<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html  lang="en-US">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="shortcut icon" href="/etc/designs/news/assets/images/favicon_news_masterbrand.ico"/>
    <link rel="icon" type="image/png" href="/etc/designs/news/assets/images/favicon-16x16.png" sizes="16x16">
	<link rel="icon" type="image/png" href="/etc/designs/news/assets/images/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/etc/designs/news/assets/images/favicon-96x96.png" sizes="96x96">
    <link rel="apple-touch-icon" href="/etc/designs/news/assets/images/touch-icon-onn-masterbrand.png">

    <link rel="amphtml" href="https://amp.tvnz.co.nz/news/story/JTJGY29udGVudCUyRnR2bnolMkZvbmVuZXdzJTJGc3RvcnklMkYyMDIwJTJGMTAlMkYxNyUyRmRydWctc211Z2dsaW5n"><link rel="canonical" href="https://www.tvnz.co.nz/one-news/world/top-mexico-official-helped-smuggle-thousands-kilos-drugs-us"/>
<title>Top Mexico official helped smuggle thousands of kilos of drugs to US | 1 NEWS | TVNZ</title>



    <link rel="stylesheet" href="/etc/designs/news/clientlibs_bootstrap4.min.ebbad4186e106fc5c3938af5fb09afdb.css" type="text/css"/>
<link rel="stylesheet" href="/etc/designs/news/clientlibs_now_ui.min.ef61df62e005a2cac25c9fe58eab8120.css" type="text/css"/>
<link rel="stylesheet" href="/etc/designs/news/clientlibs_tvnz_icon.min.0edc0e96f9dad4a987347a62e9868141.css" type="text/css"/>
<link rel="stylesheet" href="/etc/designs/news/clientlibs_less.min.88f596d2829261324bbe2e236c69e632.css" type="text/css"/>
<meta name="twitter:app:name:googleplay" content="1 NEWS"/>
<meta name="twitter:app:name:iphone" content="1 NEWS"/>
<meta name="twitter:app:id:googleplay" content="nz.co.tvnz.news"/>
<meta name="twitter:app:name:ipad" content="1 NEWS"/>
<meta name="twitter:app:id:iphone" content="329786380"/>
<meta name="twitter:app:id:ipad" content="329786380"/>
<meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=nz.co.tvnz.news&hl=en"/>
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/nz/app/one-news/id329786380?mt=8"/>
<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/nz/app/one-news/id329786380?mt=8"/>
<meta property="og:tag" content="crime-and-justice,video,world,ap,north-america"/>
<meta property="og:title" content="Top Mexico official helped smuggle thousands of kilos of drugs to US"/>
<meta property="og:site_name" content="1 NEWS"/>
<meta property="og:url" content="https://www.tvnz.co.nz/one-news/world/top-mexico-official-helped-smuggle-thousands-kilos-drugs-us"/>
<meta property="og:description" content="General Salvador Cienfuegos Zepeda also ensured military operations were not conducted against the cartel."/>
<meta property="fb:app_id" content="1458530537567960"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://news-image-prod-imgix.tech.tvnz.co.nz/content/dam/images/news/2020/10/17/AP20290091049365.jpg.hashed.884ef995.desktop.story.share.jpg"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="1NewsNZ"/>
<meta name="twitter:title" content="Top Mexico official helped smuggle thousands of kilos of drugs to US"/>
<meta name="twitter:description" content="General Salvador Cienfuegos Zepeda also ensured military operations were not conducted against the cartel."/>
<meta name="twitter:image" content="https://news-image-prod-imgix.tech.tvnz.co.nz/content/dam/images/news/2020/10/17/AP20290091049365.jpg.hashed.884ef995.desktop.story.share.jpg"/>
<meta name="description" content="General Salvador Cienfuegos Zepeda also ensured military operations were not conducted against the cartel."/>
<meta name="news_keywords" content="world,ap,north-america,crime-and-justice,crime-and-justice,video,world,ap,north-america"/>
<meta name="keywords" content="world,ap,north-america,crime-and-justice,crime-and-justice,video,world,ap,north-america"/>
<meta name="apple-itunes-app" content="app-id=329786380, app-argument=tvnz-one-news://story/content/tvnz/onenews/story/2020/10/17/drug-smuggling">
	    <meta name="google-play-app" content="app-id=nz.co.tvnz.news">
    <meta property="fb:pages" content="179995481217" />

    <script type="text/javascript">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</script>

    <script type="text/javascript">
        !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
        }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/tvnz-onn/loader.js');
    </script>
</head>

<body class="bg device-desktop storyPageBody menu-on-left" data-device-type="desktop" data-omniture-map='{
  "eVar8": "source:news/agency/ap",
  "eVar7": "CN\u003dRiver Lin,OU\u003dNews,OU\u003dStandard Users,OU\u003dTVNZ Users,DC\u003dtvnzad,DC\u003dtvnz,DC\u003dco,DC\u003dnz",
  "eVar6": "Q361632",
  "eVar4": "onnnewsstory",
  "eVar2": "news:world:story",
  "eVar68": "Top Mexico official helped smuggle thousands of kilos of drugs to US",
  "channel": "news",
  "hier1": "news|world|story",
  "pageName": "news:world:story:drug-smuggling",
  "eVar1": "news:world",
  "eVar70": "ONN",
  "eVar73": "drug-smuggling",
  "events": "event3,event5",
  "eVar71": "desktop"
}' data-twttr-rendered="" data-ad-key-map='{
  "isDisabled": false,
  "commonKeys": {
    "sourc": "ap",
    "site": "news",
    "pt": "news-story",
    "sectn": "news-world",
    "topic": "crime-and-justice",
    "place": "north-america",
    "id": "Q361632",
    "platform": "desktop"
  },
  "pageAds": [
    {
      "htmlDivId": "billboardAd",
      "targetPosition": "top",
      "adaptive": true,
      "slot": "/4180/news/news/world",
      "sizes": [
        {
          "width": 1920,
          "height": 384
        },
        {
          "width": 1440,
          "height": 480
        }
      ]
    },
    {
      "htmlDivId": "topAd",
      "targetPosition": "top",
      "adaptive": false,
      "slot": "/4180/news/news/world",
      "sizes": [
        {
          "width": 300,
          "height": 250
        },
        {
          "width": 300,
          "height": 600
        }
      ]
    },
    {
      "htmlDivId": "streamTopAd",
      "targetPosition": "top",
      "adaptive": false,
      "slot": "/4180/news/news/world",
      "sizes": [
        {
          "width": 252,
          "height": 100
        }
      ]
    },
    {
      "htmlDivId": "streamMidAd",
      "targetPosition": "mid",
      "adaptive": false,
      "slot": "/4180/news/news/world",
      "sizes": [
        {
          "width": 252,
          "height": 100
        }
      ]
    },
    {
      "htmlDivId": "streamBottomAd",
      "targetPosition": "bottom",
      "adaptive": false,
      "slot": "/4180/news/news/world",
      "sizes": [
        {
          "width": 252,
          "height": 100
        }
      ]
    }
  ],
  "templateAd": {
    "targetPosition": "mid",
    "slot": "/4180/news/news/world",
    "sizes": [
      {
        "width": 300,
        "height": 250
      },
      {
        "width": 300,
        "height": 600
      }
    ]
  },
  "disabledHtmlAdDivs": [
    "bottomFooterAd"
  ],
  "minimumDynamicAds": 0,
  "firstAdDistance": 900,
  "nthAdDistance": 900,
  "storyStreamAdDistance": 4,
  "platform": "desktop"
}' data-nielsen-data='{
  "pvar": {
    "cid": "nz-nzoom",
    "content": "0",
    "server": "secure-nz"
  },
  "feat": {
    "surveys_enabled": 1,
    "sample_rate": 0.1
  }
}'>

    <!-- Site Navigation -->
    <link rel="stylesheet" href="/etc/designs/news/header.min.9137c004d4969768cde3a78bd59353d3.css" type="text/css"/>
<div class="news-header">
    <div class="d-none d-lg-block">
        <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/topMenuItem.sectionName-news.esi.html/news/components/topMenuItem ) -->
<div class="container">
	<div class="row">
		<div class="col-12 d-flex justify-content-between">
			<div class="weather-panel">
				<!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/weatherWidget.pathName-_content_tvnz_onenews_weather_forecast.esi.html/news/components/weatherWidget ) -->
<div class="weatherWidget hide" data-locations='{
    
            "alexandra": {
                "name":"Alexandra",
                "situation":"partcloudy",
                "current":"",
                "min":"4",
                "max":"12"
            },
            "ashburton": {
                "name":"Ashburton",
                "situation":"partcloudy",
                "current":"10",
                "min":"2",
                "max":"11"
            },
            "auckland": {
                "name":"Auckland",
                "situation":"partcloudy",
                "current":"14",
                "min":"8",
                "max":"16"
            },
            "blenheim": {
                "name":"Blenheim",
                "situation":"fewshowers",
                "current":"",
                "min":"6",
                "max":"16"
            },
            "christchurch": {
                "name":"Christchurch",
                "situation":"partcloudy",
                "current":"12",
                "min":"4",
                "max":"12"
            },
            "dannevirke": {
                "name":"Dannevirke",
                "situation":"partcloudy",
                "current":"",
                "min":"3",
                "max":"14"
            },
            "dargaville": {
                "name":"Dargaville",
                "situation":"partcloudy",
                "current":"",
                "min":"10",
                "max":"16"
            },
            "dunedin": {
                "name":"Dunedin",
                "situation":"partcloudy",
                "current":"9",
                "min":"6",
                "max":"11"
            },
            "gisborne": {
                "name":"Gisborne",
                "situation":"fine",
                "current":"14",
                "min":"5",
                "max":"16"
            },
            "gore": {
                "name":"Gore",
                "situation":"partcloudy",
                "current":"9",
                "min":"5",
                "max":"12"
            },
            "greymouth": {
                "name":"Greymouth",
                "situation":"showers",
                "current":"",
                "min":"9",
                "max":"13"
            },
            "hamilton": {
                "name":"Hamilton",
                "situation":"partcloudy",
                "current":"13",
                "min":"3",
                "max":"17"
            },
            "hastings": {
                "name":"Hastings",
                "situation":"fine",
                "current":"",
                "min":"4",
                "max":"17"
            },
            "hokitika": {
                "name":"Hokitika",
                "situation":"showers",
                "current":"13",
                "min":"9",
                "max":"13"
            },
            "invercargill": {
                "name":"Invercargill",
                "situation":"partcloudy",
                "current":"10",
                "min":"5",
                "max":"13"
            },
            "kaikoura": {
                "name":"Kaikōura",
                "situation":"partcloudy",
                "current":"10",
                "min":"6",
                "max":"12"
            },
            "kaitaia": {
                "name":"Kaitaia",
                "situation":"fine",
                "current":"",
                "min":"7",
                "max":"18"
            },
            "levin": {
                "name":"Levin",
                "situation":"cloudy",
                "current":"13",
                "min":"6",
                "max":"15"
            },
            "masterton": {
                "name":"Masterton",
                "situation":"cloudy",
                "current":"",
                "min":"3",
                "max":"14"
            },
            "motueka": {
                "name":"Motueka",
                "situation":"showers",
                "current":"",
                "min":"10",
                "max":"16"
            },
            "napier": {
                "name":"Napier",
                "situation":"fine",
                "current":"14",
                "min":"5",
                "max":"17"
            },
            "nelson": {
                "name":"Nelson",
                "situation":"showers",
                "current":"11",
                "min":"9",
                "max":"15"
            },
            "new-plymouth": {
                "name":"New Plymouth",
                "situation":"partcloudy",
                "current":"14",
                "min":"6",
                "max":"15"
            },
            "oamaru": {
                "name":"Oamaru",
                "situation":"partcloudy",
                "current":"11",
                "min":"4",
                "max":"11"
            },
            "paihia": {
                "name":"Paihia",
                "situation":"partcloudy",
                "current":"",
                "min":"6",
                "max":"18"
            },
            "palmerston-north": {
                "name":"Palmerston North",
                "situation":"cloudy",
                "current":"13",
                "min":"5",
                "max":"16"
            },
            "paraparaumu": {
                "name":"Paraparaumu",
                "situation":"showers",
                "current":"10",
                "min":"8",
                "max":"14"
            },
            "queenstown": {
                "name":"Queenstown",
                "situation":"partcloudy",
                "current":"10",
                "min":"4",
                "max":"12"
            },
            "reefton": {
                "name":"Reefton",
                "situation":"showers",
                "current":"",
                "min":"9",
                "max":"15"
            },
            "rotorua": {
                "name":"Rotorua",
                "situation":"partcloudy",
                "current":"12",
                "min":"4",
                "max":"17"
            },
            "taumarunui": {
                "name":"Taumarunui",
                "situation":"partcloudy",
                "current":"",
                "min":"3",
                "max":"17"
            },
            "taupo": {
                "name":"Taupō",
                "situation":"partcloudy",
                "current":"9",
                "min":"4",
                "max":"16"
            },
            "tauranga": {
                "name":"Tauranga",
                "situation":"fine",
                "current":"14",
                "min":"7",
                "max":"19"
            },
            "te-kuiti": {
                "name":"Te Kuiti",
                "situation":"partcloudy",
                "current":"",
                "min":"3",
                "max":"18"
            },
            "thames": {
                "name":"Thames",
                "situation":"partcloudy",
                "current":"",
                "min":"5",
                "max":"18"
            },
            "timaru": {
                "name":"Timaru",
                "situation":"partcloudy",
                "current":"11",
                "min":"2",
                "max":"11"
            },
            "tokoroa": {
                "name":"Tokoroa",
                "situation":"partcloudy",
                "current":"",
                "min":"3",
                "max":"17"
            },
            "wanaka": {
                "name":"Wanaka",
                "situation":"partcloudy",
                "current":"10",
                "min":"5",
                "max":"12"
            },
            "whanganui": {
                "name":"Whanganui",
                "situation":"cloudy",
                "current":"12",
                "min":"7",
                "max":"17"
            },
            "wellington": {
                "name":"Wellington",
                "situation":"cloudy",
                "current":"11",
                "min":"8",
                "max":"12"
            },
            "westport": {
                "name":"Westport",
                "situation":"showers",
                "current":"14",
                "min":"10",
                "max":"15"
            },
            "whakatane": {
                "name":"Whakatāne",
                "situation":"partcloudy",
                "current":"14",
                "min":"8",
                "max":"17"
            },
            "whangarei": {
                "name":"Whangārei",
                "situation":"partcloudy",
                "current":"16",
                "min":"8",
                "max":"19"
            }
    }'>

    <div class="weatherWidgetIconHolder">
        <a href="/one-news/weather-forecast" id="weatherwidget_/content/tvnz/onenews/weather/forecast">
            <div class="weatherWidgetIcon"></div>
        </a>
    </div>

    <div class="weatherWidgetCity">
        <a class="weatherLink" id="weatherlink_/content/tvnz/onenews/weather/forecast">
            <p></p>
        </a>
        <a><!-- arrow --></a>
    </div>
    <div class="weatherWidgetDetails">
        <span class="weatherWidgetCurrent"></span>
        TODAY
        <span class="weatherWidgetHigh"></span>
        <span> | </span>
        <span class="weatherWidgetLow"></span>
    </div>
</div>

<div id="weatherDropdownData" style="display:none">
    <ul class="weatherWidgetDropdownItems">
        <li>
            <p>North Island</p>
            <div class="weatherWidgetDropdownSubItemsHolder">
                <ul class="weatherWidgetDropdownSubItems">
                    <li data-id="auckland">Auckland</li>
                        <li data-id="dannevirke">Dannevirke</li>
                        <li data-id="dargaville">Dargaville</li>
                        <li data-id="gisborne">Gisborne</li>
                        <li data-id="hamilton">Hamilton</li>
                        <li data-id="hastings">Hastings</li>
                        <li data-id="kaitaia">Kaitaia</li>
                        <li data-id="levin">Levin</li>
                        <li data-id="masterton">Masterton</li>
                        <li data-id="napier">Napier</li>
                        <li data-id="new-plymouth">New Plymouth</li>
                        <li data-id="paihia">Paihia</li>
                        <li data-id="palmerston-north">Palmerston North</li>
                        <li data-id="paraparaumu">Paraparaumu</li>
                        <li data-id="rotorua">Rotorua</li>
                        <li data-id="taumarunui">Taumarunui</li>
                        <li data-id="taupo">Taupō</li>
                        <li data-id="tauranga">Tauranga</li>
                        <li data-id="te-kuiti">Te Kuiti</li>
                        <li data-id="thames">Thames</li>
                        <li data-id="tokoroa">Tokoroa</li>
                        <li data-id="whanganui">Whanganui</li>
                        <li data-id="wellington">Wellington</li>
                        <li data-id="whakatane">Whakatāne</li>
                        <li data-id="whangarei">Whangārei</li>
                        </ul>
            </div>
        </li>
        <li>
            <p>South Island</p>
            <div class="weatherWidgetDropdownSubItemsHolder">
                <ul class="weatherWidgetDropdownSubItems">
                    <li data-id="alexandra">Alexandra</li>
                        <li data-id="ashburton">Ashburton</li>
                        <li data-id="blenheim">Blenheim</li>
                        <li data-id="christchurch">Christchurch</li>
                        <li data-id="dunedin">Dunedin</li>
                        <li data-id="gore">Gore</li>
                        <li data-id="greymouth">Greymouth</li>
                        <li data-id="hokitika">Hokitika</li>
                        <li data-id="invercargill">Invercargill</li>
                        <li data-id="kaikoura">Kaikōura</li>
                        <li data-id="motueka">Motueka</li>
                        <li data-id="nelson">Nelson</li>
                        <li data-id="oamaru">Oamaru</li>
                        <li data-id="queenstown">Queenstown</li>
                        <li data-id="reefton">Reefton</li>
                        <li data-id="timaru">Timaru</li>
                        <li data-id="wanaka">Wanaka</li>
                        <li data-id="westport">Westport</li>
                        </ul>
            </div>
        </li>
    </ul>
</div></div>

			<div class="one-news-logo">
				<a href="/one-news">
					<img alt="OneNews" src="/etc/designs/news/clientlibs_less/content/images/structure/1News_logo_black_horizontal.svg">
				</a>
			</div>

			<div class="live-banner-panel"></div>
		</div>

        <div id="weatherWidgetDropdownHolder" class="weatherWidgetDropdown"></div>
	</div>
</div>
<hr class="col-auto news-header-divider">
    </div>

    <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/asSubMenuItem.tagPathUrlParam-news_world.namespace-section.esi.html/news/components/subMenuItem ) -->
<div id="navSubMenu">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <nav class="navbar navbar-expand-lg navbar-transparent">
                    <div class="navbar-translate">
                        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#newsNavBar" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                            <span class="navbar-toggler-bar bar1"></span>
                            <span class="navbar-toggler-bar bar2"></span>
                            <span class="navbar-toggler-bar bar3"></span>
                        </button>
                        <div class="one-news-logo-mobile d-block d-lg-none">
                            <a href="/one-news">
                                <img alt="OneNews" src="/etc/designs/news/clientlibs_less/content/images/structure/1News_logo_black_horizontal.svg">
                            </a>
                        </div>
                        <div class="searchContainer d-flex d-lg-none align-items-center justify-content-end">
                            <div class="searchBox centred hidden">
                                <input class="searchField"
                                       name="search" type="text"
                                       placeholder="Search for ..."
                                       value="" />
                                <span class="icon icon-nn-x icon-right icon-button-close"></span>
                            </div>
                            <div class="searchIcon">
                                <span class="icon icon-nn-search"></span>
                            </div>
                            <div class="searchFieldOverlay"></div>
                        </div>
                    </div>

                    <div class="collapse navbar-collapse show justify-content-between" id="newsNavBar">
                        <div class="one-news-logo-sub d-none d-lg-block">
                            <a href="/one-news">
                                <img alt="OneNews" src="/etc/designs/news/clientlibs_less/content/images/structure/1News_logo_black_horizontal.svg">
                            </a>
                        </div>
                        <div class="d-block d-lg-none">
                            <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/weatherWidgetMobile.esi.html/news/components/weatherWidgetMobile ) -->
<div class="weather-panel">
    <div class="weatherWidget" data-locations='{ "alexandra": { "name":"Alexandra","situation":"partcloudy","min":4,"max":12 },"ashburton": { "name":"Ashburton","situation":"partcloudy","min":2,"max":11 },"auckland": { "name":"Auckland","situation":"partcloudy","min":8,"max":16 },"blenheim": { "name":"Blenheim","situation":"fewshowers","min":6,"max":16 },"christchurch": { "name":"Christchurch","situation":"partcloudy","min":4,"max":12 },"dannevirke": { "name":"Dannevirke","situation":"partcloudy","min":3,"max":14 },"dargaville": { "name":"Dargaville","situation":"partcloudy","min":10,"max":16 },"dunedin": { "name":"Dunedin","situation":"partcloudy","min":6,"max":11 },"gisborne": { "name":"Gisborne","situation":"fine","min":5,"max":16 },"gore": { "name":"Gore","situation":"partcloudy","min":5,"max":12 },"greymouth": { "name":"Greymouth","situation":"showers","min":9,"max":13 },"hamilton": { "name":"Hamilton","situation":"partcloudy","min":3,"max":17 },"hastings": { "name":"Hastings","situation":"fine","min":4,"max":17 },"hokitika": { "name":"Hokitika","situation":"showers","min":9,"max":13 },"invercargill": { "name":"Invercargill","situation":"partcloudy","min":5,"max":13 },"kaikoura": { "name":"Kaikoura","situation":"partcloudy","min":6,"max":12 },"kaitaia": { "name":"Kaitaia","situation":"fine","min":7,"max":18 },"levin": { "name":"Levin","situation":"cloudy","min":6,"max":15 },"masterton": { "name":"Masterton","situation":"cloudy","min":3,"max":14 },"motueka": { "name":"Motueka","situation":"showers","min":10,"max":16 },"napier": { "name":"Napier","situation":"fine","min":5,"max":17 },"nelson": { "name":"Nelson","situation":"showers","min":9,"max":15 },"new-plymouth": { "name":"New Plymouth","situation":"partcloudy","min":6,"max":15 },"oamaru": { "name":"Oamaru","situation":"partcloudy","min":4,"max":11 },"paihia": { "name":"Paihia","situation":"partcloudy","min":6,"max":18 },"palmerston-north": { "name":"Palmerston North","situation":"cloudy","min":5,"max":16 },"paraparaumu": { "name":"Paraparaumu","situation":"showers","min":8,"max":14 },"queenstown": { "name":"Queenstown","situation":"partcloudy","min":4,"max":12 },"reefton": { "name":"Reefton","situation":"showers","min":9,"max":15 },"rotorua": { "name":"Rotorua","situation":"partcloudy","min":4,"max":17 },"taumarunui": { "name":"Taumarunui","situation":"partcloudy","min":3,"max":17 },"taupo": { "name":"Taupo","situation":"partcloudy","min":4,"max":16 },"tauranga": { "name":"Tauranga","situation":"fine","min":7,"max":19 },"te-kuiti": { "name":"Te Kuiti","situation":"partcloudy","min":3,"max":18 },"thames": { "name":"Thames","situation":"partcloudy","min":5,"max":18 },"timaru": { "name":"Timaru","situation":"partcloudy","min":2,"max":11 },"tokoroa": { "name":"Tokoroa","situation":"partcloudy","min":3,"max":17 },"wanaka": { "name":"Wanaka","situation":"partcloudy","min":5,"max":12 },"whanganui": { "name":"Whanganui","situation":"cloudy","min":7,"max":17 },"wellington": { "name":"Wellington","situation":"cloudy","min":8,"max":12 },"westport": { "name":"Westport","situation":"showers","min":10,"max":15 },"whakatane": { "name":"Whakatane","situation":"partcloudy","min":8,"max":17 },"whangarei": { "name":"Whangarei","situation":"partcloudy","min":8,"max":19 }}'>
        <a href="/one-news/weather-forecast" class="centred">
            <div class="weatherWidgetIconHolder">
                <div class="weatherWidgetIcon"></div>
            </div>
        </a>
        <div class="weatherWidgetCity">
            <select class="weatherWidgetLocations" data-native-menu="true">
                <optgroup label="North Island">
                    <option data-id="auckland" value="auckland">Auckland</option>
                        <option data-id="dannevirke" value="dannevirke">Dannevirke</option>
                        <option data-id="dargaville" value="dargaville">Dargaville</option>
                        <option data-id="gisborne" value="gisborne">Gisborne</option>
                        <option data-id="hamilton" value="hamilton">Hamilton</option>
                        <option data-id="hastings" value="hastings">Hastings</option>
                        <option data-id="kaitaia" value="kaitaia">Kaitaia</option>
                        <option data-id="levin" value="levin">Levin</option>
                        <option data-id="masterton" value="masterton">Masterton</option>
                        <option data-id="napier" value="napier">Napier</option>
                        <option data-id="new-plymouth" value="new-plymouth">New Plymouth</option>
                        <option data-id="paihia" value="paihia">Paihia</option>
                        <option data-id="palmerston-north" value="palmerston-north">Palmerston North</option>
                        <option data-id="paraparaumu" value="paraparaumu">Paraparaumu</option>
                        <option data-id="rotorua" value="rotorua">Rotorua</option>
                        <option data-id="taumarunui" value="taumarunui">Taumarunui</option>
                        <option data-id="taupo" value="taupo">Taupo</option>
                        <option data-id="tauranga" value="tauranga">Tauranga</option>
                        <option data-id="te-kuiti" value="te-kuiti">Te Kuiti</option>
                        <option data-id="thames" value="thames">Thames</option>
                        <option data-id="tokoroa" value="tokoroa">Tokoroa</option>
                        <option data-id="whanganui" value="whanganui">Whanganui</option>
                        <option data-id="wellington" value="wellington">Wellington</option>
                        <option data-id="whakatane" value="whakatane">Whakatane</option>
                        <option data-id="whangarei" value="whangarei">Whangarei</option>
                        </optgroup>
                <optgroup label="South Island">
                    <option data-id="alexandra" value="alexandra">Alexandra</option>
                        <option data-id="ashburton" value="ashburton">Ashburton</option>
                        <option data-id="blenheim" value="blenheim">Blenheim</option>
                        <option data-id="christchurch" value="christchurch">Christchurch</option>
                        <option data-id="dunedin" value="dunedin">Dunedin</option>
                        <option data-id="gore" value="gore">Gore</option>
                        <option data-id="greymouth" value="greymouth">Greymouth</option>
                        <option data-id="hokitika" value="hokitika">Hokitika</option>
                        <option data-id="invercargill" value="invercargill">Invercargill</option>
                        <option data-id="kaikoura" value="kaikoura">Kaikoura</option>
                        <option data-id="motueka" value="motueka">Motueka</option>
                        <option data-id="nelson" value="nelson">Nelson</option>
                        <option data-id="oamaru" value="oamaru">Oamaru</option>
                        <option data-id="queenstown" value="queenstown">Queenstown</option>
                        <option data-id="reefton" value="reefton">Reefton</option>
                        <option data-id="timaru" value="timaru">Timaru</option>
                        <option data-id="wanaka" value="wanaka">Wanaka</option>
                        <option data-id="westport" value="westport">Westport</option>
                        </optgroup>
            </select>
        </div>
        <div class="weatherWidgetDetails">
            <span class="weatherWidgetCurrent"></span>
            TODAY
            <span class="weatherWidgetHigh"></span>
            <span> | </span>
            <span class="weatherWidgetLow"></span>
        </div>


        </div>
</div>
</div>
                        <ul class="navbar-nav">
                            <li class="nav-item dropdown d-block d-lg-none show">
                                            <a class="nav-link dropdown-toggle active" href="/one-news" id="navbarDropdownNews" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">
                                                    News</a>
                                            <div class="dropdown-menu" aria-labelledby="navbarDropdownNews">
                                                <a class="dropdown-item " href="/one-news">Home</a>
                                                <a class="dropdown-item " href="/latest">Latest</a>
                                                <a class="dropdown-item " href="/one-news/new-zealand">New Zealand</a>
                                                <a class="dropdown-item active" href="/one-news/world">World</a>
                                                <a class="dropdown-item " href="/one-news/entertainment">Entertainment</a>
                                                <a class="dropdown-item " href="/news/politics">Politics</a>
                                                </div>
                                        </li>
                                        <li class="nav-item dropdown d-none d-lg-block">
                                            <a class="nav-link active" href="/one-news" id="navbarDropdownNews">
                                                    News</a>
                                        </li>
                                    <li class="nav-item dropdown d-block d-lg-none ">
                                            <a class="nav-link dropdown-toggle " href="/one-news/sport" id="navbarDropdownSport" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                                    Sport</a>
                                            <div class="dropdown-menu" aria-labelledby="navbarDropdownSport">
                                                <a class="dropdown-item " href="/one-news/sport">Latest</a>
                                                <a class="dropdown-item " href="/one-news/sport/rugby">Rugby</a>
                                                <a class="dropdown-item " href="/one-news/sport/league">League</a>
                                                <a class="dropdown-item " href="/one-news/sport/cricket">Cricket</a>
                                                <a class="dropdown-item " href="/one-news/sport/football">Football</a>
                                                <a class="dropdown-item " href="/one-news/sport/netball">Netball</a>
                                                <a class="dropdown-item " href="/one-news/sport/basketball">Basketball</a>
                                                <a class="dropdown-item " href="/one-news/sport/golf">Golf</a>
                                                </div>
                                        </li>
                                        <li class="nav-item dropdown d-none d-lg-block">
                                            <a class="nav-link " href="/one-news/sport" id="navbarDropdownSport">
                                                    Sport</a>
                                        </li>
                                    <li class="nav-item dropdown d-block d-lg-none ">
                                            <a class="nav-link dropdown-toggle " href="/one-news/weather-forecast" id="navbarDropdownWeather" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                                    Weather</a>
                                            <div class="dropdown-menu" aria-labelledby="navbarDropdownWeather">
                                                <a class="dropdown-item " href="/one-news/weather-forecast">Forecast</a>
                                                <a class="dropdown-item " href="/one-news/weather-forecast/maps">Maps</a>
                                                </div>
                                        </li>
                                        <li class="nav-item dropdown d-none d-lg-block">
                                            <a class="nav-link " href="/one-news/weather-forecast" id="navbarDropdownWeather">
                                                    Weather</a>
                                        </li>
                                    </ul>

                        <div class="searchContainer d-none d-lg-flex align-items-center justify-content-end">
                            <div class="searchBox centred hidden">
                                <span class="icon icon-nn-search"></span>
                                <input class="searchField"
                                       name="search" type="text"
                                       placeholder="Search 1 News"
                                       value="" />
                                <span class="icon icon-nn-x icon-right icon-button-close"></span>
                            </div>
                            <div class="searchIcon">
                                <span class="icon icon-nn-search"></span>
                            </div>
                        </div>
                        <div class="searchFieldOverlay"></div>
                    </div>
                </nav>
            </div>

            <hr class="col-auto d-none d-lg-block news-header-navbar-divider">

            <div class="col-12 d-none d-lg-block">
                <div id="accordion">
                    <div class="navbar-sub-nav collapse show" id="News" role="tabpanel" data-parent="#accordion">
                                <div class="d-flex justify-content-center">
                                    <a class="nav-link " href="/one-news">Home</a>
                                    <a class="nav-link " href="/latest">Latest</a>
                                    <a class="nav-link " href="/one-news/new-zealand">New Zealand</a>
                                    <a class="nav-link active" href="/one-news/world">World</a>
                                    <a class="nav-link " href="/one-news/entertainment">Entertainment</a>
                                    <a class="nav-link " href="/news/politics">Politics</a>
                                    </div>
                            </div>
                        <div class="navbar-sub-nav collapse " id="Sport" role="tabpanel" data-parent="#accordion">
                                <div class="d-flex justify-content-center">
                                    <a class="nav-link " href="/one-news/sport">Latest</a>
                                    <a class="nav-link " href="/one-news/sport/rugby">Rugby</a>
                                    <a class="nav-link " href="/one-news/sport/league">League</a>
                                    <a class="nav-link " href="/one-news/sport/cricket">Cricket</a>
                                    <a class="nav-link " href="/one-news/sport/football">Football</a>
                                    <a class="nav-link " href="/one-news/sport/netball">Netball</a>
                                    <a class="nav-link " href="/one-news/sport/basketball">Basketball</a>
                                    <a class="nav-link " href="/one-news/sport/golf">Golf</a>
                                    </div>
                            </div>
                        <div class="navbar-sub-nav collapse " id="Weather" role="tabpanel" data-parent="#accordion">
                                <div class="d-flex justify-content-center">
                                    <a class="nav-link " href="/one-news/weather-forecast">Forecast</a>
                                    <a class="nav-link " href="/one-news/weather-forecast/maps">Maps</a>
                                    </div>
                            </div>
                        </div>
            </div>

            <hr class="col-auto news-header-sub-nav-divider">
        </div>
    </div>
</div></div><!-- Site Navigation End -->

	<!-- Site Content -->
    <div class="containerBody">
    <!-- authorUI (only displayed in author editor mode)-->
    <!-- authorUI end-->

    <!-- breaking news hook item -->
        <div class="containerContent">
            <div class="story-container">
                <div class="container">
                    <div class="row">
                        
                    </div>
                </div>
            </div>
        </div>
        <!-- breaking news hook item end -->

        <div id="billboardAd-container" class="row advert-container">

    <div class="advert labelled" id="billboardAd"></div>
            <div class="banner-ad-button">
                <button class="open">Show Ad</button>
                <button class="close">Close Ad</button>
            </div>
        </div>
<div class="containerContent">
                    <div class="story-container">
                        <div id="story-main" class="container">
                            <div class="row dynamic-story-loader" data-story-id="dynamic-story-1"
                                 data-story-url="/content/tvnz/onenews/story/2020/10/17/manchester.story.html"
                                 data-taboola-container-id="taboola-below-article-thumbnails-1"
                                 data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-1"
                                 data-taboola-thumbnails="Below-Article-Thumbnails-1">
                                <div class="story-ga-tag story-col-primary col-lg-8">
                                    <article itemscope itemtype="http://schema.org/NewsArticle">
                                        <link itemprop="mainEntityOfPage" href="http://www.tvnz.co.nz/one-news/world/top-mexico-official-helped-smuggle-thousands-kilos-drugs-us">
                                        <meta itemprop="datePublished" content="Sat Oct 17 08:37:00 NZDT 2020">
                                        <meta itemprop="dateModified" content="Sat Oct 17 11:31:51 NZDT 2020">
                                        <meta itemprop="headline" content="Top Mexico official helped smuggle thousands of kilos of drugs to US">
                                        <meta itemprop="description" content="General Salvador Cienfuegos Zepeda also ensured military operations were not conducted against the cartel.">

                                        <link itemprop="thumbnailUrl" href="https://news-image-prod-imgix.tech.tvnz.co.nz/content/dam/images/news/2020/10/17/AP20290091049365.jpg.hashed.359cc04c.desktop.story.homePage.jpg">
                                            <link itemprop="image" href="https://news-image-prod-imgix.tech.tvnz.co.nz/content/dam/images/news/2020/10/17/AP20290091049365.jpg.hashed.359cc04c.desktop.story.homePage.jpg">
                                        <div class="d-flex flex-column story-item story_body_holder story-body">
    <div class="row order-1 story-title ">
                <div class="col-md-12">
                    <h1>Top Mexico official helped smuggle thousands of kilos of drugs to US</h1>
                        </div>
            </div>
        <div class="row order-2 story-content" data-analytics-map='[{&#034;type&#034;:&#034;segment-page&#034;,&#034;properties&#034;:{&#034;endpoint&#034;:&#034;web&#034;,&#034;environment&#034;:&#034;prod&#034;,&#034;pageType&#034;:&#034;1nnarticle&#034;,&#034;endpointDetail&#034;:&#034;desktop&#034;}}]' data-story-id='Q361632' data-story-url='/one-news/world/top-mexico-official-helped-smuggle-thousands-kilos-drugs-us'>
        <div class="story-meta col-12">
            <div class="story-data">
                <!-- Story Talent -->
                <div class="story-time-source">
                            <!-- Time Share -->
                            <time class="red-square livestamp " data-time="1602887511484"></time>
                            <span>&#8226</span>
                            <!-- Time Share End-->

                            <!-- News Source -->
                            <span>
                                    Source:&nbsp;
                                    <span class="agency" itemprop="copyrightHolder">
                                                Associated Press</span>
                                        </span>
                            <!-- News Source End-->
                        </div>
                    <!-- Story Talent End-->
            </div>

            <!-- Social Share -->
            <link rel="stylesheet" href="/etc/designs/news/socialSharing.min.d1e7b897e4fbc26acb9a75a1b0aca81e.css" type="text/css">
<div class="story-social-share d-flex">
    <a target="_blank" class="d-flex align-items-center" href="https://www.reddit.com/submit?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fworld%2ftop-mexico-official-helped-smuggle-thousands-kilos-drugs-us&title=Top+Mexico+official+helped+smuggle+thousands+of+kilos+of+drugs+to+US" onclick="TVNZ.news.Analytics.sendSocialAnalytics('Reddit', 'share', 'https://www.tvnz.co.nz/one-news/world/top-mexico-official-helped-smuggle-thousands-kilos-drugs-us')">
        <span class="social-share-button-reddit"></span>
    </a>
    <a target="_blank" class="d-flex align-items-center" href="https://www.facebook.com/dialog/feed?app_id=1458530537567960&redirect_uri=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fworld%2ftop-mexico-official-helped-smuggle-thousands-kilos-drugs-us&link=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fworld%2ftop-mexico-official-helped-smuggle-thousands-kilos-drugs-us&caption=&name=Top+Mexico+official+helped+smuggle+thousands+of+kilos+of+drugs+to+US&ref=storyfacebook&picture=https%3a%2f%2fwww.tvnz.co.nz%2fcontent%2fdam%2fimages%2fnews%2f2020%2f10%2f17%2fAP20290091049365.jpg.desktop.story.share.jpg&description=General+Salvador+Cienfuegos+Zepeda+also+ensured+military+operations+were+not+conducted+against+the+cartel." onclick="TVNZ.news.Analytics.sendSocialAnalytics('Facebook', 'share', 'https://www.tvnz.co.nz/one-news/world/top-mexico-official-helped-smuggle-thousands-kilos-drugs-us')">
        <span class="social-share-button-facebook"></span>
    </a>
    <a target="_blank" class="d-flex align-items-center" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fworld%2ftop-mexico-official-helped-smuggle-thousands-kilos-drugs-us&text=Top+Mexico+official+helped+smuggle+thousands+of+kilos+of+drugs+to+US&ref=storytwitter&via=1NewsNZ" onclick="TVNZ.news.Analytics.sendSocialAnalytics('Twitter', 'tweet', 'https://www.tvnz.co.nz/one-news/world/top-mexico-official-helped-smuggle-thousands-kilos-drugs-us')">
        <span class="social-share-button-twitter last"></span>
    </a>
</div><!-- Social Share End -->
        </div>

        <div class="story-meta-divider-col col-12"><hr class="story-meta-divider"/></div>

        <div class="col-12" itemprop="articleBody">
            <div class="storyPage first-page"> <p>Mexico’s former defence secretary helped smuggle thousands of kilograms of cocaine, heroin, methamphetamine and marijuana into the United States in exchange for bribes, according to court documents unsealed today.</p></div>
                            <div class="storyPage image inline">
            <div class="storyPageImage storyPageImageV2">
                <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/17/AP20290091049365.jpg.899465292.png?w=784&h=441&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                            <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/17/AP20290091049365.jpg.899465292.png?fm=webp&w=784&h=441&fit=crop">
                            <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/17/AP20290091049365.jpg.899465292.png?fm=jp2&w=784&h=441&fit=crop">
                            <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/17/AP20290091049365.jpg.899465292.png?fm=jxr&w=784&h=441&fit=crop">
                        </picture>
                    <div class="imageCaption">
                        Mexico's Defence Secretary General Salvador Cienfuegos Zepeda salutes soldiers at the Number 1 military camp in Mexico City. 
                        Source: Associated Press</div>

                <hr>
            </div>
        </div>
    
<div class="storyPage"> <p>General Salvador Cienfuegos Zepeda, 72, acted on behalf of the H-2 cartel while defence secretary from 2012 to 2018 under former President Enrique Pena Nieto, authorities said.</p></div>
                    <div class="storyPage"> <p>Thousands of intercepted Blackberry messages show the general ensured military operations were not conducted against the cartel, and that operations were initiated against rivals, according to prosecutors. Cienfuegos allegedly introduced cartel leaders to other corrupt Mexican officials.</p></div>
                    <div class="storyPage"> <p>Cienfuegos is also accused of alerting cartel leaders to a US law enforcement investigation into its operations and the use of cooperating witnesses and informants, which resulted in the murder of a member of the cartel that leaders incorrectly believed was assisting US law enforcement authorities.</p></div>
                    <div class="storyPage"> <p>Intercepted communications between Cienfuegos and a senior cartel leader discussed the general’s historical assistance to another drug trafficking organization, as well as communications in which the defendant is identified by name, title and photograph as the Mexican government official assisting the H-2 cartel, authorities said.</p></div>
                    <div class="storyPage"> <p>Mexico authorities don’t identify any drug cartel as H-2, which, according to US officials, was led by Juan Francisco Patrón Sánchez. Instead, Mexican officials alleged Patrón Sánchez was a regional leader of the Beltrán Leyva drug cartel. He was killed in 2017 in a shootout with Mexican marines.</p></div>
                    <div class="storyPage"> <p>US authorities said in court documents that the cartel had numerous distribution cells in the US when Cienfuegos led the Mexican military, including Los Angeles, Las Vegas, Ohio, Minnesota, North Carolina and New York.</p></div>
                    <div class="storyPage"> <p>In Mexico, the cartel is accused of trafficking hundreds of firearms and committing “countless acts of horrific violence, including torture and murder, in order to protect against challenges from rival drug trafficking organisations, fight for territory and silence those who would cooperate with law enforcement.”</p></div>
                    <div class="storyPage"> <p>Cienfuegos was indicted by a grand jury in the Eastern District of New York on August 14, 2019, on charges of conspiracy to participate in international distribution of heroin, cocaine, methamphetamine and marijuana. He could face a mandatory sentence of at least 10 years in prison if convicted.</p></div>
                    <div class="storyPage"> <p>Federal prosecutors will ask that Cienfuegos be denied bail, saying he is a major flight risk. They say he last visited the United States in March 2019, and if he were captured in Mexico, extradition to the US could take years.</p></div>
                    <div class="storyPage"> <p>Cienfuegos was scheduled to make an initial appearance later Friday in federal court in Los Angeles. He was expected to be transferred to New York, where his case is being handled.</p></div>
                    <div class="storyPage"> <p>The former defence secretary was to be represented at the hearing by public defender Ashley Mahmoudian, who did not immediately respond to a request for comment. His personal attorney Rafael Heredia was traveling from Mexico to be there.</p></div>
                    <div class="storyPage"> <p>Cienfuegos was arrested yesterday upon arrival at Los Angeles International Airport. A senior Mexican official, who spoke on the condition of anonymity because he wasn’t authorised to give details of the case, said Cienfuegos was arrested with family members who were released and he was taken to the Metropolitan Detention Centre. He was expected to appear in court via video from the detention facility.</p></div>
                    <div class="storyPage"> <p>Cienfuegos is the highest-ranking former Cabinet official arrested since top Mexican security official Genaro Garcia Luna was taken into custody in Texas in 2019. Garcia Luna, who served under former President Felipe Calderón, has pleaded not guilty to drug trafficking charges.</p></div>
                    <div class="storyPage"> <p>The arrest of Cienfuegos is a tough blow for Mexico, where the army and navy are some of the few remaining respected public institutions.</p></div>
                    <div class="storyPage"> <p>Current President Andrés Manuel López Obrador has vowed to go after corruption and lawbreaking under past administrations, but he has relied more heavily on the army — and given it more tasks, ranging from building infrastructure projects to distributing medical supplies — than any other president in recent history.</p></div>
                    </div>
    </div>

    <div class="row order-3 story-footer">
        <div class="story-social-share-col col-12">
            <div class="story-social-share d-flex">
    <a target="_blank" class="d-flex align-items-center" href="https://www.reddit.com/submit?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fworld%2ftop-mexico-official-helped-smuggle-thousands-kilos-drugs-us&title=Top+Mexico+official+helped+smuggle+thousands+of+kilos+of+drugs+to+US" onclick="TVNZ.news.Analytics.sendSocialAnalytics('Reddit', 'share', 'https://www.tvnz.co.nz/one-news/world/top-mexico-official-helped-smuggle-thousands-kilos-drugs-us')">
        <span class="social-share-button-reddit"></span>
    </a>
    <a target="_blank" class="d-flex align-items-center" href="https://www.facebook.com/dialog/feed?app_id=1458530537567960&redirect_uri=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fworld%2ftop-mexico-official-helped-smuggle-thousands-kilos-drugs-us&link=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fworld%2ftop-mexico-official-helped-smuggle-thousands-kilos-drugs-us&caption=&name=Top+Mexico+official+helped+smuggle+thousands+of+kilos+of+drugs+to+US&ref=storyfacebook&picture=https%3a%2f%2fwww.tvnz.co.nz%2fcontent%2fdam%2fimages%2fnews%2f2020%2f10%2f17%2fAP20290091049365.jpg.desktop.story.share.jpg&description=General+Salvador+Cienfuegos+Zepeda+also+ensured+military+operations+were+not+conducted+against+the+cartel." onclick="TVNZ.news.Analytics.sendSocialAnalytics('Facebook', 'share', 'https://www.tvnz.co.nz/one-news/world/top-mexico-official-helped-smuggle-thousands-kilos-drugs-us')">
        <span class="social-share-button-facebook"></span>
    </a>
    <a target="_blank" class="d-flex align-items-center" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fworld%2ftop-mexico-official-helped-smuggle-thousands-kilos-drugs-us&text=Top+Mexico+official+helped+smuggle+thousands+of+kilos+of+drugs+to+US&ref=storytwitter&via=1NewsNZ" onclick="TVNZ.news.Analytics.sendSocialAnalytics('Twitter', 'tweet', 'https://www.tvnz.co.nz/one-news/world/top-mexico-official-helped-smuggle-thousands-kilos-drugs-us')">
        <span class="social-share-button-twitter last"></span>
    </a>
</div></div>
        <div class="story-related-tags-col col-12">
            <div class="story-related-tags">
    <div class="story-related-tag-items">
        <div class="tag-item">
                <a href="/one-news/world">
                    <div class="tag-item-title">World</div>
                </a>
            </div>
        <div class="tag-item">
                        <a href="/one-news/north-america">
                            <div class="tag-item-title">North America</div>
                        </a>
                    </div>
                <div class="tag-item">
                        <a href="/one-news/crime-and-justice">
                            <div class="tag-item-title">Crime and Justice</div>
                        </a>
                    </div>
                </div>
</div></div>
    </div>
</div>

                                    </article>

                                    <link rel="stylesheet" href="/etc/designs/news/newsletterSignup.min.38b55680ad2a9d33b67fd2c8ff6e4091.css" type="text/css"/>
<div class="signup-container container">
    <div class="row">
        <div class="signup-image d-none d-md-block col-5">
            <img src="https://news-image-prod-imgix.tech.tvnz.co.nz/etc/designs/news/assets/images/mb-trans.png.originalImage.hashed.61306a00.png" alt="1 NEWS" class="reveal float-right"></div>
        <div class="signup-content col-12 col-md-7">
            <div class="signup-content-morning-briefing d-block d-md-none">MORNING BRIEFING</div>
            <div class="signup-content-title">What you need to know straight to your inbox,<br/>7am every weekday morning.</div>
            <form id="signup-form" class="signup-form" method="post" action="//links.iterable.com/lists/publicAddSubscriberForm?publicIdString=74ed76e0-61d9-4adf-99f2-c0c2e35175e3">
                <div class="signup-form-inputs">
                    <input type="email" placeholder="Enter your email here" name="email"/><input type="submit" value="Sign up"/>
                </div>
                <div class="signup-content-success-message hide">
                    <span class="signup-content-success-icon"></span><span>You're all set to receive the Morning Briefing</span>
                </div>
            </form>
        </div>
    </div>
</div></div>
                                <div class="col-lg-4 d-flex flex-column order-1 order-lg-0">
                                        <div class="story-ad-tag story-advert advert labelled d-none d-md-block order-2 order-md-0" id="articleAd0"></div>
                                        <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/popularStories/news.esi.html/news/components/mostPopularStories ) -->
<link rel="stylesheet" href="/etc/designs/news/mostPopularStories.min.fbe105777cdd1476cd3cbf33830ba091.css" type="text/css">
<div class="story-popular story-popular-layout-v2 order-1">
    <div class="row">
        <div class="col-12">
            <div class="story-popular-title">
                <div class="story-popular-title-minor">MOST</div>
                <div class="story-popular-title-main">POPULAR STORIES</div>
            </div>
        </div>
    </div>
    <div class="row story-popular-content">
        <div class="col-12" data-story-link="/one-news/world/group-17-kiwis-detained-in-melbourne-and-turned-back-first-day-trans-tasman-travel-bubble">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">1</div>
        <a class="article-component-ga-tracking" href="/one-news/world/group-17-kiwis-detained-in-melbourne-and-turned-back-first-day-trans-tasman-travel-bubble" data-ga-component="Popular Story" data-ga-title="Group of 17 Kiwis detained in Melbourne and turned back on first day of trans-Tasman travel bubble ">
                    <div class="story-stream-target story-popular-image story-popular-image-major" data-story-link="/one-news/world/group-17-kiwis-detained-in-melbourne-and-turned-back-first-day-trans-tasman-travel-bubble" data-video-id="">
                        <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/17/iStock-1250446108.jpg.2141244193.png?w=300&h=168.75&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                    <source type="image/webp" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/17/iStock-1250446108.jpg.2141244193.png?fm=webp&w=300&h=168.75&fit=crop">
                                    <source type="image/jp2" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/17/iStock-1250446108.jpg.2141244193.png?fm=jp2&w=300&h=168.75&fit=crop">
                                    <source type="image/vnd.ms-photo" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/17/iStock-1250446108.jpg.2141244193.png?fm=jxr&w=300&h=168.75&fit=crop">
                                    <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/17/iStock-1250446108.jpg.2141244193.png?fm=webp&w=690&h=388.13&fit=crop">
                                    <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/17/iStock-1250446108.jpg.2141244193.png?fm=jp2&w=690&h=388.13&fit=crop">
                                    <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/17/iStock-1250446108.jpg.2141244193.png?fm=jxr&w=690&h=388.13&fit=crop">
                                </picture>
                            </div>
                </a>
                <div class="story-popular-item-title story-popular-main">
                    <a class="article-component-ga-tracking" href="/one-news/world/group-17-kiwis-detained-in-melbourne-and-turned-back-first-day-trans-tasman-travel-bubble" data-ga-component="Popular Story" data-ga-title="Group of 17 Kiwis detained in Melbourne and turned back on first day of trans-Tasman travel bubble ">
                            Group of 17 Kiwis detained in Melbourne and turned back on first day of trans-Tasman travel bubble </a>
                </div>
            </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/horrific-screams-heard-near-two-bodies-were-found-taup-lakefront">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">2</div>
        <hr>
                <div class="story-popular-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/horrific-screams-heard-near-two-bodies-were-found-taup-lakefront?auto=6201585774001" data-ga-component="Popular Story" data-ga-title="&amp;#039;Horrific&amp;#039; screams heard near where two bodies were found at Taupō lakefront">
                        <div class=" story-popular-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/16/police-remain-tight-lipped-about-two-dead-bodies-discovered-on-l.1275314685.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/16/police-remain-tight-lipped-about-two-dead-bodies-discovered-on-l.1275314685.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/16/police-remain-tight-lipped-about-two-dead-bodies-discovered-on-l.1275314685.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/16/police-remain-tight-lipped-about-two-dead-bodies-discovered-on-l.1275314685.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-popular-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/horrific-screams-heard-near-two-bodies-were-found-taup-lakefront" data-ga-component="Popular Story" data-ga-title="&amp;#039;Horrific&amp;#039; screams heard near where two bodies were found at Taupō lakefront">
                            <span class="icon icon-nn-play text-primary"></span>
                            'Horrific' screams heard near where two bodies were found at Taupō lakefront</a>
                    </div>
                        </div>
            </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/body-recovered-after-dinghy-capsizes-near-wellington">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">3</div>
        <hr>
                <div class="story-popular-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/body-recovered-after-dinghy-capsizes-near-wellington" data-ga-component="Popular Story" data-ga-title="Body recovered after dinghy capsizes near Wellington">
                        <div class=" story-popular-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/17/iStock-1270551047.jpg.-129118467.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/17/iStock-1270551047.jpg.-129118467.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/17/iStock-1270551047.jpg.-129118467.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/17/iStock-1270551047.jpg.-129118467.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-popular-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/body-recovered-after-dinghy-capsizes-near-wellington" data-ga-component="Popular Story" data-ga-title="Body recovered after dinghy capsizes near Wellington">
                            Body recovered after dinghy capsizes near Wellington</a>
                    </div>
                        </div>
            </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/kiwi-passengers-detained-in-melbourne-after-arriving-under-travel-bubble-arrangements-reports">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">4</div>
        <hr>
                <div class="story-popular-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/kiwi-passengers-detained-in-melbourne-after-arriving-under-travel-bubble-arrangements-reports" data-ga-component="Popular Story" data-ga-title="Kiwi passengers detained in Melbourne after arriving under travel bubble arrangements - reports">
                        <div class=" story-popular-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/05/07/iStock-1187200512.jpg.1358161331.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/05/07/iStock-1187200512.jpg.1358161331.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/05/07/iStock-1187200512.jpg.1358161331.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/05/07/iStock-1187200512.jpg.1358161331.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-popular-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/kiwi-passengers-detained-in-melbourne-after-arriving-under-travel-bubble-arrangements-reports" data-ga-component="Popular Story" data-ga-title="Kiwi passengers detained in Melbourne after arriving under travel bubble arrangements - reports">
                            Kiwi passengers detained in Melbourne after arriving under travel bubble arrangements - reports</a>
                    </div>
                        </div>
            </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/two-towns-desperate-once-again-become-part-palmerston-north-v1">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">5</div>
        <hr>
                <div class="story-popular-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/two-towns-desperate-once-again-become-part-palmerston-north-v1?auto=6201596912001" data-ga-component="Popular Story" data-ga-title="Two towns desperate to once again become part of Palmerston North">
                        <div class=" story-popular-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/16/two-towns-desperate-to-once-again-become-part-of-palmerston-nort.-1801874681.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/16/two-towns-desperate-to-once-again-become-part-of-palmerston-nort.-1801874681.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/16/two-towns-desperate-to-once-again-become-part-of-palmerston-nort.-1801874681.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/16/two-towns-desperate-to-once-again-become-part-of-palmerston-nort.-1801874681.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-popular-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/two-towns-desperate-once-again-become-part-palmerston-north-v1" data-ga-component="Popular Story" data-ga-title="Two towns desperate to once again become part of Palmerston North">
                            <span class="icon icon-nn-play text-primary"></span>
                            Two towns desperate to once again become part of Palmerston North</a>
                    </div>
                        </div>
            </div>
</div>
</div>
</div>
</div>
                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-original"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-original"></div>

                                <div class="col-12 order-1 order-lg-0">
                                    <div class="story-more story-more-layout-v2">
    <a class="article-component-ga-tracking" href="/one-news/world" data-ga-component="More Story" data-ga-title="More Button">
            <div class="row">
                <div class="story-more-title-col col-12 d-flex align-items-end">
                    <div class="story-more-title">
                        <div class="story-more-title-minor">MORE FROM</div>
                        <div class="story-more-title-main">World</div>
                    </div>
                    <div class="story-more-title-btn ml-auto">
                        <span class="story-more-btn-text">MORE</span> <span class="icon icon-nn-chevron-right"></span>
                    </div>
                </div>
            </div>
        </a>
    <div class="row story-more-content">
        <div class="col-lg-3 col-md-6 col-sm-12" data-story-link="/one-news/world/remdesivir-didnt-help-covid-19-patients-study">
    <div class="story-more-item story-more-item-main">
        <a class="article-component-ga-tracking" href="/one-news/world/remdesivir-didnt-help-covid-19-patients-study" data-ga-component="More Story" data-ga-title="Remdesivir didn&amp;#039;t help Covid-19 patients - WHO study ">
            <div class="story-stream-target story-more-image" data-story-link="/one-news/world/remdesivir-didnt-help-covid-19-patients-study" data-video-id="">
                <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/16/AP20289655616745.jpg.867804233.png?w=336&h=189&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                            <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/16/AP20289655616745.jpg.867804233.png?fm=webp&w=336&h=189&fit=crop">
                            <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/16/AP20289655616745.jpg.867804233.png?fm=jp2&w=336&h=189&fit=crop">
                            <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/16/AP20289655616745.jpg.867804233.png?fm=jxr&w=336&h=189&fit=crop">
                        </picture>
                    </div>
        </a>
        <div class="story-more-item-title story-more-main">
            <a class="article-component-ga-tracking" href="/one-news/world/remdesivir-didnt-help-covid-19-patients-study" data-ga-component="More Story" data-ga-title="Remdesivir didn&amp;#039;t help Covid-19 patients - WHO study ">
                <h4 class="story-stream-target" data-story-link="/one-news/world/remdesivir-didnt-help-covid-19-patients-study">
                    Remdesivir didn't help Covid-19 patients - WHO study </h4>
            </a>
        </div>
        </div>
</div>
<div class="col-lg-3 col-md-6 col-sm-12" data-story-link="/one-news/new-zealand/kiwi-passengers-detained-in-melbourne-after-arriving-under-travel-bubble-arrangements-reports">
    <div class="story-more-item story-more-item-minor">
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/kiwi-passengers-detained-in-melbourne-after-arriving-under-travel-bubble-arrangements-reports" data-ga-component="More Story" data-ga-title="Kiwi passengers detained in Melbourne after arriving under travel bubble arrangements - reports">
            <div class="story-stream-target story-more-image" data-story-link="/one-news/new-zealand/kiwi-passengers-detained-in-melbourne-after-arriving-under-travel-bubble-arrangements-reports" data-video-id="">
                <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/05/07/iStock-1187200512.jpg.1358161331.png?w=336&h=189&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                            <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/05/07/iStock-1187200512.jpg.1358161331.png?fm=webp&w=336&h=189&fit=crop">
                            <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/05/07/iStock-1187200512.jpg.1358161331.png?fm=jp2&w=336&h=189&fit=crop">
                            <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/05/07/iStock-1187200512.jpg.1358161331.png?fm=jxr&w=336&h=189&fit=crop">
                        </picture>
                    </div>
        </a>
        <div class="story-more-item-title story-more-main">
            <a class="article-component-ga-tracking" href="/one-news/new-zealand/kiwi-passengers-detained-in-melbourne-after-arriving-under-travel-bubble-arrangements-reports" data-ga-component="More Story" data-ga-title="Kiwi passengers detained in Melbourne after arriving under travel bubble arrangements - reports">
                <h4 class="story-stream-target" data-story-link="/one-news/new-zealand/kiwi-passengers-detained-in-melbourne-after-arriving-under-travel-bubble-arrangements-reports">
                    Kiwi passengers detained in Melbourne after arriving under travel bubble arrangements - reports</h4>
            </a>
        </div>
        </div>
</div>
<div class="col-lg-3 col-md-6 col-sm-12" data-story-link="/one-news/entertainment/chadwick-bosemans-widow-files-probate-case-he-died-without">
    <div class="story-more-item story-more-item-minor">
        <a class="article-component-ga-tracking" href="/one-news/entertainment/chadwick-bosemans-widow-files-probate-case-he-died-without" data-ga-component="More Story" data-ga-title="Chadwick Boseman&amp;#039;s widow files probate case as he died without a will">
            <div class="story-stream-target story-more-image" data-story-link="/one-news/entertainment/chadwick-bosemans-widow-files-probate-case-he-died-without" data-video-id="">
                <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/30/AP20242103974900.jpg.-861693958.png?w=336&h=189&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                            <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/30/AP20242103974900.jpg.-861693958.png?fm=webp&w=336&h=189&fit=crop">
                            <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/30/AP20242103974900.jpg.-861693958.png?fm=jp2&w=336&h=189&fit=crop">
                            <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/30/AP20242103974900.jpg.-861693958.png?fm=jxr&w=336&h=189&fit=crop">
                        </picture>
                    </div>
        </a>
        <div class="story-more-item-title story-more-main">
            <a class="article-component-ga-tracking" href="/one-news/entertainment/chadwick-bosemans-widow-files-probate-case-he-died-without" data-ga-component="More Story" data-ga-title="Chadwick Boseman&amp;#039;s widow files probate case as he died without a will">
                <h4 class="story-stream-target" data-story-link="/one-news/entertainment/chadwick-bosemans-widow-files-probate-case-he-died-without">
                    Chadwick Boseman's widow files probate case as he died without a will</h4>
            </a>
        </div>
        </div>
</div>
<div class="col-lg-3 col-md-6 col-sm-12" data-story-link="/one-news/world/china-completes-10-million-covid-19-tests-qingdao-residents-in-bid-squash-outbreak">
    <div class="story-more-item story-more-item-minor">
        <a class="article-component-ga-tracking" href="/one-news/world/china-completes-10-million-covid-19-tests-qingdao-residents-in-bid-squash-outbreak" data-ga-component="More Story" data-ga-title="China completes 10 million Covid-19 tests on  Qingdao residents in bid to squash outbreak">
            <div class="story-stream-target story-more-image" data-story-link="/one-news/world/china-completes-10-million-covid-19-tests-qingdao-residents-in-bid-squash-outbreak" data-video-id="">
                <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/27/covidtest2.jpg.371049964.png?w=336&h=189&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                            <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/27/covidtest2.jpg.371049964.png?fm=webp&w=336&h=189&fit=crop">
                            <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/27/covidtest2.jpg.371049964.png?fm=jp2&w=336&h=189&fit=crop">
                            <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/27/covidtest2.jpg.371049964.png?fm=jxr&w=336&h=189&fit=crop">
                        </picture>
                    </div>
        </a>
        <div class="story-more-item-title story-more-main">
            <a class="article-component-ga-tracking" href="/one-news/world/china-completes-10-million-covid-19-tests-qingdao-residents-in-bid-squash-outbreak" data-ga-component="More Story" data-ga-title="China completes 10 million Covid-19 tests on  Qingdao residents in bid to squash outbreak">
                <h4 class="story-stream-target" data-story-link="/one-news/world/china-completes-10-million-covid-19-tests-qingdao-residents-in-bid-squash-outbreak">
                    China completes 10 million Covid-19 tests on  Qingdao residents in bid to squash outbreak</h4>
            </a>
        </div>
        </div>
</div>
</div>
</div></div>
                            </div>

                            <hr id="dynamic-indicator-1" class="story-divider">

                            <div id="dynamic-story-1" class="row dynamic-story-loader" style="display:none" data-story-id="dynamic-story-2"
                                 data-story-url="/content/tvnz/onenews/story/2020/10/17/eu-trade-talks.story.html"
                                 data-taboola-container-id="taboola-below-article-thumbnails-2"
                                 data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-2"
                                 data-taboola-thumbnails="Below-Article-Thumbnails-2">
                                <div class="story-ga-tag story-col-dynamic col-lg-8">
                                        <div class="dynamic-story-placeholder"></div>
                                </div>

                                <div class="col-lg-4 story-col-right d-flex flex-column order-1 order-lg-0">
                                        <div class="story-ad-tag story-advert advert labelled d-none d-md-block order-2 order-md-0" id="articleAd1"></div>
                                        <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/topStories/top.esi.html/news/components/topStories ) -->
<link rel="stylesheet" href="/etc/designs/news/topStories.min.fd0c8c1d38f0eef6e2196c809ac79c22.css" type="text/css">
<div class="story-top story-top-layout-v2 order-1">
            <div class="row">
                <div class="col-12">
                    <div class="story-top-title">
                        <div class="story-top-title-minor">TODAY'S</div>
                        <div class="story-top-title-main">TOP STORIES</div>
                    </div>
                </div>
            </div>
            <div class="row story-top-content">
                <div class="col-12" data-story-link="/one-news/new-zealand/least-25-pilot-whales-stranded-mudflats-in-remote-area-coromandel">
    <div class="story-top-item">
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/least-25-pilot-whales-stranded-mudflats-in-remote-area-coromandel.html?auto=0" data-ga-component="Top Story" data-ga-title="At least 25 pilot whales stranded on mudflats in remote area of Coromandel ">
                    <div class="story-stream-target story-top-image story-top-image-major" data-story-link="/one-news/new-zealand/least-25-pilot-whales-stranded-mudflats-in-remote-area-coromandel" data-video-id="0">
                        <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/17/iStock-522127911.jpg.-2064810099.png?w=300&h=168.75&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                    <source type="image/webp" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/17/iStock-522127911.jpg.-2064810099.png?fm=webp&w=300&h=168.75&fit=crop">
                                    <source type="image/jp2" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/17/iStock-522127911.jpg.-2064810099.png?fm=jp2&w=300&h=168.75&fit=crop">
                                    <source type="image/vnd.ms-photo" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/17/iStock-522127911.jpg.-2064810099.png?fm=jxr&w=300&h=168.75&fit=crop">
                                    <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/17/iStock-522127911.jpg.-2064810099.png?fm=webp&w=690&h=388.13&fit=crop">
                                    <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/17/iStock-522127911.jpg.-2064810099.png?fm=jp2&w=690&h=388.13&fit=crop">
                                    <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/17/iStock-522127911.jpg.-2064810099.png?fm=jxr&w=690&h=388.13&fit=crop">
                                </picture>
                            </div>
                </a>
                <div class="story-top-item-title story-top-main">
                    <a class="article-component-ga-tracking" href="/one-news/new-zealand/least-25-pilot-whales-stranded-mudflats-in-remote-area-coromandel.html" data-ga-component="Top Story" data-ga-title="At least 25 pilot whales stranded on mudflats in remote area of Coromandel ">
                            At least 25 pilot whales stranded on mudflats in remote area of Coromandel </a>
                </div>
                </div>
</div>
<div class="col-12" data-story-link="/one-news/world/group-17-kiwis-detained-in-melbourne-and-turned-back-first-day-trans-tasman-travel-bubble">
    <div class="story-top-item">
        <hr>
                <div class="story-top-minor">
                        <a class="article-component-ga-tracking" href="/one-news/world/group-17-kiwis-detained-in-melbourne-and-turned-back-first-day-trans-tasman-travel-bubble.html?auto=0" data-ga-component="Top Story" data-ga-title="Group of 17 Kiwis detained in Melbourne and turned back on first day of trans-Tasman travel bubble ">
                        <div class="story-top-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/17/iStock-1250446108.jpg.2141244193.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/17/iStock-1250446108.jpg.2141244193.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/17/iStock-1250446108.jpg.2141244193.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/17/iStock-1250446108.jpg.2141244193.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-top-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/world/group-17-kiwis-detained-in-melbourne-and-turned-back-first-day-trans-tasman-travel-bubble.html" data-ga-component="Top Story" data-ga-title="Group of 17 Kiwis detained in Melbourne and turned back on first day of trans-Tasman travel bubble ">
                            Group of 17 Kiwis detained in Melbourne and turned back on first day of trans-Tasman travel bubble </a>
                    </div>
                        </div>
            </div>
</div>
<div class="col-12" data-story-link="/one-news/world/teacher-decapitated-in-paris-suspect-shot-dead-police">
    <div class="story-top-item">
        <hr>
                <div class="story-top-minor">
                        <a class="article-component-ga-tracking" href="/one-news/world/teacher-decapitated-in-paris-suspect-shot-dead-police.html?auto=0" data-ga-component="Top Story" data-ga-title="Teacher decapitated in Paris, suspect shot dead by police">
                        <div class="story-top-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/17/AP20290696326892.jpg.-1495895727.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/17/AP20290696326892.jpg.-1495895727.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/17/AP20290696326892.jpg.-1495895727.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/17/AP20290696326892.jpg.-1495895727.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-top-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/world/teacher-decapitated-in-paris-suspect-shot-dead-police.html" data-ga-component="Top Story" data-ga-title="Teacher decapitated in Paris, suspect shot dead by police">
                            Teacher decapitated in Paris, suspect shot dead by police</a>
                    </div>
                        </div>
            </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/final-day-voting-underway-in-new-zealands-2020-election">
    <div class="story-top-item">
        <hr>
                <div class="story-top-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/final-day-voting-underway-in-new-zealands-2020-election.html?auto=0" data-ga-component="Top Story" data-ga-title="Final day of voting underway in New Zealand&amp;#039;s 2020 election">
                        <div class="story-top-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/16/new-zealand-election-vote-voting-generic-GettyImages-1279229511-1920.jpg.609973525.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/16/new-zealand-election-vote-voting-generic-GettyImages-1279229511-1920.jpg.609973525.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/16/new-zealand-election-vote-voting-generic-GettyImages-1279229511-1920.jpg.609973525.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/16/new-zealand-election-vote-voting-generic-GettyImages-1279229511-1920.jpg.609973525.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-top-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/final-day-voting-underway-in-new-zealands-2020-election.html" data-ga-component="Top Story" data-ga-title="Final day of voting underway in New Zealand&amp;#039;s 2020 election">
                            Final day of voting underway in New Zealand's 2020 election</a>
                    </div>
                        </div>
            </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/two-towns-desperate-once-again-become-part-palmerston-north-v1">
    <div class="story-top-item">
        <hr>
                <div class="story-top-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/two-towns-desperate-once-again-become-part-palmerston-north-v1.html?auto=6201596912001" data-ga-component="Top Story" data-ga-title="Two towns desperate to once again become part of Palmerston North">
                        <div class="story-top-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/16/two-towns-desperate-to-once-again-become-part-of-palmerston-nort.-1801874681.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/16/two-towns-desperate-to-once-again-become-part-of-palmerston-nort.-1801874681.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/16/two-towns-desperate-to-once-again-become-part-of-palmerston-nort.-1801874681.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/16/two-towns-desperate-to-once-again-become-part-of-palmerston-nort.-1801874681.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-top-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/two-towns-desperate-once-again-become-part-palmerston-north-v1.html" data-ga-component="Top Story" data-ga-title="Two towns desperate to once again become part of Palmerston North">
                            <span class="icon icon-nn-play text-primary"></span>
                            Two towns desperate to once again become part of Palmerston North</a>
                    </div>
                        </div>
            </div>
</div>
</div>
        </div>
    </div>
                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-1"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-1"></div>
                            </div>

                            <hr id="dynamic-indicator-2" class="story-divider" style="display:none">

                            <div id="dynamic-story-2" class="row dynamic-story-loader" style="display:none" data-story-id="dynamic-story-3"
                                 data-story-url="/content/tvnz/onenews/story/2020/10/17/france-history-teacher.story.html"
                                 data-taboola-container-id="taboola-below-article-thumbnails-3"
                                 data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-3"
                                 data-taboola-thumbnails="Below-Article-Thumbnails-3">
                                <div class="story-ga-tag story-col-dynamic col-lg-8">
                                        <div class="dynamic-story-placeholder"></div>
                                </div>

                                <div class="col-lg-4 story-col-right d-flex flex-column order-1 order-lg-0">
                                        <div class="story-ad-tag story-advert advert labelled d-none d-md-block order-2 order-md-0" id="articleAd2"></div>
                                        <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/todaysFeaturedStories/featured.esi.html/news/components/todaysFeaturedStories ) -->
<link rel="stylesheet" href="/etc/designs/news/todaysFeaturedStories.min.a2b98c75182a4a85304b5cfad3beabe8.css" type="text/css">
<div class="story-featured story-featured-layout-v2 order-1">
    <div class="row">
        <div class="col-12">
            <div class="story-featured-title">
                <div class="story-featured-title-minor">TODAY'S</div>
                <div class="story-featured-title-main">FEATURED STORIES</div>
            </div>
        </div>
    </div>
    <div class="row story-featured-content">
        <div class="col-12">
    <div class="story-featured-item">
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/all-not-lost-hau-couple-whose-home-destroyed-lakeside-blaze?auto=6201587675001" data-ga-component="Featured Story" data-ga-title="All not lost for Ōhau couple whose home was destroyed by lakeside blaze">
                    <div class="story-featured-image story-featured-image-major" data-story-link="/one-news/new-zealand/all-not-lost-hau-couple-whose-home-destroyed-lakeside-blaze" data-video-id="6201587675001">
                        <div class="story-overlay">
                                <button class="overlay-play-button btn btn-primary btn-icon btn-round">
                                    <span class="icon icon-nn-play text-primary"></span>
                                </button>
                                <span class="overlay-time">02:17</span>
                                </div>
                        <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/16/all-not-lost-for-hau-couple-whose-home-was-destroyed-by-blaze.pn.989014603.png?w=300&h=168.75&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                    <source type="image/webp" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/16/all-not-lost-for-hau-couple-whose-home-was-destroyed-by-blaze.pn.989014603.png?fm=webp&w=300&h=168.75&fit=crop">
                                    <source type="image/jp2" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/16/all-not-lost-for-hau-couple-whose-home-was-destroyed-by-blaze.pn.989014603.png?fm=jp2&w=300&h=168.75&fit=crop">
                                    <source type="image/vnd.ms-photo" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/16/all-not-lost-for-hau-couple-whose-home-was-destroyed-by-blaze.pn.989014603.png?fm=jxr&w=300&h=168.75&fit=crop">
                                    <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/16/all-not-lost-for-hau-couple-whose-home-was-destroyed-by-blaze.pn.989014603.png?fm=webp&w=690&h=388.13&fit=crop">
                                    <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/16/all-not-lost-for-hau-couple-whose-home-was-destroyed-by-blaze.pn.989014603.png?fm=jp2&w=690&h=388.13&fit=crop">
                                    <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/16/all-not-lost-for-hau-couple-whose-home-was-destroyed-by-blaze.pn.989014603.png?fm=jxr&w=690&h=388.13&fit=crop">
                                </picture>
                            </div>
                </a>
                <div class="story-featured-item-title story-featured-main">
                    <a class="article-component-ga-tracking" href="/one-news/new-zealand/all-not-lost-hau-couple-whose-home-destroyed-lakeside-blaze" data-ga-component="Featured Story" data-ga-title="All not lost for Ōhau couple whose home was destroyed by lakeside blaze">
                            All not lost for Ōhau couple whose home was destroyed by lakeside blaze</a>
                </div>
                </div>
</div>
<div class="col-12">
    <div class="story-featured-item">
        <hr>
                <div class="story-featured-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/seeds-rare-native-plant-carefully-moved-hundreds-kilometres-in-mission-help-survive-v1?auto=6201588842001" data-ga-component="Featured Story" data-ga-title="Seeds of rare native plant carefully moved hundreds of kilometres in mission to help it survive">
                        <div class="story-featured-image" data-story-link="/one-news/new-zealand/seeds-rare-native-plant-carefully-moved-hundreds-kilometres-in-mission-help-survive-v1" data-video-id="6201588842001">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/16/seeds-of-rare-native-plant-carefully-moved-hundreds-of-kilometre.489048551.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/16/seeds-of-rare-native-plant-carefully-moved-hundreds-of-kilometre.489048551.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/16/seeds-of-rare-native-plant-carefully-moved-hundreds-of-kilometre.489048551.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/16/seeds-of-rare-native-plant-carefully-moved-hundreds-of-kilometre.489048551.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-featured-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/seeds-rare-native-plant-carefully-moved-hundreds-kilometres-in-mission-help-survive-v1" data-ga-component="Featured Story" data-ga-title="Seeds of rare native plant carefully moved hundreds of kilometres in mission to help it survive">
                            <span class="icon icon-nn-play text-primary"></span>
                            Seeds of rare native plant carefully moved hundreds of kilometres in mission to help it survive</a>
                    </div>
                        </div>
            </div>
</div>
<div class="col-12">
    <div class="story-featured-item">
        <hr>
                <div class="story-featured-minor">
                        <a class="article-component-ga-tracking" href="/one-news/world/mars-shines-its-biggest-and-brightest-17-years-enters-opposition?auto=6201589640001" data-ga-component="Featured Story" data-ga-title="Mars shines at its biggest and brightest for 17 years as it enters opposition">
                        <div class="story-featured-image" data-story-link="/one-news/world/mars-shines-its-biggest-and-brightest-17-years-enters-opposition" data-video-id="6201589640001">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/16/mars-set-to-be-its-biggest-and-brightest-in-17-years-tonight.png.1880910958.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/16/mars-set-to-be-its-biggest-and-brightest-in-17-years-tonight.png.1880910958.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/16/mars-set-to-be-its-biggest-and-brightest-in-17-years-tonight.png.1880910958.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/16/mars-set-to-be-its-biggest-and-brightest-in-17-years-tonight.png.1880910958.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-featured-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/world/mars-shines-its-biggest-and-brightest-17-years-enters-opposition" data-ga-component="Featured Story" data-ga-title="Mars shines at its biggest and brightest for 17 years as it enters opposition">
                            <span class="icon icon-nn-play text-primary"></span>
                            Mars shines at its biggest and brightest for 17 years as it enters opposition</a>
                    </div>
                        </div>
            </div>
</div>
<div class="col-12">
    <div class="story-featured-item">
        <hr>
                <div class="story-featured-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/emotional-reunions-kiwis-touch-down-in-australia-after-restrictions-lifted?auto=6201586571001" data-ga-component="Featured Story" data-ga-title="Emotional reunions as Kiwis touch down in Australia after restrictions lifted">
                        <div class="story-featured-image" data-story-link="/one-news/new-zealand/emotional-reunions-kiwis-touch-down-in-australia-after-restrictions-lifted" data-video-id="6201586571001">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/16/for-the-first-time-in-more-than-six-months-kiwis-travel-to-aust.-1232621809.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/16/for-the-first-time-in-more-than-six-months-kiwis-travel-to-aust.-1232621809.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/16/for-the-first-time-in-more-than-six-months-kiwis-travel-to-aust.-1232621809.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/16/for-the-first-time-in-more-than-six-months-kiwis-travel-to-aust.-1232621809.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-featured-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/emotional-reunions-kiwis-touch-down-in-australia-after-restrictions-lifted" data-ga-component="Featured Story" data-ga-title="Emotional reunions as Kiwis touch down in Australia after restrictions lifted">
                            <span class="icon icon-nn-play text-primary"></span>
                            Emotional reunions as Kiwis touch down in Australia after restrictions lifted</a>
                    </div>
                        </div>
            </div>
</div>
<div class="col-12">
    <div class="story-featured-item">
        <hr>
                <div class="story-featured-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/exclusive-look-auckland-airport-prepares-australia-travel-bubble-kicks-off?auto=6200796940001" data-ga-component="Featured Story" data-ga-title="Exclusive look: Auckland Airport prepares as Australia travel bubble kicks off ">
                        <div class="story-featured-image" data-story-link="/one-news/new-zealand/exclusive-look-auckland-airport-prepares-australia-travel-bubble-kicks-off" data-video-id="6200796940001">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/15/exclusive-look-behind-the-check-in-terminals-at-auckland-airpor.571239642.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/15/exclusive-look-behind-the-check-in-terminals-at-auckland-airpor.571239642.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/15/exclusive-look-behind-the-check-in-terminals-at-auckland-airpor.571239642.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/10/15/exclusive-look-behind-the-check-in-terminals-at-auckland-airpor.571239642.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-featured-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/exclusive-look-auckland-airport-prepares-australia-travel-bubble-kicks-off" data-ga-component="Featured Story" data-ga-title="Exclusive look: Auckland Airport prepares as Australia travel bubble kicks off ">
                            <span class="icon icon-nn-play text-primary"></span>
                            Exclusive look: Auckland Airport prepares as Australia travel bubble kicks off </a>
                    </div>
                        </div>
            </div>
</div>
</div>
</div></div>
                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-2"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-2"></div>
                            </div>

                            <hr id="dynamic-indicator-3" class="story-divider" style="display:none">

                            <div id="dynamic-story-3" class="row dynamic-story-loader" style="display:none" data-story-id="dynamic-story-4"
                                 data-story-url="/content/tvnz/onenews/story/2020/10/17/victorian-businesses.story.html"
                                 data-taboola-container-id="taboola-below-article-thumbnails-4"
                                 data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-4"
                                 data-taboola-thumbnails="Below-Article-Thumbnails-4">
                                <div class="story-ga-tag story-col-dynamic col-lg-8">
                                        <div class="dynamic-story-placeholder"></div>
                                </div>

                                <div class="col-lg-4 story-col-right order-1 order-lg-0">
                                        <div class="story-ad-tag story-advert advert labelled d-none d-md-block" id="articleAd3"></div>
                                    </div>
                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-3"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-3"></div>
                            </div>

                            <hr id="dynamic-indicator-4" class="story-divider" style="display:none">

                            <div id="dynamic-story-4" class="row" style="display:none">
                                <div class="story-ga-tag story-col-dynamic col-lg-8">
                                        <div class="dynamic-story-placeholder"></div>
                                </div>
                                <div class="col-lg-4 story-col-right order-1 order-lg-0">
                                        <div class="story-ad-tag story-advert advert labelled d-none d-md-block" id="articleAd4"></div>
                                    </div>
                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-4"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-4"></div>
                            </div>

                            <hr class="story-divider-last">

                        </div>
                    </div>
                </div>
            </div>

<!-- Site Scripts -->
<script type="text/javascript" src="/etc/designs/news/prebid/js/adbid-0.33.0.js" async="async"></script>
<script type="text/javascript" src="/etc/designs/news/prebid/js/prebid-1.24.1.min.js" async="async"></script>
<script src="https://code.jquery.com/jquery-2.2.4.min.js" integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44=" crossorigin="anonymous"></script>
<script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-N9769B" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N9769B');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="/etc/designs/news/clientlibs_all.min.100c52b85e19ba56f38f71b26e89268c.js"></script>
<script type="text/javascript" src="/etc/designs/news/clientlibs_publisher.min.75996375d27cc90024ab9c69a3cab55a.js"></script>
<script type="text/javascript" src="/etc/designs/news/newsletterSignup.min.97ea87cf4295378692a336eee3cbc9a2.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.0/js/swiper.min.js"></script>
<script type="text/javascript" src="https://cdn.jsdelivr.net/npm/lozad@1.9.0/dist/lozad.min.js"></script>
<script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false"></script>

<script type="text/javascript" src="/etc/designs/core/brightcove.min.58d513eb7b056d3c5067d8e4430db47e.js"></script>
<script type="text/javascript" src="/etc/designs/news/storypage/clientlibs.min.ae71b0937b4f04692bd76978b73fa5a3.js"></script>
<script type="text/javascript" src="/etc/designs/news/header.min.fc97a83527497237855c58fb6a17f7a1.js"></script>
<script type="text/javascript" src="/etc/designs/analytics/publisher.min.713c929660b9fb069b782f9b4be726e8.js"></script>
<script type="text/javascript" src="/etc/designs/news/storypage_public.min.e3bf14e50f687df6f0e25077644b1ccc.js"></script>
<script type="text/javascript" src="/etc/designs/news/irisTV.min.38378e002da566e3530d8fd3010f0417.js"></script>
<script id="segment.config" type="application/json">
        {"segmentWriteKey": "5rmpPOwqak1a9fKhmk4ED06RZiL5Doey"}
    </script>

    <script id="segment.analytics" type="application/javascript">
      $(document).ready(function(){
        var pageAnalytics = [{"type":"segment-page","properties":{"endpoint":"web","environment":"prod","pageType":"1nnarticle","endpointDetail":"desktop"}}];
        analytics.ready(function () {
          if (pageAnalytics && pageAnalytics.length > 0){
            for (var i=0; i<pageAnalytics.length; i++) {
              var pAnalytics = pageAnalytics[i];
              if (pAnalytics.type === 'segment-page' && pAnalytics.properties){
                var pageProperties = pAnalytics.properties;
                pageProperties.memberID = TVNZ.userdata.user.anonymous ? 'none' : TVNZ.userdata.user.userHashValue;
                pageProperties.loggedInStatus = TVNZ.userdata.user.anonymous ? 'Not Logged' : "Logged In";
                pageProperties.sessionID = TVNZ.news.Analytics.getSessionId();
                pageProperties.hitTimeStamp = TVNZ.news.Analytics.getHitTimestamp();
                pageProperties.AdBlocker = TVNZ.news.Analytics.adblockDetected();

                ga(function (tracker) {
                  pageProperties.clientID = tracker.get('clientId');
                  analytics.page(pAnalytics.properties);
                });

                console.log(pAnalytics.properties);
              }
            }
          }
        });

        var socialAnalytics = {"dimension10":"web","dimension12":"prod","dimension11":"desktop"};
        socialAnalytics.dimension3 = TVNZ.userdata.user.userHashValue ? TVNZ.userdata.user.userHashValue : 'none';
        socialAnalytics.dimension2 = TVNZ.userdata.user.anonymous ? 'Not Logged' : "Logged In";
        socialAnalytics.dimension8 = TVNZ.news.Analytics.getSessionId();
        socialAnalytics.dimension9 = TVNZ.news.Analytics.getHitTimestamp();

        //set in global namespace
        TVNZ.news.Analytics.socialAnalytics = socialAnalytics;
      });
    </script>
<script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0074/9669.js" async="async"></script>

    <!--  Include the Nielsen analytics -->
    <!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-nz.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
    var data = $('body').data('nielsenData');
    var trac = nol_t(data.pvar, data.feat);
    var post = trac.record().post();
    if (data!=null&&data.feat!=null&&data.feat.surveys_enabled)
        post.do_sample();
</script>
<noscript>
    <div>
        <img src="//secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-nzoom&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt=""/>
    </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<script>
          $(function() {

            var deepLinkUrl = 'tvnz-one-news://story/content/tvnz/onenews/story/2020/10/17/drug-smuggling?' + document.location.search.substr(1);

            deeplink.setup({
              iOS: {
                appName: "1 NEWS",
                appId: $('meta[name="apple-itunes-app"]').attr('content').match(/app-id=(\d+)/)[1],
              },
              android: {
                appId: $('meta[name="google-play-app"]').attr('content').match(/app-id=(.+)/)[1]
              }
            });

            $.smartbanner({
              title: '1 NEWS',
              author: 'Television New Zealand Ltd',
              price: 'FREE',
              appStoreLanguage: 'nz',
              button: 'OPEN',
              scale: 'auto',
              speedIn: 300,
              speedOut: 400,
              daysHidden: 30,
              daysReminder: 0,
              onInstall : function() {
                deeplink.open(deepLinkUrl);
              }
            });

          });
        </script>
    <!-- Site Scripts End --><!-- Site Content End -->

    <!-- Site Footer -->
    <footer class="footer" data-background-color="black">
    <div class="container footer-main">
            <div class="row">
                <div class="col-md-12 col-lg-3">
                    <img class="footer-logo" src="/etc/designs/news/clientlibs_less/content/images/structure/1News_logo_white_horizontal.svg" alt=""/>
                </div>
                <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                    <h5>1 NEWS APPS</h5>
                    <a href="http://www.tvnz.co.nz/one-news/new-zealand/one-news-now-on-your-mobile-device-q00013" target="_blank" rel="nofollow noopener">
                            <span class="icon icon-nn-apple"></span>
                        </a>
                    <a href="http://www.tvnz.co.nz/one-news/new-zealand/one-news-now-on-your-mobile-device-q00013" target="_blank" rel="nofollow noopener">
                            <span class="icon icon-nn-android"></span>
                        </a>
                    </div>
                <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                    <h5>FOLLOW 1 NEWS</h5>
                    <a href="https://www.facebook.com/1NEWSNZ" target="_blank" rel="nofollow noopener">
                            <span class="icon icon-nn-facebook"></span>
                        </a>
                    <a href="https://twitter.com/1newsnz" target="_blank" rel="nofollow noopener">
                            <span class="icon icon-nn-twitter"></span>
                        </a>
                    </div>
                <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                    <h5>SEND US YOUR STORY</h5>
                        <a href="https://www.tvnz.co.nz/one-news/yourcam" rel="nofollow" class="colorbox cboxElement">
                            <span class="icon icon-nn-mail"></span>
                        </a>
                    </div>
            </div>
            <div class="footer-mobile-subs d-lg-none">
                <h5>More TVNZ</h5>
                <ul class="links-vertical">
                    <li>
                                    <a href="http://tvnz.co.nz/tvnz-corporate-comms/tvnz-4880728">
                                            About TVNZ</a>
                                </li>
                            <li>
                                    <a href="https://careers.tvnz.co.nz/home" target="_blank">
                                            Careers</a>
                                </li>
                            <li>
                                    <a href="https://www.tvnz.co.nz/ondemand/contact-us" target="_blank">
                                            Contact Us</a>
                                </li>
                            <li>
                                    <a href="https://www.tvnz.co.nz/content/tvnz/ondemand/help/faqs.html" target="_blank">
                                            Help & FAQs</a>
                                </li>
                            <li>
                                    <a href="http://tvnz.co.nz/community/our-house-rules-415803" target="_blank">
                                            House Rules</a>
                                </li>
                            </ul>

                <div class="row footer-copyright">
                    <div class="col-md-12 text-md-center text-lg-left">&copy;&nbsp;TVNZ&nbsp;Sat Oct 17 11:32:24 NZDT 2020</div>
                </div>
            </div>
        </div>
        <div class="footer-subs d-none d-lg-block">
            <div class="container">
                <div class="row">
                    <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                            <h5>Explore TVNZ</h5>
                            <ul class="links-vertical">
                                <li>
                                            <a href="https://www.tvnz.co.nz">
                                                    OnDemand</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv/tvnz-1">
                                                    TVNZ 1</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv/tvnz-2">
                                                    TVNZ 2</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv/tvnz-duke">
                                                    TVNZ DUKE</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv">
                                                    TV Guide</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv">
                                                    Live TV</a>
                                        </li>
                                    <li>
                                            <a href="https://www.renews.co.nz/">
                                                    Re:</a>
                                        </li>
                                    </ul>
                        </div>
                    <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                            <h5>1 News</h5>
                            <ul class="links-vertical">
                                <li>
                                            <a href="https://www.tvnz.co.nz/one-news">
                                                    News</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/one-news/sport">
                                                    Sport</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/one-news/weather-forecast">
                                                    Weather</a>
                                        </li>
                                    </ul>
                        </div>
                    <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                            <h5>Corporate</h5>
                            <ul class="links-vertical">
                                <li>
                                            <a href="http://tvnz.co.nz/tvnz-corporate-comms/tvnz-4880728">
                                                    About TVNZ</a>
                                        </li>
                                    <li>
                                            <a href="https://careers.tvnz.co.nz/home" target="_blank">
                                                    Careers</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/sales" target="_blank">
                                                    Sales & Advertising</a>
                                        </li>
                                    <li>
                                            <a href="http://blacksand.co.nz/" target="_blank">
                                                    Blacksand</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/licensing">
                                                    Licensing</a>
                                        </li>
                                    </ul>
                        </div>
                    <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                            <h5>More TVNZ</h5>
                            <ul class="links-vertical">
                                <li>
                                            <a href="https://www.tvnz.co.nz/ondemand/contact-us" target="_blank">
                                                    Contact Us</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/content/tvnz/ondemand/help/faqs.html" target="_blank">
                                                    Help & FAQs</a>
                                        </li>
                                    <li>
                                            <a href="http://tvnz.co.nz/community/our-house-rules-415803" target="_blank">
                                                    House Rules</a>
                                        </li>
                                    <li>
                                            <a href="http://tvnzgreenroom.co.nz/" target="_blank">
                                                    The Green Room</a>
                                        </li>
                                    </ul>
                        </div>
                    </div>

                <div class="row footer-copyright">
                    <div class="col-md-12 text-md-center text-lg-left">&copy;&nbsp;TVNZ&nbsp;Sat Oct 17 11:32:24 NZDT 2020</div>
                </div>
            </div>
        </div>
    <button class="btn btn-primary btn-round btn-icon footerBackToTopLink">
        <span class="icon icon-nn-chevron-up"></span>
    </button>
</footer><!-- Site Footer End -->

    <!-- Site Scripts -->
    <script type="text/javascript">
	var TVNZ = window.TVNZ || {};
	TVNZ.userdata = TVNZ.userdata || {};
    var playProfileId = window.localStorage.getItem('play:currentProfileId');
    TVNZ.userdata.user = playProfileId ? {'userHashValue': playProfileId.replace(/^"(.*)"$/, '$1')} : {'anonymous': true }
</script><!-- Site Scripts End -->
</body>

</html>
