<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html  lang="en-NZ">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="shortcut icon" href="/etc/designs/news/assets/images/favicon_news_masterbrand.ico"/>
    <link rel="icon" type="image/png" href="/etc/designs/news/assets/images/favicon-16x16.png" sizes="16x16">
	<link rel="icon" type="image/png" href="/etc/designs/news/assets/images/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/etc/designs/news/assets/images/favicon-96x96.png" sizes="96x96">
    <script id="userdata" type="application/json">
	{"anonymous":true,"firstName":null,"lastName":null,"watchlistEmailSubscription":false,"gracePeriod":null,"gracePeriodMessage":null,"introCount":9223372036854775807,"introSeen":false,"verified":false,"userSignedUp":false,"gender":null,"ageRange":null,"userGuid":null,"userHashValue":null,"memberStatus":null,"adKeys":null,"_embedded":null}
		</script>
<script type="text/javascript">
	var TVNZ = window.TVNZ || {};
	TVNZ.userdata = TVNZ.userdata || {};
	try {
	    TVNZ.userdata.user = JSON.parse(document.getElementById('userdata').textContent);
	} catch(e) {
        console.warn("Couldn't load user data, continuing as anonymous");
        console.warn(e.stack);
		TVNZ.userdata.user = { "anonymous" : true };
	}
</script>

<title>Three Brits, one South African killed in small plane crash at Dubai International Airport | 1 NEWS NOW | TVNZ</title>
        

    <link rel="apple-touch-icon" href="/etc/designs/news/assets/images/touch-icon-onn-masterbrand.png">

    <script type="text/javascript">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</script>

    <script type="text/javascript">
        !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
        }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/tvnz-onn/loader.js');
    </script>

    <link rel="stylesheet" href="/etc/designs/news/clientlibs_bootstrap4.min.ed435e13f1449dfdab89856d22be290d.css" type="text/css"/>
<link rel="stylesheet" href="/etc/designs/news/clientlibs_now_ui.min.ef61df62e005a2cac25c9fe58eab8120.css" type="text/css"/>
<link rel="stylesheet" href="/etc/designs/news/clientlibs_tvnz_icon.min.0edc0e96f9dad4a987347a62e9868141.css" type="text/css"/>
<link rel="stylesheet" href="/etc/designs/news/clientlibs_less.min.7e22cfe8479fca67af9faa0bd14b6682.css" type="text/css"/>
<script type="text/javascript" src="/etc.clientlibs/clientlibs/granite/jquery.min.9b99a59f2b9044b36d6f8914bce2a34c.js"></script>
<script type="text/javascript" src="/etc.clientlibs/clientlibs/granite/utils.min.e1665c77ba96103dd905a9cb7721bd9c.js"></script>
<script type="text/javascript" src="/etc.clientlibs/clientlibs/granite/jquery/granite.min.b09e67739aad739f61ec0f0e17c9870b.js"></script>
<script type="text/javascript" src="/etc/clientlibs/foundation/jquery.min.dd9b395c741ce2784096e26619e14910.js"></script>
<script type="text/javascript" src="/etc/designs/core/globalnav.min.1000188612f0d70ea4429376ae8a0b60.js"></script>
<link rel="stylesheet" href="/etc/designs/core/globalnav.min.4c5fe9ee4ef6836857fb5ae293e94c0f.css" type="text/css"/>
<!-- downlevel-revealed conditional comment
        http://www.impressivewebs.com/loading-different-jquery-version-ie6-8/
    -->
    <!--[if lt IE 9]>
    <script type="text/javascript" src="/etc/designs/news/clientlibs_jquery1.11.1.min.js"></script>
<![endif]-->
    <!--[if (gte IE 9) | (!IE)]><!-->
    <script type="text/javascript" src="/etc/designs/news/clientlibs_jquery2.0.3.min.a3dd709db760dd9f8b698bcb9cdc2b82.js"></script>
<!--<![endif]-->

    <script type="text/javascript" src="/etc/designs/analytics/publisher.min.9722caa68a36034b9bbd5dfb6c14f2f2.js"></script>
<script type="text/javascript" src="/etc/designs/news/clientlibs_all.min.c22f9f35b069b973b0f1f37f9f620d85.js"></script>
<script type="text/javascript" src="/etc/designs/news/clientlibs_publisher.min.7c0e9c19f25b692210c034e4ae123567.js"></script>
<script id="segment.config" type="application/json">
      {"segmentWriteKey":"5rmpPOwqak1a9fKhmk4ED06RZiL5Doey","enabled":true}
    </script>
<script id="segment.analytics" type="application/javascript">

      $(document).ready(function(){
        var pageAnalytics = [{"type":"segment-page","properties":{"endpoint":"web","environment":"prod","pageType":"1nnarticle","endpointDetail":"desktop"}}];
        analytics.ready(function () {
          if (pageAnalytics && pageAnalytics.length > 0){
            for (var i=0; i<pageAnalytics.length; i++) {
              var pAnalytics = pageAnalytics[i];
              if (pAnalytics.type === 'segment-page' && pAnalytics.properties){
                var pageProperties = pAnalytics.properties;
                pageProperties.memberID = TVNZ.userdata.user.anonymous ? 'none' : TVNZ.userdata.user.userHashValue;
                pageProperties.loggedInStatus = TVNZ.userdata.user.anonymous ? 'Not Logged' : "Logged In";
                pageProperties.sessionID = TVNZ.news.Analytics.getSessionId();
                pageProperties.hitTimeStamp = TVNZ.news.Analytics.getHitTimestamp();
                pageProperties.AdBlocker = TVNZ.news.Analytics.adblockDetected();

                ga(function (tracker) {
                  pageProperties.clientID = tracker.get('clientId');
                  analytics.page(pAnalytics.properties);
                });

                console.log(pAnalytics.properties);
              }
            }
          }
        });

        var socialAnalytics = {"dimension10":"web","dimension12":"prod","dimension11":"desktop"};
        socialAnalytics.dimension3 = TVNZ.userdata.user.userHashValue ? TVNZ.userdata.user.userHashValue : 'none';
        socialAnalytics.dimension2 = TVNZ.userdata.user.anonymous ? 'Not Logged' : "Logged In";
        socialAnalytics.dimension8 = TVNZ.news.Analytics.getSessionId();
        socialAnalytics.dimension9 = TVNZ.news.Analytics.getHitTimestamp();

        //set in global namespace
        TVNZ.news.Analytics.socialAnalytics = socialAnalytics;
      });
    </script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
    <script type="text/javascript">var switchTo5x = true;</script>
    <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false"></script>
<script type="text/javascript" src="/etc/designs/core/brightcove.min.58d513eb7b056d3c5067d8e4430db47e.js"></script>
<script type="text/javascript" src="/etc/designs/news/storypage/clientlibs.min.ae71b0937b4f04692bd76978b73fa5a3.js"></script>
<link rel="stylesheet" href="/etc/designs/core/brightcove.min.d41d8cd98f00b204e9800998ecf8427e.css" type="text/css"/>
<script type="text/javascript" src="/etc/designs/news/storypage_public.min.3159d9619b6c6a43b612dfd21b6faa34.js"></script>
<link rel="canonical" href="https://www.tvnz.co.nz/one-news/world/three-brits-one-south-african-killed-in-small-plane-crash-dubai-international-airport"/><!--[if lte IE 9 &!(IEMobile)]>
        <link rel="stylesheet" href="/etc/designs/news/clientlibs_ie8.min.css" type="text/css"/>
<![endif]-->

    <meta name="twitter:app:name:googleplay" content="1 NEWS"/>
<meta name="twitter:app:name:iphone" content="1 NEWS"/>
<meta name="twitter:app:id:googleplay" content="nz.co.tvnz.news"/>
<meta name="twitter:app:name:ipad" content="1 NEWS"/>
<meta name="twitter:app:id:iphone" content="329786380"/>
<meta name="twitter:app:id:ipad" content="329786380"/>
<meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=nz.co.tvnz.news&hl=en"/>
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/nz/app/one-news/id329786380?mt=8"/>
<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/nz/app/one-news/id329786380?mt=8"/>
<meta property="og:tag" content="new-zealand, one-news, auckland, crime-and-justice, video, world, istock-com"/>
<meta property="og:title" content="Three Brits, one South African killed in small plane crash at Dubai International Airport"/>
<meta property="og:site_name" content="1 NEWS NOW"/>
<meta property="og:url" content="https://www.tvnz.co.nz/one-news/world/three-brits-one-south-african-killed-in-small-plane-crash-dubai-international-airport"/>
<meta property="og:description" content="Traffic at the world's busiest airport for international travel for nearly an hour."/>
<meta property="fb:app_id" content="1458530537567960"/>
<meta property="og:image" content="https://www.tvnz.co.nz/content/dam/images/news/2019/05/17/iStock-1149096650.jpg.hashed.edf5af06.desktop.story.share.jpg"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="1NewsNZ"/>
<meta name="twitter:title" content="Three Brits, one South African killed in small plane crash at Dubai International Airport"/>
<meta name="twitter:description" content="Traffic at the world's busiest airport for international travel for nearly an hour."/>
<meta name="twitter:image" content="https://www.tvnz.co.nz/content/dam/images/news/2019/05/17/iStock-1149096650.jpg"/>
<meta name="description" content="Traffic at the world's busiest airport for international travel for nearly an hour."/>
<meta name="news_keywords" content="world, ap, middle-east, accident, new-zealand, one-news, auckland, crime-and-justice, video, world, istock-com"/>
<meta name="keywords" content="world, ap, middle-east, accident, new-zealand, one-news, auckland, crime-and-justice, video, world, istock-com"/>
<meta name="apple-itunes-app" content="app-id=329786380, app-argument=tvnz-one-news://story/content/tvnz/onenews/story/2019/05/17/three-brits-one-south-african-killed-in-small-plane-crash-at-du">
	    <meta name="google-play-app" content="app-id=nz.co.tvnz.news">
    <meta property="fb:pages" content="179995481217" />
	<script type="text/javascript" src="/etc/designs/news/prebid/js/adbid-0.33.0.js" async="async"></script>
	    <script type="text/javascript" src="/etc/designs/news/prebid/js/prebid-1.24.1.min.js" async="async"></script>
	<script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0074/9669.js" async="async"></script>
</head>

<body class="bg device-desktop storyPageBody menu-on-left" data-device-type="desktop" data-omniture-map='{
  "eVar8": "source:news/agency/ap",
  "eVar7": "CN\u003dNikolai Smith,OU\u003dNews,OU\u003dStandard Users,OU\u003dTVNZ Users,DC\u003dtvnzad,DC\u003dtvnz,DC\u003dco,DC\u003dnz",
  "eVar6": "Q271247",
  "eVar4": "onnnewsstory",
  "eVar2": "news:world:story",
  "eVar68": "Three Brits, one South African killed in small plane crash at Dubai International Airport",
  "channel": "news",
  "hier1": "news|world|story",
  "pageName": "news:world:story:three-brits-one-south-african-killed-in-small-plane-crash-at-du",
  "eVar1": "news:world",
  "eVar70": "ONN",
  "eVar73": "three-brits-one-south-african-killed-in-small-plane-crash-dubai-international-airport",
  "events": "event3,event5",
  "eVar71": "desktop"
}' data-twttr-rendered="" data-ad-key-map='{
  "isDisabled": false,
  "commonKeys": {
    "sourc": "ap",
    "site": "news",
    "pt": "news-story",
    "sectn": "news-world",
    "topic": "accident",
    "place": "middle-east",
    "id": "Q271247",
    "platform": "desktop"
  },
  "pageAds": [
    {
      "htmlDivId": "topAd",
      "targetPosition": "top",
      "slot": "/4180/news/news/world",
      "sizes": [
        {
          "width": 300,
          "height": 250
        },
        {
          "width": 300,
          "height": 600
        }
      ]
    },
    {
      "htmlDivId": "streamTopAd",
      "targetPosition": "top",
      "slot": "/4180/news/news/world",
      "sizes": [
        {
          "width": 252,
          "height": 100
        }
      ]
    },
    {
      "htmlDivId": "streamMidAd",
      "targetPosition": "mid",
      "slot": "/4180/news/news/world",
      "sizes": [
        {
          "width": 252,
          "height": 100
        }
      ]
    },
    {
      "htmlDivId": "streamBottomAd",
      "targetPosition": "bottom",
      "slot": "/4180/news/news/world",
      "sizes": [
        {
          "width": 252,
          "height": 100
        }
      ]
    }
  ],
  "templateAd": {
    "targetPosition": "mid",
    "slot": "/4180/news/news/world",
    "sizes": [
      {
        "width": 300,
        "height": 250
      },
      {
        "width": 300,
        "height": 600
      }
    ]
  },
  "disabledHtmlAdDivs": [
    "bottomFooterAd"
  ],
  "minimumDynamicAds": 0,
  "firstAdDistance": 900,
  "nthAdDistance": 900,
  "storyStreamAdDistance": 4,
  "platform": "desktop"
}' data-nielsen-data='{
  "pvar": {
    "cid": "nz-nzoom",
    "content": "0",
    "server": "secure-nz"
  },
  "feat": {
    "surveys_enabled": 1,
    "sample_rate": 0.1
  }
}'>

    <script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-N9769B" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N9769B');</script>
<!-- End Google Tag Manager -->
<!-- Site Header -->
        <link rel="stylesheet" href="/etc/designs/news/header.min.30bceef4f2af5f10fe9e2f3688b59f90.css" type="text/css"/>
<div class="news-header">
    <div class="d-none d-lg-block">
        <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/topMenuItem.sectionName-news.esi.html/news/components/topMenuItem ) -->
<div class="container">
	<div class="row">
		<div class="col-12 d-flex justify-content-between">
			<div class="weather-panel">
				<!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/weatherWidget.pathName-_content_tvnz_onenews_weather_forecast.esi.html/news/components/weatherWidget ) -->
<div class="weatherWidget hide" data-locations='{
    
            "alexandra": {
                "name":"Alexandra",
                "situation":"partcloudy",
                "current":"",
                "min":"3",
                "max":"11"
            },
            "ashburton": {
                "name":"Ashburton",
                "situation":"fine",
                "current":"0",
                "min":"2",
                "max":"11"
            },
            "auckland": {
                "name":"Auckland",
                "situation":"fewshowers",
                "current":"16",
                "min":"8",
                "max":"17"
            },
            "blenheim": {
                "name":"Blenheim",
                "situation":"partcloudy",
                "current":"",
                "min":"4",
                "max":"13"
            },
            "christchurch": {
                "name":"Christchurch",
                "situation":"partcloudy",
                "current":"3",
                "min":"1",
                "max":"12"
            },
            "dannevirke": {
                "name":"Dannevirke",
                "situation":"partcloudy",
                "current":"",
                "min":"1",
                "max":"10"
            },
            "dargaville": {
                "name":"Dargaville",
                "situation":"partcloudy",
                "current":"",
                "min":"12",
                "max":"17"
            },
            "dunedin": {
                "name":"Dunedin",
                "situation":"fewshowers",
                "current":"5",
                "min":"8",
                "max":"12"
            },
            "gisborne": {
                "name":"Gisborne",
                "situation":"partcloudy",
                "current":"9",
                "min":"3",
                "max":"14"
            },
            "gore": {
                "name":"Gore",
                "situation":"showers",
                "current":"5",
                "min":"8",
                "max":"11"
            },
            "greymouth": {
                "name":"Greymouth",
                "situation":"partcloudy",
                "current":"",
                "min":"6",
                "max":"13"
            },
            "hamilton": {
                "name":"Hamilton",
                "situation":"partcloudy",
                "current":"11",
                "min":"1",
                "max":"15"
            },
            "hastings": {
                "name":"Hastings",
                "situation":"partcloudy",
                "current":"",
                "min":"1",
                "max":"14"
            },
            "hokitika": {
                "name":"Hokitika",
                "situation":"partcloudy",
                "current":"5",
                "min":"6",
                "max":"13"
            },
            "invercargill": {
                "name":"Invercargill",
                "situation":"showers",
                "current":"5",
                "min":"8",
                "max":"12"
            },
            "kaikoura": {
                "name":"Kaikōura",
                "situation":"partcloudy",
                "current":"7",
                "min":"4",
                "max":"13"
            },
            "kaitaia": {
                "name":"Kaitaia",
                "situation":"partcloudy",
                "current":"",
                "min":"9",
                "max":"19"
            },
            "levin": {
                "name":"Levin",
                "situation":"partcloudy",
                "current":"7",
                "min":"5",
                "max":"14"
            },
            "masterton": {
                "name":"Masterton",
                "situation":"partcloudy",
                "current":"",
                "min":"0",
                "max":"11"
            },
            "motueka": {
                "name":"Motueka",
                "situation":"partcloudy",
                "current":"",
                "min":"7",
                "max":"14"
            },
            "napier": {
                "name":"Napier",
                "situation":"partcloudy",
                "current":"9",
                "min":"2",
                "max":"14"
            },
            "nelson": {
                "name":"Nelson",
                "situation":"partcloudy",
                "current":"9",
                "min":"6",
                "max":"14"
            },
            "new-plymouth": {
                "name":"New Plymouth",
                "situation":"partcloudy",
                "current":"9",
                "min":"5",
                "max":"16"
            },
            "oamaru": {
                "name":"Oamaru",
                "situation":"fine",
                "current":"4",
                "min":"4",
                "max":"13"
            },
            "paihia": {
                "name":"Paihia",
                "situation":"partcloudy",
                "current":"",
                "min":"8",
                "max":"19"
            },
            "palmerston-north": {
                "name":"Palmerston North",
                "situation":"fine",
                "current":"7",
                "min":"4",
                "max":"13"
            },
            "paraparaumu": {
                "name":"Paraparaumu",
                "situation":"partcloudy",
                "current":"9",
                "min":"5",
                "max":"13"
            },
            "queenstown": {
                "name":"Queenstown",
                "situation":"partcloudy",
                "current":"1",
                "min":"4",
                "max":"11"
            },
            "reefton": {
                "name":"Reefton",
                "situation":"partcloudy",
                "current":"",
                "min":"5",
                "max":"13"
            },
            "rotorua": {
                "name":"Rotorua",
                "situation":"partcloudy",
                "current":"8",
                "min":"2",
                "max":"13"
            },
            "taumarunui": {
                "name":"Taumarunui",
                "situation":"partcloudy",
                "current":"",
                "min":"1",
                "max":"13"
            },
            "taupo": {
                "name":"Taupō",
                "situation":"partcloudy",
                "current":"6",
                "min":"-1",
                "max":"13"
            },
            "tauranga": {
                "name":"Tauranga",
                "situation":"partcloudy",
                "current":"12",
                "min":"6",
                "max":"16"
            },
            "te-kuiti": {
                "name":"Te Kuiti",
                "situation":"partcloudy",
                "current":"",
                "min":"2",
                "max":"16"
            },
            "thames": {
                "name":"Thames",
                "situation":"partcloudy",
                "current":"",
                "min":"3",
                "max":"16"
            },
            "timaru": {
                "name":"Timaru",
                "situation":"fine",
                "current":"2",
                "min":"0",
                "max":"12"
            },
            "tokoroa": {
                "name":"Tokoroa",
                "situation":"partcloudy",
                "current":"",
                "min":"0",
                "max":"13"
            },
            "wanaka": {
                "name":"Wanaka",
                "situation":"partcloudy",
                "current":"0",
                "min":"5",
                "max":"11"
            },
            "whanganui": {
                "name":"Whanganui",
                "situation":"partcloudy",
                "current":"11",
                "min":"6",
                "max":"14"
            },
            "wellington": {
                "name":"Wellington",
                "situation":"partcloudy",
                "current":"11",
                "min":"7",
                "max":"11"
            },
            "westport": {
                "name":"Westport",
                "situation":"partcloudy",
                "current":"8",
                "min":"8",
                "max":"15"
            },
            "whakatane": {
                "name":"Whakatāne",
                "situation":"partcloudy",
                "current":"9",
                "min":"3",
                "max":"16"
            },
            "whangarei": {
                "name":"Whangārei",
                "situation":"partcloudy",
                "current":"16",
                "min":"9",
                "max":"19"
            }
    }'>

    <div class="weatherWidgetIconHolder">
        <a href="/one-news/weather-forecast" id="weatherwidget_/content/tvnz/onenews/weather/forecast">
            <div class="weatherWidgetIcon"></div>
        </a>
    </div>

    <div class="weatherWidgetCity">
        <a class="weatherLink" id="weatherlink_/content/tvnz/onenews/weather/forecast">
            <p></p>
        </a>
        <a><!-- arrow --></a>
    </div>
    <div class="weatherWidgetDetails">
        <span class="weatherWidgetCurrent"></span>
        TODAY
        <span class="weatherWidgetHigh"></span>
        <span> | </span>
        <span class="weatherWidgetLow"></span>
    </div>
</div>

<div id="weatherDropdownData" style="display:none">
    <ul class="weatherWidgetDropdownItems">
        <li>
            <p>North Island</p>
            <div class="weatherWidgetDropdownSubItemsHolder">
                <ul class="weatherWidgetDropdownSubItems">
                    <li data-id="auckland">Auckland</li>
                        <li data-id="dannevirke">Dannevirke</li>
                        <li data-id="dargaville">Dargaville</li>
                        <li data-id="gisborne">Gisborne</li>
                        <li data-id="hamilton">Hamilton</li>
                        <li data-id="hastings">Hastings</li>
                        <li data-id="kaitaia">Kaitaia</li>
                        <li data-id="levin">Levin</li>
                        <li data-id="masterton">Masterton</li>
                        <li data-id="napier">Napier</li>
                        <li data-id="new-plymouth">New Plymouth</li>
                        <li data-id="paihia">Paihia</li>
                        <li data-id="palmerston-north">Palmerston North</li>
                        <li data-id="paraparaumu">Paraparaumu</li>
                        <li data-id="rotorua">Rotorua</li>
                        <li data-id="taumarunui">Taumarunui</li>
                        <li data-id="taupo">Taupō</li>
                        <li data-id="tauranga">Tauranga</li>
                        <li data-id="te-kuiti">Te Kuiti</li>
                        <li data-id="thames">Thames</li>
                        <li data-id="tokoroa">Tokoroa</li>
                        <li data-id="whanganui">Whanganui</li>
                        <li data-id="wellington">Wellington</li>
                        <li data-id="whakatane">Whakatāne</li>
                        <li data-id="whangarei">Whangārei</li>
                        </ul>
            </div>
        </li>
        <li>
            <p>South Island</p>
            <div class="weatherWidgetDropdownSubItemsHolder">
                <ul class="weatherWidgetDropdownSubItems">
                    <li data-id="alexandra">Alexandra</li>
                        <li data-id="ashburton">Ashburton</li>
                        <li data-id="blenheim">Blenheim</li>
                        <li data-id="christchurch">Christchurch</li>
                        <li data-id="dunedin">Dunedin</li>
                        <li data-id="gore">Gore</li>
                        <li data-id="greymouth">Greymouth</li>
                        <li data-id="hokitika">Hokitika</li>
                        <li data-id="invercargill">Invercargill</li>
                        <li data-id="kaikoura">Kaikōura</li>
                        <li data-id="motueka">Motueka</li>
                        <li data-id="nelson">Nelson</li>
                        <li data-id="oamaru">Oamaru</li>
                        <li data-id="queenstown">Queenstown</li>
                        <li data-id="reefton">Reefton</li>
                        <li data-id="timaru">Timaru</li>
                        <li data-id="wanaka">Wanaka</li>
                        <li data-id="westport">Westport</li>
                        </ul>
            </div>
        </li>
    </ul>
</div>

<script type="text/javascript">
    $(document).ready(function() {
        $('#weatherWidgetDropdownHolder').html($('#weatherDropdownData').html());
    });
</script></div>

			<div id="weatherWidgetDropdownHolder" class="weatherWidgetDropdown"></div>

			<div class="one-news-logo">
				<a href="/one-news">
					<img alt="OneNews" src="/etc/designs/news/clientlibs_less/content/images/structure/ono_logo_black_masterbrand.svg">
				</a>
			</div>

			<div class="live-banner-panel"></div>
		</div>
	</div>
</div><hr class="col-auto news-header-divider">
    </div>

    <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/asSubMenuItem.tagPathUrlParam-news_world.namespace-section.esi.html/news/components/subMenuItem ) -->
<div id="navSubMenu">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <nav class="navbar navbar-expand-lg navbar-transparent">
                    <div class="navbar-translate">
                        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#newsNavBar" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                            <span class="navbar-toggler-bar bar1"></span>
                            <span class="navbar-toggler-bar bar2"></span>
                            <span class="navbar-toggler-bar bar3"></span>
                        </button>
                        <div class="one-news-logo-mobile d-block d-lg-none">
                            <a href="/one-news">
                                <img alt="OneNews" src="/etc/designs/news/clientlibs_less/content/images/structure/ono_logo_black_masterbrand.svg">
                            </a>
                        </div>
                        <div class="searchContainer d-flex d-lg-none align-items-center justify-content-end">
                            <div class="searchBox centred hidden">
                                <input class="searchField"
                                       name="search" type="text"
                                       placeholder="Search for ..."
                                       value="" />
                                <span class="icon icon-nn-x icon-right icon-button-close"></span>
                            </div>
                            <div class="searchIcon">
                                <span class="icon icon-nn-search"></span>
                            </div>
                            <div class="searchFieldOverlay"></div>
                        </div>
                    </div>

                    <div class="collapse navbar-collapse show justify-content-between" id="newsNavBar">
                        <div class="one-news-logo-sub d-none d-lg-block">
                            <a href="/one-news">
                                <img alt="OneNews" src="/etc/designs/news/clientlibs_less/content/images/structure/ono_logo_black_masterbrand.svg">
                            </a>
                        </div>
                        <div class="d-block d-lg-none">
                            <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/weatherWidgetMobile.esi.html/news/components/weatherWidgetMobile ) -->
<div class="weather-panel">
    <div class="weatherWidget" data-locations='{ "alexandra": { "name":"Alexandra","situation":"partcloudy","min":3,"max":11 },"ashburton": { "name":"Ashburton","situation":"fine","min":2,"max":11 },"auckland": { "name":"Auckland","situation":"fewshowers","min":8,"max":17 },"blenheim": { "name":"Blenheim","situation":"partcloudy","min":4,"max":13 },"christchurch": { "name":"Christchurch","situation":"partcloudy","min":1,"max":12 },"dannevirke": { "name":"Dannevirke","situation":"partcloudy","min":1,"max":10 },"dargaville": { "name":"Dargaville","situation":"partcloudy","min":12,"max":17 },"dunedin": { "name":"Dunedin","situation":"fewshowers","min":8,"max":12 },"gisborne": { "name":"Gisborne","situation":"partcloudy","min":3,"max":14 },"gore": { "name":"Gore","situation":"showers","min":8,"max":11 },"greymouth": { "name":"Greymouth","situation":"partcloudy","min":6,"max":13 },"hamilton": { "name":"Hamilton","situation":"partcloudy","min":1,"max":15 },"hastings": { "name":"Hastings","situation":"partcloudy","min":1,"max":14 },"hokitika": { "name":"Hokitika","situation":"partcloudy","min":6,"max":13 },"invercargill": { "name":"Invercargill","situation":"showers","min":8,"max":12 },"kaikoura": { "name":"Kaikoura","situation":"partcloudy","min":4,"max":13 },"kaitaia": { "name":"Kaitaia","situation":"partcloudy","min":9,"max":19 },"levin": { "name":"Levin","situation":"partcloudy","min":5,"max":14 },"masterton": { "name":"Masterton","situation":"partcloudy","min":0,"max":11 },"motueka": { "name":"Motueka","situation":"partcloudy","min":7,"max":14 },"napier": { "name":"Napier","situation":"partcloudy","min":2,"max":14 },"nelson": { "name":"Nelson","situation":"partcloudy","min":6,"max":14 },"new-plymouth": { "name":"New Plymouth","situation":"partcloudy","min":5,"max":16 },"oamaru": { "name":"Oamaru","situation":"fine","min":4,"max":13 },"paihia": { "name":"Paihia","situation":"partcloudy","min":8,"max":19 },"palmerston-north": { "name":"Palmerston North","situation":"fine","min":4,"max":13 },"paraparaumu": { "name":"Paraparaumu","situation":"partcloudy","min":5,"max":13 },"queenstown": { "name":"Queenstown","situation":"partcloudy","min":4,"max":11 },"reefton": { "name":"Reefton","situation":"partcloudy","min":5,"max":13 },"rotorua": { "name":"Rotorua","situation":"partcloudy","min":2,"max":13 },"taumarunui": { "name":"Taumarunui","situation":"partcloudy","min":1,"max":13 },"taupo": { "name":"Taupo","situation":"partcloudy","min":-1,"max":13 },"tauranga": { "name":"Tauranga","situation":"partcloudy","min":6,"max":16 },"te-kuiti": { "name":"Te Kuiti","situation":"partcloudy","min":2,"max":16 },"thames": { "name":"Thames","situation":"partcloudy","min":3,"max":16 },"timaru": { "name":"Timaru","situation":"fine","min":0,"max":12 },"tokoroa": { "name":"Tokoroa","situation":"partcloudy","min":0,"max":13 },"wanaka": { "name":"Wanaka","situation":"partcloudy","min":5,"max":11 },"whanganui": { "name":"Whanganui","situation":"partcloudy","min":6,"max":14 },"wellington": { "name":"Wellington","situation":"partcloudy","min":7,"max":11 },"westport": { "name":"Westport","situation":"partcloudy","min":8,"max":15 },"whakatane": { "name":"Whakatane","situation":"partcloudy","min":3,"max":16 },"whangarei": { "name":"Whangarei","situation":"partcloudy","min":9,"max":19 }}'>
        <a href="/one-news/weather-forecast" class="centred">
            <div class="weatherWidgetIconHolder">
                <div class="weatherWidgetIcon"></div>
            </div>
        </a>
        <div class="weatherWidgetCity">
            <select class="weatherWidgetLocations" data-native-menu="true">
                <optgroup label="North Island">
                    <option data-id="auckland" value="auckland">Auckland</option>
                        <option data-id="dannevirke" value="dannevirke">Dannevirke</option>
                        <option data-id="dargaville" value="dargaville">Dargaville</option>
                        <option data-id="gisborne" value="gisborne">Gisborne</option>
                        <option data-id="hamilton" value="hamilton">Hamilton</option>
                        <option data-id="hastings" value="hastings">Hastings</option>
                        <option data-id="kaitaia" value="kaitaia">Kaitaia</option>
                        <option data-id="levin" value="levin">Levin</option>
                        <option data-id="masterton" value="masterton">Masterton</option>
                        <option data-id="napier" value="napier">Napier</option>
                        <option data-id="new-plymouth" value="new-plymouth">New Plymouth</option>
                        <option data-id="paihia" value="paihia">Paihia</option>
                        <option data-id="palmerston-north" value="palmerston-north">Palmerston North</option>
                        <option data-id="paraparaumu" value="paraparaumu">Paraparaumu</option>
                        <option data-id="rotorua" value="rotorua">Rotorua</option>
                        <option data-id="taumarunui" value="taumarunui">Taumarunui</option>
                        <option data-id="taupo" value="taupo">Taupo</option>
                        <option data-id="tauranga" value="tauranga">Tauranga</option>
                        <option data-id="te-kuiti" value="te-kuiti">Te Kuiti</option>
                        <option data-id="thames" value="thames">Thames</option>
                        <option data-id="tokoroa" value="tokoroa">Tokoroa</option>
                        <option data-id="whanganui" value="whanganui">Whanganui</option>
                        <option data-id="wellington" value="wellington">Wellington</option>
                        <option data-id="whakatane" value="whakatane">Whakatane</option>
                        <option data-id="whangarei" value="whangarei">Whangarei</option>
                        </optgroup>
                <optgroup label="South Island">
                    <option data-id="alexandra" value="alexandra">Alexandra</option>
                        <option data-id="ashburton" value="ashburton">Ashburton</option>
                        <option data-id="blenheim" value="blenheim">Blenheim</option>
                        <option data-id="christchurch" value="christchurch">Christchurch</option>
                        <option data-id="dunedin" value="dunedin">Dunedin</option>
                        <option data-id="gore" value="gore">Gore</option>
                        <option data-id="greymouth" value="greymouth">Greymouth</option>
                        <option data-id="hokitika" value="hokitika">Hokitika</option>
                        <option data-id="invercargill" value="invercargill">Invercargill</option>
                        <option data-id="kaikoura" value="kaikoura">Kaikoura</option>
                        <option data-id="motueka" value="motueka">Motueka</option>
                        <option data-id="nelson" value="nelson">Nelson</option>
                        <option data-id="oamaru" value="oamaru">Oamaru</option>
                        <option data-id="queenstown" value="queenstown">Queenstown</option>
                        <option data-id="reefton" value="reefton">Reefton</option>
                        <option data-id="timaru" value="timaru">Timaru</option>
                        <option data-id="wanaka" value="wanaka">Wanaka</option>
                        <option data-id="westport" value="westport">Westport</option>
                        </optgroup>
            </select>
        </div>
        <div class="weatherWidgetDetails">
            <span class="weatherWidgetCurrent"></span>
            TODAY
            <span class="weatherWidgetHigh"></span>
            <span> | </span>
            <span class="weatherWidgetLow"></span>
        </div>


        </div>
</div>
</div>
                        <ul class="navbar-nav">
                            <li class="nav-item dropdown d-block d-lg-none show">
                                            <a class="nav-link dropdown-toggle active" href="/one-news" id="navbarDropdownNews" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">
                                                    News</a>
                                            <div class="dropdown-menu" aria-labelledby="navbarDropdownNews">
                                                <a class="dropdown-item " href="/one-news">Home</a>
                                                <a class="dropdown-item " href="/latest">Latest</a>
                                                <a class="dropdown-item " href="/one-news/new-zealand">New Zealand</a>
                                                <a class="dropdown-item active" href="/one-news/world">World</a>
                                                <a class="dropdown-item " href="/one-news/entertainment">Entertainment</a>
                                                <a class="dropdown-item " href="/news/politics">Politics</a>
                                                <a class="dropdown-item " href="/one-news/business">Business</a>
                                                </div>
                                        </li>
                                        <li class="nav-item dropdown d-none d-lg-block">
                                            <a class="nav-link active" href="/one-news" id="navbarDropdownNews">
                                                    News</a>
                                        </li>
                                    <li class="nav-item dropdown d-block d-lg-none ">
                                            <a class="nav-link dropdown-toggle " href="/one-news/sport" id="navbarDropdownSport" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                                    Sport</a>
                                            <div class="dropdown-menu" aria-labelledby="navbarDropdownSport">
                                                <a class="dropdown-item " href="/one-news/sport">Latest</a>
                                                <a class="dropdown-item " href="/one-news/sport/rugby">Rugby</a>
                                                <a class="dropdown-item " href="/one-news/sport/league">League</a>
                                                <a class="dropdown-item " href="/one-news/sport/cricket">Cricket</a>
                                                <a class="dropdown-item " href="/one-news/sport/football">Football</a>
                                                <a class="dropdown-item " href="/one-news/sport/netball">Netball</a>
                                                <a class="dropdown-item " href="/one-news/sport/basketball">Basketball</a>
                                                <a class="dropdown-item " href="/one-news/sport/golf">Golf</a>
                                                </div>
                                        </li>
                                        <li class="nav-item dropdown d-none d-lg-block">
                                            <a class="nav-link " href="/one-news/sport" id="navbarDropdownSport">
                                                    Sport</a>
                                        </li>
                                    <li class="nav-item dropdown d-block d-lg-none ">
                                            <a class="nav-link dropdown-toggle " href="/one-news/weather-forecast" id="navbarDropdownWeather" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                                    Weather</a>
                                            <div class="dropdown-menu" aria-labelledby="navbarDropdownWeather">
                                                <a class="dropdown-item " href="/one-news/weather-forecast">Forecast</a>
                                                <a class="dropdown-item " href="/one-news/weather-forecast/maps">Maps</a>
                                                </div>
                                        </li>
                                        <li class="nav-item dropdown d-none d-lg-block">
                                            <a class="nav-link " href="/one-news/weather-forecast" id="navbarDropdownWeather">
                                                    Weather</a>
                                        </li>
                                    </ul>

                        <div class="searchContainer d-none d-lg-flex align-items-center justify-content-end">
                            <div class="searchBox centred hidden">
                                <span class="icon icon-nn-search"></span>
                                <input class="searchField"
                                       name="search" type="text"
                                       placeholder="Search 1 News Now"
                                       value="" />
                                <span class="icon icon-nn-x icon-right icon-button-close"></span>
                            </div>
                            <div class="searchIcon">
                                <span class="icon icon-nn-search"></span>
                            </div>
                        </div>
                        <div class="searchFieldOverlay"></div>
                    </div>
                </nav>
            </div>

            <hr class="col-auto d-none d-lg-block news-header-navbar-divider">

            <div class="col-12 d-none d-lg-block">
                <div id="accordion">
                    <div class="navbar-sub-nav collapse show" id="News" role="tabpanel" data-parent="#accordion">
                                <div class="d-flex justify-content-center">
                                    <a class="nav-link " href="/one-news">Home</a>
                                    <a class="nav-link " href="/latest">Latest</a>
                                    <a class="nav-link " href="/one-news/new-zealand">New Zealand</a>
                                    <a class="nav-link active" href="/one-news/world">World</a>
                                    <a class="nav-link " href="/one-news/entertainment">Entertainment</a>
                                    <a class="nav-link " href="/news/politics">Politics</a>
                                    <a class="nav-link " href="/one-news/business">Business</a>
                                    </div>
                            </div>
                        <div class="navbar-sub-nav collapse " id="Sport" role="tabpanel" data-parent="#accordion">
                                <div class="d-flex justify-content-center">
                                    <a class="nav-link " href="/one-news/sport">Latest</a>
                                    <a class="nav-link " href="/one-news/sport/rugby">Rugby</a>
                                    <a class="nav-link " href="/one-news/sport/league">League</a>
                                    <a class="nav-link " href="/one-news/sport/cricket">Cricket</a>
                                    <a class="nav-link " href="/one-news/sport/football">Football</a>
                                    <a class="nav-link " href="/one-news/sport/netball">Netball</a>
                                    <a class="nav-link " href="/one-news/sport/basketball">Basketball</a>
                                    <a class="nav-link " href="/one-news/sport/golf">Golf</a>
                                    </div>
                            </div>
                        <div class="navbar-sub-nav collapse " id="Weather" role="tabpanel" data-parent="#accordion">
                                <div class="d-flex justify-content-center">
                                    <a class="nav-link " href="/one-news/weather-forecast">Forecast</a>
                                    <a class="nav-link " href="/one-news/weather-forecast/maps">Maps</a>
                                    </div>
                            </div>
                        </div>
            </div>

            <hr class="col-auto news-header-sub-nav-divider">
        </div>
    </div>
</div></div>

<script type="text/javascript" src="/etc/designs/news/header.min.2b9f0888f13ba2b4dfdb4c231f5d90f7.js"></script>
<!-- Site Header End -->
    <!-- Site Content -->
    <div class="containerBody">
    <!-- authorUI (only displayed in author editor mode)-->
    <!-- authorUI end-->

    <div class="containerContent">
                    <div class="story-container">
                        <div id="story-main" class="container">
                            <div class="row">
                                <!-- breaking news hook item -->
                                
                                <!-- breaking news hook item end -->
                            </div>

                            <div class="row">
                                <div class="story-ga-tag col-lg-8 story-col-primary">
                                    <article itemscope itemtype="http://schema.org/NewsArticle">
                                        <link itemprop="mainEntityOfPage" href="http://www.tvnz.co.nz/one-news/world/three-brits-one-south-african-killed-in-small-plane-crash-dubai-international-airport">
                                        <meta itemprop="datePublished" content="Fri May 17 07:13:00 NZST 2019">
                                        <meta itemprop="dateModified" content="Fri May 17 07:14:13 NZST 2019">
                                        <meta itemprop="headline" content="Three Brits, one South African killed in small plane crash at Dubai International Airport">
                                        <meta itemprop="description" content="Traffic at the world's busiest airport for international travel for nearly an hour.">

                                        <link itemprop="thumbnailUrl" href="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/05/17/iStock-1149096650.jpg.hashed.57430dc1.desktop.story.homePage.jpg">
                                            <link itemprop="image" href="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/05/17/iStock-1149096650.jpg.hashed.57430dc1.desktop.story.homePage.jpg">
                                        <div class="d-flex flex-column story-item">
    <div class="row order-1 story-title">
        <div class="col-md-12">
            <h1>Three Brits, one South African killed in small plane crash at Dubai International Airport</h1>
                </div>
    </div>
    <!-- Story Talent -->
    <div class="row order-3 story-content" data-analytics-map='[{&#034;type&#034;:&#034;segment-page&#034;,&#034;properties&#034;:{&#034;endpoint&#034;:&#034;web&#034;,&#034;environment&#034;:&#034;prod&#034;,&#034;pageType&#034;:&#034;1nnarticle&#034;,&#034;endpointDetail&#034;:&#034;desktop&#034;}}]' data-story-id='Q271247' data-story-url='/one-news/world/three-brits-one-south-african-killed-in-small-plane-crash-dubai-international-airport'>
        <div class="col-lg-3 story-sidebar">
            <!-- Story Talent End-->

            <div class="row">
                <!-- Time Share -->
                <div class="col-auto col-lg-12">
                    <div class="story-time-share d-flex flex-wrap align-items-center">
                        <span class="icon icon-nn-time"></span>
                        <time class="red-square livestamp " data-time="1558034053764"></time>
                            </div>
                </div>
                <!-- Time Share End-->

                <div class="w-100 d-none d-lg-block"></div>

                <!-- News Source -->
                <div class="col-auto col-lg-12">
                    <div class="story-source d-flex align-items-center">
                        <span class="icon icon-nn-source"></span>
                        <span class="agency" itemprop="copyrightHolder">
                        Associated Press</span>
                            </div>
                </div>
                <!-- News Source End-->

                <!-- Social Share -->
                <!-- FIXME should use image servlet -->
    <div class="col-auto col-lg-12">
    <div class="story-social-share dropdown d-flex align-items-center">
        <span class="icon icon-nn-share"></span>
        <a class="btn btn-link story-button-share d-none d-lg-block" id="storyShareButton" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
            SHARE
        </a>
        <a class="btn btn-link story-button-share collapsed d-lg-none" data-toggle="collapse" data-parent="#accordion" href="#45076e60-1c64-4cd2-99b1-15916e2162ab" aria-expanded="false" aria-controls="45076e60-1c64-4cd2-99b1-15916e2162ab">
            SHARE
        </a>
        <div class="dropdown-menu d-none d-lg-block">
            <div class="story-share-drop row">
                <div class="col-10 offset-2">
                    <a class="d-flex align-items-center" href="https://www.facebook.com/dialog/feed?app_id=1458530537567960&redirect_uri=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fworld%2fthree-brits-one-south-african-killed-in-small-plane-crash-dubai-international-airport&link=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fworld%2fthree-brits-one-south-african-killed-in-small-plane-crash-dubai-international-airport&caption=&name=Three+Brits%2c+one+South+African+killed+in+small+plane+crash+at+Dubai+International+Airport&ref=storyfacebook&picture=https%3a%2f%2fwww.tvnz.co.nz%2fcontent%2fdam%2fimages%2fnews%2f2019%2f05%2f17%2fiStock-1149096650.jpg.desktop.story.share.jpg&description=Traffic+at+the+world's+busiest+airport+for+international+travel+for+nearly+an+hour." onclick="TVNZ.news.Analytics.sendSocialAnalytics('Facebook', 'share', 'https://www.tvnz.co.nz/one-news/world/three-brits-one-south-african-killed-in-small-plane-crash-dubai-international-airport')">
                        <span class="icon icon-nn-facebook"></span>
                        Facebook
                    </a>
                </div>
                <div class="col-10 offset-2">
                    <a class="d-flex align-items-center" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fworld%2fthree-brits-one-south-african-killed-in-small-plane-crash-dubai-international-airport&text=Three+Brits%2c+one+South+African+killed+in+small+plane+crash+at+Dubai+International+Airport&ref=storytwitter&via=1NewsNZ" onclick="TVNZ.news.Analytics.sendSocialAnalytics('Twitter', 'tweet', 'https://www.tvnz.co.nz/one-news/world/three-brits-one-south-african-killed-in-small-plane-crash-dubai-international-airport')">
                        <span class="icon icon-nn-twitter"></span>
                        Twitter
                    </a>
                </div>
                <div class="col-10 offset-2">
                    <a class="d-flex align-items-center" href="https://plus.google.com/share?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fworld%2fthree-brits-one-south-african-killed-in-small-plane-crash-dubai-international-airport&text=Three+Brits%2c+one+South+African+killed+in+small+plane+crash+at+Dubai+International+Airport&ref=storygplus&via=1NewsNZ" onclick="TVNZ.news.Analytics.sendSocialAnalytics('GooglePlus', 'share', 'https://www.tvnz.co.nz/one-news/world/three-brits-one-south-african-killed-in-small-plane-crash-dubai-international-airport')" target="_blank">

                        <span class="icon icon-nn-google-plus"></span>
                        Google Plus
                    </a>
                </div>
                <div class="col-10 offset-2">
                    <a class="d-flex align-items-center" href="mailto:?subject=Three%20Brits%2C%20one%20South%20African%20killed%20in%20small%20plane%20crash%20at%20Dubai%20International%20Airport&body=Here%27s%20an%20article%20on%201%20NEWS%20NOW%20I%20thought%20you%20might%20be%20interested%20in%2E%0A%0AThree%20Brits%2C%20one%20South%20African%20killed%20in%20small%20plane%20crash%20at%20Dubai%20International%20Airport%0Ahttps%3A%2F%2Fwww%2Etvnz%2Eco%2Enz%2Fone%2Dnews%2Fworld%2Fthree%2Dbrits%2Done%2Dsouth%2Dafrican%2Dkilled%2Din%2Dsmall%2Dplane%2Dcrash%2Ddubai%2Dinternational%2Dairport%3Fref%3Demailfriend" onclick="TVNZ.news.Analytics.sendSocialAnalytics('email', 'share', 'mailto:?subject=Three%20Brits%2C%20one%20South%20African%20killed%20in%20small%20plane%20crash%20at%20Dubai%20International%20Airport&body=Here%27s%20an%20article%20on%201%20NEWS%20NOW%20I%20thought%20you%20might%20be%20interested%20in%2E%0A%0AThree%20Brits%2C%20one%20South%20African%20killed%20in%20small%20plane%20crash%20at%20Dubai%20International%20Airport%0Ahttps%3A%2F%2Fwww%2Etvnz%2Eco%2Enz%2Fone%2Dnews%2Fworld%2Fthree%2Dbrits%2Done%2Dsouth%2Dafrican%2Dkilled%2Din%2Dsmall%2Dplane%2Dcrash%2Ddubai%2Dinternational%2Dairport%3Fref%3Demailfriend')">
                        <span class="icon icon-nn-mail"></span>
                        Email
                    </a>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="col-12 d-lg-none collapse" id="45076e60-1c64-4cd2-99b1-15916e2162ab" role="tabpanel">
    <div class="story-share-drop row">
        <div class="col-auto">
            <a class="d-flex align-items-center" href="https://www.facebook.com/dialog/feed?app_id=1458530537567960&redirect_uri=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fworld%2fthree-brits-one-south-african-killed-in-small-plane-crash-dubai-international-airport&link=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fworld%2fthree-brits-one-south-african-killed-in-small-plane-crash-dubai-international-airport&caption=&name=Three+Brits%2c+one+South+African+killed+in+small+plane+crash+at+Dubai+International+Airport&ref=storyfacebook&picture=https%3a%2f%2fwww.tvnz.co.nz%2fcontent%2fdam%2fimages%2fnews%2f2019%2f05%2f17%2fiStock-1149096650.jpg.desktop.story.share.jpg&description=Traffic+at+the+world's+busiest+airport+for+international+travel+for+nearly+an+hour." onclick="TVNZ.news.Analytics.sendSocialAnalytics('Facebook', 'share', 'https://www.tvnz.co.nz/one-news/world/three-brits-one-south-african-killed-in-small-plane-crash-dubai-international-airport')">
                <span class="icon icon-nn-facebook"></span>
                Facebook
            </a>
        </div>
        <div class="col-auto">
            <a class="d-flex align-items-center" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fworld%2fthree-brits-one-south-african-killed-in-small-plane-crash-dubai-international-airport&text=Three+Brits%2c+one+South+African+killed+in+small+plane+crash+at+Dubai+International+Airport&ref=storytwitter&via=1NewsNZ" onclick="TVNZ.news.Analytics.sendSocialAnalytics('Twitter', 'tweet', 'https://www.tvnz.co.nz/one-news/world/three-brits-one-south-african-killed-in-small-plane-crash-dubai-international-airport')">
                <span class="icon icon-nn-twitter"></span>
                Twitter
            </a>
        </div>
        <div class="col-auto">
            <a class="d-flex align-items-center" href="https://plus.google.com/share?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fworld%2fthree-brits-one-south-african-killed-in-small-plane-crash-dubai-international-airport&text=Three+Brits%2c+one+South+African+killed+in+small+plane+crash+at+Dubai+International+Airport&ref=storygplus&via=1NewsNZ" onclick="TVNZ.news.Analytics.sendSocialAnalytics('GooglePlus', 'share', 'https://www.tvnz.co.nz/one-news/world/three-brits-one-south-african-killed-in-small-plane-crash-dubai-international-airport')" target="_blank">

                <span class="icon icon-nn-google-plus"></span>
                Google Plus
            </a>
        </div>
        <div class="col-auto">
            <a class="d-flex align-items-center" href="mailto:?subject=Three%20Brits%2C%20one%20South%20African%20killed%20in%20small%20plane%20crash%20at%20Dubai%20International%20Airport&body=Here%27s%20an%20article%20on%201%20NEWS%20NOW%20I%20thought%20you%20might%20be%20interested%20in%2E%0A%0AThree%20Brits%2C%20one%20South%20African%20killed%20in%20small%20plane%20crash%20at%20Dubai%20International%20Airport%0Ahttps%3A%2F%2Fwww%2Etvnz%2Eco%2Enz%2Fone%2Dnews%2Fworld%2Fthree%2Dbrits%2Done%2Dsouth%2Dafrican%2Dkilled%2Din%2Dsmall%2Dplane%2Dcrash%2Ddubai%2Dinternational%2Dairport%3Fref%3Demailfriend" onclick="TVNZ.news.Analytics.sendSocialAnalytics('email', 'share', 'mailto:?subject=Three%20Brits%2C%20one%20South%20African%20killed%20in%20small%20plane%20crash%20at%20Dubai%20International%20Airport&body=Here%27s%20an%20article%20on%201%20NEWS%20NOW%20I%20thought%20you%20might%20be%20interested%20in%2E%0A%0AThree%20Brits%2C%20one%20South%20African%20killed%20in%20small%20plane%20crash%20at%20Dubai%20International%20Airport%0Ahttps%3A%2F%2Fwww%2Etvnz%2Eco%2Enz%2Fone%2Dnews%2Fworld%2Fthree%2Dbrits%2Done%2Dsouth%2Dafrican%2Dkilled%2Din%2Dsmall%2Dplane%2Dcrash%2Ddubai%2Dinternational%2Dairport%3Fref%3Demailfriend')">
                <span class="icon icon-nn-mail"></span>
                Email
            </a>
        </div>
    </div>
</div><!-- Social Share End -->
            </div>

            <hr>
            <!-- Topics -->
            <div class="row d-none d-lg-block">
                    <div class="col">
                        <div class="row story-related-tags">
    <div class="tagTitle col col-auto col-lg-12 d-flex align-items-center">
        <span class="icon icon-nn-tag"></span><span>More From</span>
    </div>
    <div class="tagItem col-auto col-lg-12">
            <a href="/one-news/world">World</a>
        </div>
    <div class="tagItem col-auto col-lg-12">
                    <a href="/one-news/middle-east">Middle East</a>
                </div>
            <div class="tagItem col-auto col-lg-12">
                    <a href="/one-news/accident">Accidents</a>
                </div>
            <div class="col-lg-12">
        <hr>
    </div>
</div></div>
                </div>
            <!-- Topics End -->
        </div>

        <div class="col-lg-9" itemprop="articleBody">
            <div class="storyPage"> <p>A small plane involved in work on a runway at Dubai International Airport crashed today, killing four people and halting traffic at the world's busiest airport for international travel for nearly an hour.</p></div>
                <div class="storyPage"> <p>Authorities gave no explanation for what caused the crash of the aircraft, a Diamond DA62 with a tail number belonging to Flight Calibrations Service Ltd. of Shoreham, England.</p></div>
                <div class="storyPage"> <p>The UAE's General Civil Aviation Authority said all four people on board, three British and one South African, were killed in the crash. It said the crash happened 5 kilometres south of the airport, without elaborating.</p></div>
                <div class="storyPage"> <p>Dubai International Airport, home to long-haul carrier Emirates, is the world's busiest airport for international travel. The airport said it halted flights from 7:36 p.m. until 8:22 p.m. local time over the crash.</p></div>
                <div class="storyPage"> <p>Flight Calibrations Service announced in November it signed a contract at Dubai International Airport to do work on its "navaids," beacons surrounding an airport that help pilots know where runways are and how to land. Dubai International Airport later told The Associated Press in a statement that the plane "was being used to calibrate the approach systems" at the airport.</p></div>
                <div class="storyPage"> <p>An employee at Flight Calibrations Services, which has two Diamond DA62s stationed in the United Arab Emirates, declined to comment Thursday night.</p></div>
                <div class="storyPage"> <p>The work comes as Dubai has shut down its southern runway to resurface it and replace all its lighting and supporting infrastructure. It closed on April 16 and officials hope to reopen it on May 30.</p></div>
                <div class="storyPage"> <p>Dubai has cut back on some of its scheduled flights and redirected others to Al Maktoum Airport at Dubai World Central, the city's second airport.</p></div>
                <div class="storyPage"> <p>Dubai is a major city in the United Arab Emirates, a federation of seven sheikhdoms on the Arabian Peninsula.</p></div>
                </div>
    </div>


    <div class="row order-2 story-lead-component">
        <div class="col-md-12">
            <div class="storyPage image inline">
            <div class="storyPageImage storyPageImageV2">
                <img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/05/17/iStock-1149096650.jpg.hashed.57430dc1.desktop.story.inline.jpg" alt="Dubai International Airport (file picture)."><div class="imageCaption">
                        Dubai International Airport (file picture).
                        Source: istock.com</div>

                <hr>
            </div>
        </div>
    
</div>
    </div>

    <div class="row order-4 d-lg-none">
        <div class="col">
            <hr>

            <div class="row story-related-tags">
    <div class="tagTitle col col-auto col-lg-12 d-flex align-items-center">
        <span class="icon icon-nn-tag"></span><span>More From</span>
    </div>
    <div class="tagItem col-auto col-lg-12">
            <a href="/one-news/world">World</a>
        </div>
    <div class="tagItem col-auto col-lg-12">
                    <a href="/one-news/middle-east">Middle East</a>
                </div>
            <div class="tagItem col-auto col-lg-12">
                    <a href="/one-news/accident">Accidents</a>
                </div>
            <div class="col-lg-12">
        <hr>
    </div>
</div></div>
    </div>
</div>

                                    </article>
                                </div>
                                <div class="col-lg-4 d-flex flex-column order-1 order-lg-0">
                                    <div class="story-ad-tag story-advert advert labelled d-none d-md-block order-2 order-md-0" id="articleAd0"></div>
                                    <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/popularStories/news.esi.html/news/components/mostPopularStories ) -->
<link rel="stylesheet" href="/etc/designs/news/mostPopularStories.min.673f4db0086c9a05264c66b0857023bd.css" type="text/css">
<div class="story-popular order-1">
    <div class="row">
        <div class="col-12">
            <div class="story-popular-title">
                <div class="story-popular-title-minor">MOST</div>
                <div class="story-popular-title-main">POPULAR STORIES</div>
            </div>
        </div>
    </div>
    <div class="row story-popular-content">
        <div class="col-12" data-story-link="/one-news/world/three-brits-one-south-african-killed-in-small-plane-crash-dubai-international-airport">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">1</div>
        <a class="article-component-ga-tracking" href="/one-news/world/three-brits-one-south-african-killed-in-small-plane-crash-dubai-international-airport" data-ga-component="Popular Story" data-ga-title="Three Brits, one South African killed in small plane crash at Dubai International Airport">
                    <div class="story-stream-target story-popular-image" data-story-link="/one-news/world/three-brits-one-south-african-killed-in-small-plane-crash-dubai-international-airport" data-video-id="">
                        <img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/05/17/iStock-1149096650.jpg.hashed.57430dc1.tablet.story.inline.jpg" alt="Dubai International Airport (file picture)."></div>
                </a>
                <div class="story-popular-item-title story-popular-main">
                    <a class="article-component-ga-tracking" href="/one-news/world/three-brits-one-south-african-killed-in-small-plane-crash-dubai-international-airport" data-ga-component="Popular Story" data-ga-title="Three Brits, one South African killed in small plane crash at Dubai International Airport">
                            Three Brits, one South African killed in small plane crash at Dubai International Airport</a>
                </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/sport/other/five-punches-23-seconds-one-tko-kiwi-boxer-humiliated-in-bout-nrl-great-justin-hodges">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">2</div>
        <div class="story-popular-minor">
                        <a class="article-component-ga-tracking" href="/one-news/sport/other/five-punches-23-seconds-one-tko-kiwi-boxer-humiliated-in-bout-nrl-great-justin-hodges?auto=6037326523001" data-ga-component="Popular Story" data-ga-title="Five punches, 23 seconds, one TKO: Kiwi boxer humiliated in bout with NRL great Justin Hodges">
                        <div class=" story-popular-image">
                            <img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/05/16/five-punches-23-seconds-one-tko-kiwi-boxer-humiliated-in-bout.hashed.74a838b1.tablet.story.inline.jpg" alt="Troy McMahon was a late replacement to face Hodges at the pay-per-view event but his big moment didn't last long."></div>
                    </a>
                        <div class="story-popular-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/sport/other/five-punches-23-seconds-one-tko-kiwi-boxer-humiliated-in-bout-nrl-great-justin-hodges" data-ga-component="Popular Story" data-ga-title="Five punches, 23 seconds, one TKO: Kiwi boxer humiliated in bout with NRL great Justin Hodges">
                            <span class="icon icon-nn-play text-primary"></span>
                            Five punches, 23 seconds, one TKO: Kiwi boxer humiliated in bout with NRL great Justin Hodges</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/sport/rugby/dont-let-anyone-pigeonhole-you-sonny-bill-williams-celebrates-earning-his-bachelors-degree">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">3</div>
        <div class="story-popular-minor">
                        <a class="article-component-ga-tracking" href="/one-news/sport/rugby/dont-let-anyone-pigeonhole-you-sonny-bill-williams-celebrates-earning-his-bachelors-degree" data-ga-component="Popular Story" data-ga-title="&amp;#039;Don&amp;#039;t let anyone pigeonhole you&amp;#039; - Sonny Bill Williams celebrates earning his bachelor&amp;#039;s degree">
                        <div class=" story-popular-image">
                            <img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/05/16/sbw grad.jpg.hashed.cfba77e6.tablet.story.inline.jpg" alt="Sonny Bill Williams poses with his family after graduating."></div>
                    </a>
                        <div class="story-popular-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/sport/rugby/dont-let-anyone-pigeonhole-you-sonny-bill-williams-celebrates-earning-his-bachelors-degree" data-ga-component="Popular Story" data-ga-title="&amp;#039;Don&amp;#039;t let anyone pigeonhole you&amp;#039; - Sonny Bill Williams celebrates earning his bachelor&amp;#039;s degree">
                            'Don't let anyone pigeonhole you' - Sonny Bill Williams celebrates earning his bachelor's degree</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/fears-wellington-woman-missing-since-midday-yesterday">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">4</div>
        <div class="story-popular-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/fears-wellington-woman-missing-since-midday-yesterday" data-ga-component="Popular Story" data-ga-title="Fears for Wellington woman missing since midday yesterday">
                        <div class=" story-popular-image">
                            <img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/05/17/woman.jpg.hashed.6ffe2cec.tablet.story.inline.jpg"></div>
                    </a>
                        <div class="story-popular-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/fears-wellington-woman-missing-since-midday-yesterday" data-ga-component="Popular Story" data-ga-title="Fears for Wellington woman missing since midday yesterday">
                            Fears for Wellington woman missing since midday yesterday</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/world/bob-hawke-remembered-his-larrikin-wit-tributes-former-australian-pm-flow-in">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">5</div>
        <div class="story-popular-minor">
                        <a class="article-component-ga-tracking" href="/one-news/world/former-aussie-pm-remembered-larrikin-wit-tributes-current-political-leaders-flow-in?auto=6037746647001" data-ga-component="Popular Story" data-ga-title="Bob Hawke remembered for his &amp;#039;larrikin wit&amp;#039;, as tributes for former Australian PM flow in">
                        <div class=" story-popular-image">
                            <img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/05/17/former-australia-prime-minister-and-labor-party-leader-bob-hawke.hashed.b5616605.tablet.story.inline.jpg" alt="Mr Hawke dominated the country’s politics in the 1980s and is credited with modernising the economy."></div>
                    </a>
                        <div class="story-popular-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/world/former-aussie-pm-remembered-larrikin-wit-tributes-current-political-leaders-flow-in" data-ga-component="Popular Story" data-ga-title="Bob Hawke remembered for his &amp;#039;larrikin wit&amp;#039;, as tributes for former Australian PM flow in">
                            <span class="icon icon-nn-play text-primary"></span>
                            Bob Hawke remembered for his 'larrikin wit', as tributes for former Australian PM flow in</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
</div>
</div></div>

                                <div class="dynamic-story" data-story-id="dynamic-story-1"
                                     data-story-url="/content/tvnz/onenews/story/2019/05/17/pregnant-chicago-woman-slain-baby-cut-from-her-womb.story.html"
                                     data-taboola-container-id="taboola-below-article-thumbnails-1"
                                     data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-1"
                                     data-taboola-thumbnails="Below-Article-Thumbnails-1"></div>

                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-original"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-original"></div>

                                <div class="col-12 order-1 order-lg-0">
                                    <div class="story-more">
    <div class="row">
        <div class="col-12 d-flex align-items-end">
                <div class="story-more-title">
                    <div class="story-more-title-minor">MORE FROM</div>
                    <div class="story-more-title-main">World</div>
                </div>
                <a class="article-component-ga-tracking btn-more btn btn-link btn-primary ml-auto" href="/one-news/world" data-ga-component="More Story" data-ga-title="More Button">MORE <span class="icon icon-nn-chevron-right"></span></a>
            </div>
        </div>
    <div class="row story-more-content">
        <div class="col-lg-3 col-md-6 col-sm-12" data-story-link="/one-news/world/former-australian-prime-minister-bob-hawke-dies-aged-89">
    <div class="story-more-item">
        <a class="article-component-ga-tracking" href="/one-news/world/former-australian-prime-minister-bob-hawke-has-died" data-ga-component="More Story" data-ga-title="Former Australian Prime Minister Bob Hawke dies, aged 89">
            <div class="story-stream-target story-more-image" data-story-link="/one-news/world/former-australian-prime-minister-bob-hawke-dies-aged-89" data-video-id="">
                <img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2018/05/08/GettyImages-901327772.jpg.hashed.524cc1d5.desktop.story.inline.jpg" alt="SYDNEY, AUSTRALIA - JANUARY 05:  Former Australian Prime Minister Bob Hawke skulls a cold beer during day two of the Fifth Test match in the 2017/18 Ashes Series between Australia and England at Sydney Cricket Ground on January 5, 2018 in Sydney, Australia.  (Photo by Mark Evans/Getty Images)"></div>
        </a>
        <div class="story-more-item-title story-more-main">
            <a class="article-component-ga-tracking" href="/one-news/world/former-australian-prime-minister-bob-hawke-has-died" data-ga-component="More Story" data-ga-title="Former Australian Prime Minister Bob Hawke dies, aged 89">
                <h4 class="story-stream-target" data-story-link="/one-news/world/former-australian-prime-minister-bob-hawke-dies-aged-89">
                    Former Australian Prime Minister Bob Hawke dies, aged 89</h4>
            </a>
        </div>
        </div>
</div>
<div class="col-lg-3 col-md-6 col-sm-12" data-story-link="/one-news/world/australian-pm-predicts-close-result-elections-loom">
    <div class="story-more-item">
        <a class="article-component-ga-tracking" href="/one-news/world/australian-pm-predicts-close-result-elections-loom?auto=6037489466001" data-ga-component="More Story" data-ga-title="Australian PM predicts close result as elections loom">
            <div class="story-stream-target story-more-image" data-story-link="/one-news/world/australian-pm-predicts-close-result-elections-loom" data-video-id="6037489466001">
                <div class="story-overlay">
                        <button class="overlay-play-button btn btn-primary btn-icon btn-round">
                            <span class="icon icon-nn-play text-primary"></span>
                        </button>
                        <span class="overlay-time">01:50</span>
                        </div>
                <img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/05/16/major-parties-hope-they-dont-need-minor-players-in-australian-el.hashed.f0646a00.desktop.story.inline.jpg" alt="The smaller parties are getting plenty of cut through.
"></div>
        </a>
        <div class="story-more-item-title story-more-main">
            <a class="article-component-ga-tracking" href="/one-news/world/australian-pm-predicts-close-result-elections-loom" data-ga-component="More Story" data-ga-title="Australian PM predicts close result as elections loom">
                <h4 class="story-stream-target" data-story-link="/one-news/world/australian-pm-predicts-close-result-elections-loom">
                    Australian PM predicts close result as elections loom</h4>
            </a>
        </div>
        </div>
</div>
<div class="col-lg-3 col-md-6 col-sm-12" data-story-link="/one-news/world/prince-william-starts-mental-health-campaign-football-fans">
    <div class="story-more-item">
        <a class="article-component-ga-tracking" href="/one-news/world/prince-william-starts-mental-health-campaign-football-fans" data-ga-component="More Story" data-ga-title="Prince William starts mental-health campaign for football fans">
            <div class="story-stream-target story-more-image" data-story-link="/one-news/world/prince-william-starts-mental-health-campaign-football-fans" data-video-id="">
                <img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/03/28/duke-of-sussex-to-visit-christchurch-to-honour-terrorist-attack.hashed.7a9611b8.desktop.story.inline.jpg" alt="&quot;Prince William has a strong connection with the people of Canterbury,” said the Prime Minister. 
"></div>
        </a>
        <div class="story-more-item-title story-more-main">
            <a class="article-component-ga-tracking" href="/one-news/world/prince-william-starts-mental-health-campaign-football-fans" data-ga-component="More Story" data-ga-title="Prince William starts mental-health campaign for football fans">
                <h4 class="story-stream-target" data-story-link="/one-news/world/prince-william-starts-mental-health-campaign-football-fans">
                    Prince William starts mental-health campaign for football fans</h4>
            </a>
        </div>
        </div>
</div>
<div class="col-lg-3 col-md-6 col-sm-12" data-story-link="/one-news/world/pregnant-mans-stillbirth-tragedy-tests-gender-notions-in-us">
    <div class="story-more-item">
        <a class="article-component-ga-tracking" href="/one-news/world/pregnant-mans-stillbirth-tragedy-tests-gender-notions-in-us" data-ga-component="More Story" data-ga-title="Pregnant man&amp;#039;s stillbirth tragedy tests gender notions in the US">
            <div class="story-stream-target story-more-image" data-story-link="/one-news/world/pregnant-mans-stillbirth-tragedy-tests-gender-notions-in-us" data-video-id="">
                <img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2018/05/11/iStock-619636894.jpg.hashed.c4e9e794.desktop.story.inline.jpg" alt="Nurse hospital generic"></div>
        </a>
        <div class="story-more-item-title story-more-main">
            <a class="article-component-ga-tracking" href="/one-news/world/pregnant-mans-stillbirth-tragedy-tests-gender-notions-in-us" data-ga-component="More Story" data-ga-title="Pregnant man&amp;#039;s stillbirth tragedy tests gender notions in the US">
                <h4 class="story-stream-target" data-story-link="/one-news/world/pregnant-mans-stillbirth-tragedy-tests-gender-notions-in-us">
                    Pregnant man's stillbirth tragedy tests gender notions in the US</h4>
            </a>
        </div>
        </div>
</div>
</div>
</div></div>
                            </div>

                            <hr id="dynamic-indicator-1" class="story-divider"
                                data-story-id="dynamic-story-1"
                                data-story-url="/content/tvnz/onenews/story/2019/05/17/pregnant-chicago-woman-slain-baby-cut-from-her-womb.story.html"
                                data-taboola-container-id="taboola-below-article-thumbnails-1"
                                data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-1"
                                data-taboola-thumbnails="Below-Article-Thumbnails-1"
                            >

                            <div id="dynamic-story-1" class="row" style="display:none">
                                <div class="story-ga-tag col-lg-8 story-col-dynamic">
                                    <div class="dynamic-story-placeholder"></div>
                                </div>
                                <div class="col-lg-4 story-col-right d-flex flex-column order-1 order-lg-0">
                                    <div class="story-ad-tag story-advert advert labelled d-none d-md-block order-2 order-md-0" id="articleAd1"></div>
                                    <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/topStories/top.esi.html/news/components/topStories ) -->
<link rel="stylesheet" href="/etc/designs/news/topStories.min.0008bde2c62834ab865c942288672ca1.css" type="text/css">
<div class="story-top order-1">
            <div class="row">
                <div class="col-12">
                    <div class="story-top-title">
                        <div class="story-top-title-minor">TODAY'S</div>
                        <div class="story-top-title-main">TOP STORIES</div>
                    </div>
                </div>
            </div>
            <div class="row story-top-content">
                <div class="col-12" data-story-link="/one-news/new-zealand/woman-charged-over-theft-plaques-christchurch-rsa-cemetery">
    <div class="story-top-item">
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/woman-charged-over-theft-plaques-christchurch-rsa-cemetery.html?auto=6036936952001" data-ga-component="Top Story" data-ga-title="Woman charged over theft of plaques from Christchurch RSA cemetery">
                    <div class="story-stream-target story-top-image" data-story-link="/one-news/new-zealand/woman-charged-over-theft-plaques-christchurch-rsa-cemetery" data-video-id="6036936952001">
                        <div class="story-overlay">
                                <button class="overlay-play-button btn btn-primary btn-icon btn-round">
                                    <span class="icon icon-nn-play text-primary"></span>
                                </button>
                                <span class="overlay-time">01:52</span>
                                </div>
                        <img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/05/15/cctv-footage-shows-bronze-plaques-being-stolen-from-christchurch.hashed.73f250e8.desktop.story.inline.jpg" alt="The desecration of 40 graves of service men and women at Springston Cemetery has angered their families."></div>
                </a>
                <div class="story-top-item-title story-top-main">
                    <a class="article-component-ga-tracking" href="/one-news/new-zealand/woman-charged-over-theft-plaques-christchurch-rsa-cemetery.html" data-ga-component="Top Story" data-ga-title="Woman charged over theft of plaques from Christchurch RSA cemetery">
                            Woman charged over theft of plaques from Christchurch RSA cemetery</a>
                </div>
                <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/world/m-ori-battalion-veteran-94-pays-respects-wwii-battle-monte-cassinos-75th-anniversary-service">
    <div class="story-top-item">
        <div class="story-top-minor">
                        <a class="article-component-ga-tracking" href="/one-news/world/m-ori-battalion-veteran-94-pays-respects-wwii-battle-monte-cassinos-75th-anniversary-service.html?auto=6037760288001" data-ga-component="Top Story" data-ga-title="Māori Battalion veteran, 94, pays respects at WWII battle of Monte Cassino&amp;#039;s 75th anniversary service">
                        <div class="story-top-image">
                            <img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/05/17/m_ori-delegation-marks-75th-anniversary-of-wwii-battle-of-monte.hashed.6c790737.desktop.story.inline.jpg" alt="1 NEWS Europe Correspondent Joy Reid has this report."></div>
                    </a>
                        <div class="story-top-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/world/m-ori-battalion-veteran-94-pays-respects-wwii-battle-monte-cassinos-75th-anniversary-service.html" data-ga-component="Top Story" data-ga-title="Māori Battalion veteran, 94, pays respects at WWII battle of Monte Cassino&amp;#039;s 75th anniversary service">
                            <span class="icon icon-nn-play text-primary"></span>
                            Māori Battalion veteran, 94, pays respects at WWII battle of Monte Cassino's 75th anniversary service</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/fears-wellington-woman-missing-since-midday-yesterday">
    <div class="story-top-item">
        <div class="story-top-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/fears-wellington-woman-missing-since-midday-yesterday.html?auto=0" data-ga-component="Top Story" data-ga-title="Fears for Wellington woman missing since midday yesterday">
                        <div class="story-top-image">
                            <img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/05/17/woman.jpg.hashed.6ffe2cec.desktop.story.inline.jpg"></div>
                    </a>
                        <div class="story-top-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/fears-wellington-woman-missing-since-midday-yesterday.html" data-ga-component="Top Story" data-ga-title="Fears for Wellington woman missing since midday yesterday">
                            Fears for Wellington woman missing since midday yesterday</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/world/three-brits-one-south-african-killed-in-small-plane-crash-dubai-international-airport">
    <div class="story-top-item">
        <div class="story-top-minor">
                        <a class="article-component-ga-tracking" href="/one-news/world/three-brits-one-south-african-killed-in-small-plane-crash-dubai-international-airport.html?auto=0" data-ga-component="Top Story" data-ga-title="Three Brits, one South African killed in small plane crash at Dubai International Airport">
                        <div class="story-top-image">
                            <img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/05/17/iStock-1149096650.jpg.hashed.57430dc1.desktop.story.inline.jpg" alt="Dubai International Airport (file picture)."></div>
                    </a>
                        <div class="story-top-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/world/three-brits-one-south-african-killed-in-small-plane-crash-dubai-international-airport.html" data-ga-component="Top Story" data-ga-title="Three Brits, one South African killed in small plane crash at Dubai International Airport">
                            Three Brits, one South African killed in small plane crash at Dubai International Airport</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/high-levels-cat-allergens-in-some-classrooms-asthma-study-finds">
    <div class="story-top-item">
        <div class="story-top-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/high-levels-cat-allergens-in-some-classrooms-asthma-study-finds.html?auto=0" data-ga-component="Top Story" data-ga-title="High levels of cat allergens in some classrooms, asthma study finds">
                        <div class="story-top-image">
                            <img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/01/09/tabby.jpg.hashed.bbd2d5ea.desktop.story.inline.jpg"></div>
                    </a>
                        <div class="story-top-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/high-levels-cat-allergens-in-some-classrooms-asthma-study-finds.html" data-ga-component="Top Story" data-ga-title="High levels of cat allergens in some classrooms, asthma study finds">
                            High levels of cat allergens in some classrooms, asthma study finds</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
</div>
        </div>
    </div>

                                <div class="dynamic-story" data-story-id="dynamic-story-2"
                                     data-story-url="/content/tvnz/onenews/story/2019/05/17/aussie-pm-pays-tribute-to-bob-hawke.story.html"
                                     data-taboola-container-id="taboola-below-article-thumbnails-2"
                                     data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-2"
                                     data-taboola-thumbnails="Below-Article-Thumbnails-2"></div>

                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-1"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-1"></div>
                            </div>

                            <hr id="dynamic-indicator-2" class="story-divider" style="display:none"
                                data-story-id="dynamic-story-2"
                                data-story-url="/content/tvnz/onenews/story/2019/05/17/aussie-pm-pays-tribute-to-bob-hawke.story.html"
                                data-taboola-container-id="taboola-below-article-thumbnails-2"
                                data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-2"
                                data-taboola-thumbnails="Below-Article-Thumbnails-2"
                            >

                            <div id="dynamic-story-2" class="row" style="display:none">
                                <div class="story-ga-tag col-lg-8 story-col-dynamic">
                                    <div class="dynamic-story-placeholder"></div>
                                </div>
                                <div class="col-lg-4 story-col-right d-flex flex-column order-1 order-lg-0">
                                    <div class="story-ad-tag story-advert advert labelled d-none d-md-block order-2 order-md-0" id="articleAd2"></div>
                                    <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/todaysFeaturedStories/featured.esi.html/news/components/todaysFeaturedStories ) -->
<link rel="stylesheet" href="/etc/designs/news/todaysFeaturedStories.min.3b2cc6eafddb58e5fe45781d42b29091.css" type="text/css">
<div class="story-featured order-1">
    <div class="row">
        <div class="col-12">
            <div class="story-featured-title">
                <div class="story-featured-title-minor">TODAY'S</div>
                <div class="story-featured-title-main">FEATURED STORIES</div>
            </div>
        </div>
    </div>
    <div class="row story-featured-content">
        <div class="col-12">
    <div class="story-featured-item">
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/auckland-woman-wakes-up-find-12-million-in-her-bank-account-after-ird-mishap-v1?auto=6036948110001" data-ga-component="Featured Story" data-ga-title="Auckland woman wakes up to find $12 million in her bank account after IRD mishap">
                    <div class="story-featured-image" data-story-link="/one-news/new-zealand/auckland-woman-wakes-up-find-12-million-in-her-bank-account-after-ird-mishap-v1" data-video-id="6036948110001">
                        <div class="story-overlay">
                                <button class="overlay-play-button btn btn-primary btn-icon btn-round">
                                    <span class="icon icon-nn-play text-primary"></span>
                                </button>
                                <span class="overlay-time">01:49</span>
                                </div>
                        <img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/05/15/auckland-woman-wakes-up-to-find-12-million-in-her-bank-account.hashed.6875c98d.mobile.story.inline.jpg" alt="The error has led to a “please explain” from the minister responsible for IRD."></div>
                </a>
                <div class="story-featured-item-title story-featured-main">
                    <a class="article-component-ga-tracking" href="/one-news/new-zealand/auckland-woman-wakes-up-find-12-million-in-her-bank-account-after-ird-mishap-v1" data-ga-component="Featured Story" data-ga-title="Auckland woman wakes up to find $12 million in her bank account after IRD mishap">
                            Auckland woman wakes up to find $12 million in her bank account after IRD mishap</a>
                </div>
                <hr>
    </div>
</div>
<div class="col-12">
    <div class="story-featured-item">
        <div class="story-featured-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/copyright-holders-give-up-chasing-kiwi-pirates-skynet-notices-internetnz-hopes-law-which-last-longer-than-uht-milk" data-ga-component="Featured Story" data-ga-title="InternetNZ says copyright law is ‘irrelevant and unused,’ as file sharing crackdown whimpers out ">
                        <div class="story-featured-image" data-story-link="/one-news/new-zealand/internetnz-says-copyright-law-irrelevant-and-unused-file-sharing-crackdown-whimpers" data-video-id="">
                            <img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/05/15/netflix.jpg.hashed.30d930a2.mobile.story.inline.jpg" alt="Streaming services like Netflix have slowly led to a decrease in peer-to-peer file sharing."></div>
                    </a>
                        <div class="story-featured-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/copyright-holders-give-up-chasing-kiwi-pirates-skynet-notices-internetnz-hopes-law-which-last-longer-than-uht-milk" data-ga-component="Featured Story" data-ga-title="InternetNZ says copyright law is ‘irrelevant and unused,’ as file sharing crackdown whimpers out ">
                            InternetNZ says copyright law is ‘irrelevant and unused,’ as file sharing crackdown whimpers out </a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12">
    <div class="story-featured-item">
        <div class="story-featured-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/jacinda-ardern-gun-law-changes-do-not-understand-us?auto=6036752932001" data-ga-component="Featured Story" data-ga-title="Jacinda Ardern on gun law changes: &amp;#039;I do not understand the US&amp;#039;">
                        <div class="story-featured-image" data-story-link="/one-news/new-zealand/jacinda-ardern-gun-law-changes-do-not-understand-us" data-video-id="6036752932001">
                            <img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/05/15/_i-do-not-understand-the-united-states-ardern-on-gun-law-reform.hashed.43b57cf2.mobile.story.inline.jpg" alt="The Prime Minister spoke with CNN’s Christiane Amanpour on Paris."></div>
                    </a>
                        <div class="story-featured-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/jacinda-ardern-gun-law-changes-do-not-understand-us" data-ga-component="Featured Story" data-ga-title="Jacinda Ardern on gun law changes: &amp;#039;I do not understand the US&amp;#039;">
                            <span class="icon icon-nn-play text-primary"></span>
                            Jacinda Ardern on gun law changes: 'I do not understand the US'</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12">
    <div class="story-featured-item">
        <div class="story-featured-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/kiwis-in-australia-grass-really-greener" data-ga-component="Featured Story" data-ga-title="Kiwis in Australia - is the grass really greener?">
                        <div class="story-featured-image" data-story-link="/one-news/new-zealand/kiwis-in-australia-grass-really-greener" data-video-id="">
                            <img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/05/13/Kiwis-WebTiles-SEO.png.hashed.a6030835.mobile.story.inline.jpg"></div>
                    </a>
                        <div class="story-featured-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/kiwis-in-australia-grass-really-greener" data-ga-component="Featured Story" data-ga-title="Kiwis in Australia - is the grass really greener?">
                            Kiwis in Australia - is the grass really greener?</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12">
    <div class="story-featured-item">
        <div class="story-featured-minor">
                        <a class="article-component-ga-tracking" href="/content/tvnz/onenews/story/2019/05/10/issues-that-come-with-the-success-of-new-zealands-tourism.html?auto=6036304902001" data-ga-component="Featured Story" data-ga-title="Infrastructure in some regions fails to meet the need of the visitors and local community - tourism industry says">
                        <div class="story-featured-image" data-story-link="/one-news/new-zealand/infrastructure-in-some-regions-fails-meet-need-visitors-and-local-community-tourism-industry-says" data-video-id="6036304902001">
                            <img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/05/14/regions-with-a-small-number-of-local-rate-payers-and-a-lot-of-vi.hashed.10965b07.mobile.story.inline.jpg" alt="TIA’s Chris Roberts talked to TVNZ1’s Breakfast about the issues that come with the success of New Zealand’s tourism.
"></div>
                    </a>
                        <div class="story-featured-item-title">
                        <a class="article-component-ga-tracking" href="/content/tvnz/onenews/story/2019/05/10/issues-that-come-with-the-success-of-new-zealands-tourism.html" data-ga-component="Featured Story" data-ga-title="Infrastructure in some regions fails to meet the need of the visitors and local community - tourism industry says">
                            <span class="icon icon-nn-play text-primary"></span>
                            Infrastructure in some regions fails to meet the need of the visitors and local community - tourism industry says</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
</div>
</div></div>

                                <div class="dynamic-story" data-story-id="dynamic-story-3"
                                     data-story-url="/content/tvnz/onenews/story/2019/05/16/lonely-planets-top-destination-suffers-a-blow-after-blasts.story.html"
                                     data-taboola-container-id="taboola-below-article-thumbnails-3"
                                     data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-3"
                                     data-taboola-thumbnails="Below-Article-Thumbnails-3"></div>

                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-2"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-2"></div>
                            </div>

                            <hr id="dynamic-indicator-3" class="story-divider" style="display:none"
                                data-story-id="dynamic-story-3"
                                data-story-url="/content/tvnz/onenews/story/2019/05/16/lonely-planets-top-destination-suffers-a-blow-after-blasts.story.html"
                                data-taboola-container-id="taboola-below-article-thumbnails-3"
                                data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-3"
                                data-taboola-thumbnails="Below-Article-Thumbnails-3"
                            >

                            <div id="dynamic-story-3" class="row" style="display:none">
                                <div class="story-ga-tag col-lg-8 story-col-dynamic">
                                    <div class="dynamic-story-placeholder"></div>
                                </div>
                                <div class="col-lg-4 story-col-right order-1 order-lg-0">
                                    <div class="story-ad-tag story-advert advert labelled d-none d-md-block" id="articleAd3"></div>
                                </div>

                                <div class="dynamic-story" data-story-id="dynamic-story-4"
                                     data-story-url="/content/tvnz/onenews/story/2019/05/16/pacific-update.story.html"
                                     data-taboola-container-id="taboola-below-article-thumbnails-4"
                                     data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-4"
                                     data-taboola-thumbnails="Below-Article-Thumbnails-4"></div>

                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-3"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-3"></div>
                            </div>

                            <hr id="dynamic-indicator-4" class="story-divider" style="display:none"
                                data-story-id="dynamic-story-4"
                                data-story-url="/content/tvnz/onenews/story/2019/05/16/pacific-update.story.html"
                                data-taboola-container-id="taboola-below-article-thumbnails-4"
                                data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-4"
                                data-taboola-thumbnails="Below-Article-Thumbnails-4"
                            >

                            <div id="dynamic-story-4" class="row" style="display:none">
                                <div class="story-ga-tag col-lg-8 story-col-dynamic">
                                    <div class="dynamic-story-placeholder"></div>
                                </div>
                                <div class="col-lg-4 story-col-right order-1 order-lg-0">
                                    <div class="story-ad-tag story-advert advert labelled d-none d-md-block" id="articleAd4"></div>
                                </div>

                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-4"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-4"></div>
                            </div>

                            <hr class="story-divider-last">

                        </div>
                    </div>
                </div>

                <script type="text/javascript">
                    $(document).ready(function() {
                        $.getJSON( "/api/content/tvnz/news.live.json")
                            .done(function(data) {
                                if(data.available) {
                                    $( ".oneNewsLiveMobileContainer" ).toggle();
                                    // Replace the href to the story path
                                    $(".oneNewsLiveMobileContainer a").attr("href",data.storyPath + ".html");
                                    if(data.logoMobile) {
                                        $(".oneNewsLiveMobileContainer img").attr("src",data.logoMobile);
                                    }
                                }
                            })
                            .fail(function( jqxhr, textStatus, error ) {
                                console.log("Error invoking the call");
                            });
                    });
                </script>

            </div><!-- Site Content End -->

    <!-- Site Footer -->
        <footer class="footer" data-background-color="black">
    <div class="container footer-main">
            <div class="row">
                <div class="col-md-12 col-lg-3">
                    <img src="/etc/designs/news/clientlibs_less/content/images/structure/1nn-white-horizontal.svg" alt=""/>
                </div>
                <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                    <h5>1 NEWS NOW APPS</h5>
                    <a href="http://www.tvnz.co.nz/one-news/new-zealand/one-news-now-on-your-mobile-device-q00013" target="_blank" rel="nofollow noopener">
                            <span class="icon icon-nn-apple"></span>
                        </a>
                    <a href="http://www.tvnz.co.nz/one-news/new-zealand/one-news-now-on-your-mobile-device-q00013" target="_blank" rel="nofollow noopener">
                            <span class="icon icon-nn-android"></span>
                        </a>
                    </div>
                <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                    <h5>FOLLOW 1 NEWS NOW</h5>
                    <a href="https://www.facebook.com/1NEWSNZ" target="_blank" rel="nofollow noopener">
                            <span class="icon icon-nn-facebook"></span>
                        </a>
                    <a href="https://twitter.com/1newsnz" target="_blank" rel="nofollow noopener">
                            <span class="icon icon-nn-twitter"></span>
                        </a>
                    </div>
                <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                    <h5>SEND US YOUR STORY</h5>
                        <a href="https://www.tvnz.co.nz/one-news/yourcam" rel="nofollow" class="colorbox cboxElement">
                            <span class="icon icon-nn-mail"></span>
                        </a>
                    </div>
            </div>
            <div class="footer-mobile-subs d-lg-none">
                <h5>More TVNZ</h5>
                <ul class="links-vertical">
                    <li>
                                    <a href="http://tvnz.co.nz/tvnz-corporate-comms/tvnz-4880728">
                                            About TVNZ</a>
                                </li>
                            <li>
                                    <a href="https://careers.tvnz.co.nz/home" target="_blank">
                                            Careers</a>
                                </li>
                            <li>
                                    <a href="https://www.tvnz.co.nz/ondemand/contact-us" target="_blank">
                                            Contact Us</a>
                                </li>
                            <li>
                                    <a href="https://www.tvnz.co.nz/content/tvnz/ondemand/help/faqs.html" target="_blank">
                                            Help & FAQs</a>
                                </li>
                            <li>
                                    <a href="http://tvnz.co.nz/community/our-house-rules-415803" target="_blank">
                                            House Rules</a>
                                </li>
                            </ul>

                <div class="row footer-copyright">
                    <div class="col-md-12 text-md-center text-lg-left">&copy;&nbsp;TVNZ&nbsp;Fri May 17 07:14:43 NZST 2019</div>
                </div>
            </div>
        </div>
        <div class="footer-subs d-none d-lg-block">
            <div class="container">
                <div class="row">
                    <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                            <h5>Explore TVNZ</h5>
                            <ul class="links-vertical">
                                <li>
                                            <a href="https://www.tvnz.co.nz/shows">
                                                    OnDemand</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv/tvnz-1">
                                                    TVNZ 1</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv/tvnz-2">
                                                    TVNZ 2</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv/tvnz-duke">
                                                    TVNZ DUKE</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv">
                                                    TV Guide</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv">
                                                    Live TV</a>
                                        </li>
                                    </ul>
                        </div>
                    <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                            <h5>1 News Now</h5>
                            <ul class="links-vertical">
                                <li>
                                            <a href="https://www.tvnz.co.nz/one-news">
                                                    News</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/one-news/sport">
                                                    Sport</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/one-news/weather-forecast">
                                                    Weather</a>
                                        </li>
                                    </ul>
                        </div>
                    <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                            <h5>Corporate</h5>
                            <ul class="links-vertical">
                                <li>
                                            <a href="http://tvnz.co.nz/tvnz-corporate-comms/tvnz-4880728">
                                                    About TVNZ</a>
                                        </li>
                                    <li>
                                            <a href="https://careers.tvnz.co.nz/home" target="_blank">
                                                    Careers</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/sales" target="_blank">
                                                    Sales & Advertising</a>
                                        </li>
                                    <li>
                                            <a href="http://blacksand.co.nz/" target="_blank">
                                                    Blacksand</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/licensing">
                                                    Licensing</a>
                                        </li>
                                    </ul>
                        </div>
                    <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                            <h5>More TVNZ</h5>
                            <ul class="links-vertical">
                                <li>
                                            <a href="https://www.tvnz.co.nz/ondemand/contact-us" target="_blank">
                                                    Contact Us</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/content/tvnz/ondemand/help/faqs.html" target="_blank">
                                                    Help & FAQs</a>
                                        </li>
                                    <li>
                                            <a href="http://tvnz.co.nz/community/our-house-rules-415803" target="_blank">
                                                    House Rules</a>
                                        </li>
                                    <li>
                                            <a href="http://tvnzgreenroom.co.nz/" target="_blank">
                                                    The Green Room</a>
                                        </li>
                                    </ul>
                        </div>
                    </div>

                <div class="row footer-copyright">
                    <div class="col-md-12 text-md-center text-lg-left">&copy;&nbsp;TVNZ&nbsp;Fri May 17 07:14:43 NZST 2019</div>
                </div>
            </div>
        </div>
    <button class="btn btn-primary btn-round btn-icon footerBackToTopLink">
        <span class="icon icon-nn-chevron-up"></span>
    </button>
</footer><!-- Site Footer End-->

        <!--  Include the Nielsen analytics -->
        <!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-nz.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
    var data = $('body').data('nielsenData');
    var trac = nol_t(data.pvar, data.feat);
    var post = trac.record().post();
    if (data!=null&&data.feat!=null&&data.feat.surveys_enabled)
        post.do_sample();
</script>
<noscript>
    <div>
        <img src="//secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-nzoom&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt=""/>
    </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<script>
               $(function() {

                   var deepLinkUrl = 'tvnz-one-news://story/content/tvnz/onenews/story/2019/05/17/three-brits-one-south-african-killed-in-small-plane-crash-at-du?' + document.location.search.substr(1);

                   deeplink.setup({
                        iOS: {
                            appName: "1 NEWS NOW",
                            appId: $('meta[name="apple-itunes-app"]').attr('content').match(/app-id=(\d+)/)[1],
                        },
                        android: {
                            appId: $('meta[name="google-play-app"]').attr('content').match(/app-id=(.+)/)[1]
                        }
                    });

                    $.smartbanner({
                        title: '1 NEWS NOW',
                        author: 'Television New Zealand Ltd',
                        price: 'FREE',
                        appStoreLanguage: 'nz',
                        button: 'OPEN',
                        scale: 'auto',
                        speedIn: 300,
                        speedOut: 400,
                        daysHidden: 30,
                        daysReminder: 0,
                        onInstall : function() {
                            deeplink.open(deepLinkUrl);
                        }
                    });

               });
            </script>
        </body>

</html>
