<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html  lang="en-NZ">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="shortcut icon" href="/etc/designs/news/assets/images/favicon_news_masterbrand.ico"/>
    <link rel="icon" type="image/png" href="/etc/designs/news/assets/images/favicon-16x16.png" sizes="16x16">
	<link rel="icon" type="image/png" href="/etc/designs/news/assets/images/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/etc/designs/news/assets/images/favicon-96x96.png" sizes="96x96">
    <script id="userdata" type="application/json">
	{"anonymous":true,"firstName":null,"lastName":null,"watchlistEmailSubscription":false,"gracePeriod":null,"gracePeriodMessage":null,"introCount":9223372036854775807,"introSeen":false,"verified":false,"userSignedUp":false,"gender":null,"ageRange":null,"userGuid":null,"userHashValue":null,"memberStatus":null,"adKeys":null,"_embedded":null}
		</script>
<script type="text/javascript">
	var TVNZ = window.TVNZ || {};
	TVNZ.userdata = TVNZ.userdata || {};
	try {
	    TVNZ.userdata.user = JSON.parse(document.getElementById('userdata').textContent);
	} catch(e) {
        console.warn("Couldn't load user data, continuing as anonymous");
        console.warn(e.stack);
		TVNZ.userdata.user = { "anonymous" : true };
	}
</script>

<title>President Trump proposes &#039;worldwide network&#039; to counter CNN overseas | 1 NEWS NOW | TVNZ</title>
        

    <link rel="apple-touch-icon" href="/etc/designs/news/assets/images/touch-icon-onn-masterbrand.png">

    <link rel="stylesheet" href="/etc/designs/news/clientlibs_bootstrap4.min.ed435e13f1449dfdab89856d22be290d.css" type="text/css"/>
<link rel="stylesheet" href="/etc/designs/news/clientlibs_now_ui.min.ef61df62e005a2cac25c9fe58eab8120.css" type="text/css"/>
<link rel="stylesheet" href="/etc/designs/news/clientlibs_tvnz_icon.min.0edc0e96f9dad4a987347a62e9868141.css" type="text/css"/>
<link rel="stylesheet" href="/etc/designs/news/clientlibs_less.min.eb0582a76e8db42b822dfc5a386c15be.css" type="text/css"/>
<script type="text/javascript" src="/etc.clientlibs/clientlibs/granite/jquery.min.9b99a59f2b9044b36d6f8914bce2a34c.js"></script>
<script type="text/javascript" src="/etc.clientlibs/clientlibs/granite/utils.min.e1665c77ba96103dd905a9cb7721bd9c.js"></script>
<script type="text/javascript" src="/etc.clientlibs/clientlibs/granite/jquery/granite.min.b09e67739aad739f61ec0f0e17c9870b.js"></script>
<script type="text/javascript" src="/etc/clientlibs/foundation/jquery.min.dd9b395c741ce2784096e26619e14910.js"></script>
<script type="text/javascript" src="/etc/designs/core/globalnav.min.1000188612f0d70ea4429376ae8a0b60.js"></script>
<link rel="stylesheet" href="/etc/designs/core/globalnav.min.4c5fe9ee4ef6836857fb5ae293e94c0f.css" type="text/css"/>
<!-- downlevel-revealed conditional comment
        http://www.impressivewebs.com/loading-different-jquery-version-ie6-8/
    -->
    <!--[if lt IE 9]>
    <script type="text/javascript" src="/etc/designs/news/clientlibs_jquery1.11.1.min.js"></script>
<![endif]-->
    <!--[if (gte IE 9) | (!IE)]><!-->
    <script type="text/javascript" src="/etc/designs/news/clientlibs_jquery2.0.3.min.a3dd709db760dd9f8b698bcb9cdc2b82.js"></script>
<!--<![endif]-->

    <script type="text/javascript" src="/etc/designs/analytics/publisher.min.f8ab579de65f2c5b933ec297b88582cd.js"></script>
<script type="text/javascript" src="/etc/designs/news/clientlibs_all.min.1ea96bd768e7eadced34bb1a66aaf67e.js"></script>
<script type="text/javascript" src="/etc/designs/news/clientlibs_publisher.min.7c0e9c19f25b692210c034e4ae123567.js"></script>
<script id="segment.config" type="application/json">
      {"segmentWriteKey":"5rmpPOwqak1a9fKhmk4ED06RZiL5Doey","enabled":true}
    </script>
<script id="segment.analytics" type="application/javascript">

      $(document).ready(function(){
        var pageAnalytics = [{"type":"segment-page","properties":{"endpoint":"web","environment":"prod","pageType":"1nnarticle","endpointDetail":"desktop"}}];
        analytics.ready(function () {
          if (pageAnalytics && pageAnalytics.length > 0){
            for (var i=0; i<pageAnalytics.length; i++) {
              var pAnalytics = pageAnalytics[i];
              if (pAnalytics.type === 'segment-page' && pAnalytics.properties){
                var pageProperties = pAnalytics.properties;
                pageProperties.memberID = TVNZ.userdata.user.anonymous ? 'none' : TVNZ.userdata.user.userHashValue;
                pageProperties.loggedInStatus = TVNZ.userdata.user.anonymous ? 'Not Logged' : "Logged In";
                pageProperties.sessionID = TVNZ.news.Analytics.getSessionId();
                pageProperties.hitTimeStamp = TVNZ.news.Analytics.getHitTimestamp();
                pageProperties.AdBlocker = TVNZ.news.Analytics.adblockDetected();

                ga(function (tracker) {
                  pageProperties.clientID = tracker.get('clientId');
                  analytics.page(pAnalytics.properties);
                });

                console.log(pAnalytics.properties);
              }
            }
          }
        });

        var socialAnalytics = {"dimension10":"web","dimension12":"prod","dimension11":"desktop"};
        socialAnalytics.dimension3 = TVNZ.userdata.user.userHashValue ? TVNZ.userdata.user.userHashValue : 'none';
        socialAnalytics.dimension2 = TVNZ.userdata.user.anonymous ? 'Not Logged' : "Logged In";
        socialAnalytics.dimension8 = TVNZ.news.Analytics.getSessionId();
        socialAnalytics.dimension9 = TVNZ.news.Analytics.getHitTimestamp();

        //set in global namespace
        TVNZ.news.Analytics.socialAnalytics = socialAnalytics;
      });
    </script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
    <script type="text/javascript">var switchTo5x = true;</script>
    <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false"></script>
<script type="text/javascript" src="/etc/designs/core/brightcove.min.58d513eb7b056d3c5067d8e4430db47e.js"></script>
<script type="text/javascript" src="/etc/designs/news/storypage/clientlibs.min.392d4031cb52e6f4d6934a51a9c49c27.js"></script>
<link rel="stylesheet" href="/etc/designs/core/brightcove.min.d41d8cd98f00b204e9800998ecf8427e.css" type="text/css"/>
<script type="text/javascript" src="/etc/designs/news/storypage_public.min.a68cf37b5a25badda1027bf656a7f507.js"></script>
<link rel="canonical" href="https://www.tvnz.co.nz/one-news/world/president-trump-proposes-worldwide-network-counter-cnn-overseas"/><!--[if lte IE 9 &!(IEMobile)]>
        <link rel="stylesheet" href="/etc/designs/news/clientlibs_ie8.min.css" type="text/css"/>
<![endif]-->

    <meta name="twitter:app:name:googleplay" content="1 NEWS"/>
<meta name="twitter:app:name:iphone" content="1 NEWS"/>
<meta name="twitter:app:id:googleplay" content="nz.co.tvnz.news"/>
<meta name="twitter:app:name:ipad" content="1 NEWS"/>
<meta name="twitter:app:id:iphone" content="329786380"/>
<meta name="twitter:app:id:ipad" content="329786380"/>
<meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=nz.co.tvnz.news&hl=en"/>
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/nz/app/one-news/id329786380?mt=8"/>
<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/nz/app/one-news/id329786380?mt=8"/>
<meta property="og:tag" content="world, one-news, politics, rebecca-wright, new-zealand, auckland, crime-and-justice, video"/>
<meta property="og:title" content="President Trump proposes 'worldwide network' to counter CNN overseas"/>
<meta property="og:site_name" content="1 NEWS NOW"/>
<meta property="og:url" content="https://www.tvnz.co.nz/one-news/world/president-trump-proposes-worldwide-network-counter-cnn-overseas"/>
<meta property="og:description" content="In a tweet, Mr Trump said CNN "has a powerful voice portraying the United States in an unfair and false way. Something has to be done"."/>
<meta property="fb:app_id" content="1458530537567960"/>
<meta property="og:image" content="https://www.tvnz.co.nz/content/dam/images/news/2018/11/08/trump-claims-great-victory-for-republicans-in-us-midterms-but-w.hashed.93d32dbb.desktop.story.share.jpg"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="1NewsNZ"/>
<meta name="twitter:title" content="President Trump proposes 'worldwide network' to counter CNN overseas"/>
<meta name="twitter:description" content="In a tweet, Mr Trump said CNN "has a powerful voice portraying the United States in an unfair and false way. Something has to be done"."/>
<meta name="twitter:image" content="https://www.tvnz.co.nz/content/dam/images/news/2018/11/08/trump-claims-great-victory-for-republicans-in-us-midterms-but-w"/>
<meta name="description" content="In a tweet, Mr Trump said CNN "has a powerful voice portraying the United States in an unfair and false way. Something has to be done"."/>
<meta name="news_keywords" content="world, ap, north-america, world, one-news, politics, rebecca-wright, new-zealand, auckland, crime-and-justice, video"/>
<meta name="keywords" content="world, ap, north-america, world, one-news, politics, rebecca-wright, new-zealand, auckland, crime-and-justice, video"/>
<meta name="apple-itunes-app" content="app-id=329786380, app-argument=tvnz-one-news://story/content/tvnz/onenews/story/2018/11/27/trump">
	    <meta name="google-play-app" content="app-id=nz.co.tvnz.news">
    <meta property="fb:pages" content="179995481217" />
	<script type="text/javascript" src="/etc/designs/news/prebid/js/adbid-0.33.0.js" async="async"></script>
	    <script type="text/javascript" src="/etc/designs/news/prebid/js/prebid-1.24.1.min.js" async="async"></script>
	<script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0074/9669.js" async="async"></script>
</head>

<body class="bg device-desktop storyPageBody menu-on-left" data-device-type="desktop" data-omniture-map='{
  "eVar8": "source:news/agency/ap",
  "eVar7": "CN\u003dRiver Lin,OU\u003dNews,OU\u003dStandard Users,OU\u003dTVNZ Users,DC\u003dtvnzad,DC\u003dtvnz,DC\u003dco,DC\u003dnz",
  "eVar6": "Q243023",
  "eVar4": "onnnewsstory",
  "eVar2": "news:world:story",
  "eVar68": "President Trump proposes \u0027worldwide network\u0027 to counter CNN overseas",
  "channel": "news",
  "hier1": "news|world|story",
  "pageName": "news:world:story:trump",
  "eVar1": "news:world",
  "eVar70": "ONN",
  "eVar73": "trump-v169",
  "events": "event3,event5",
  "eVar71": "desktop"
}' data-twttr-rendered="" data-ad-key-map='{
  "isDisabled": false,
  "commonKeys": {
    "sourc": "ap",
    "site": "news",
    "pt": "news-story",
    "sectn": "news-world",
    "place": "north-america",
    "id": "Q243023",
    "platform": "desktop"
  },
  "pageAds": [
    {
      "htmlDivId": "topAd",
      "targetPosition": "top",
      "slot": "/4180/news/news/world",
      "sizes": [
        {
          "width": 300,
          "height": 250
        },
        {
          "width": 300,
          "height": 600
        }
      ]
    },
    {
      "htmlDivId": "streamTopAd",
      "targetPosition": "top",
      "slot": "/4180/news/news/world",
      "sizes": [
        {
          "width": 252,
          "height": 100
        }
      ]
    },
    {
      "htmlDivId": "streamMidAd",
      "targetPosition": "mid",
      "slot": "/4180/news/news/world",
      "sizes": [
        {
          "width": 252,
          "height": 100
        }
      ]
    },
    {
      "htmlDivId": "streamBottomAd",
      "targetPosition": "bottom",
      "slot": "/4180/news/news/world",
      "sizes": [
        {
          "width": 252,
          "height": 100
        }
      ]
    }
  ],
  "templateAd": {
    "targetPosition": "mid",
    "slot": "/4180/news/news/world",
    "sizes": [
      {
        "width": 300,
        "height": 250
      },
      {
        "width": 300,
        "height": 600
      }
    ]
  },
  "disabledHtmlAdDivs": [
    "bottomFooterAd"
  ],
  "minimumDynamicAds": 0,
  "firstAdDistance": 900,
  "nthAdDistance": 900,
  "storyStreamAdDistance": 4,
  "platform": "desktop"
}' data-nielsen-data='{
  "pvar": {
    "cid": "nz-nzoom",
    "content": "0",
    "server": "secure-nz"
  },
  "feat": {
    "surveys_enabled": 1,
    "sample_rate": 0.1
  }
}'>

    <script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-N9769B" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N9769B');</script>
<!-- End Google Tag Manager -->
<!-- Site Header -->
        <link rel="stylesheet" href="/etc/designs/news/header.min.eeaefe2fc65064ecd52f64652620702d.css" type="text/css"/>
<div class="news-header">
    <div class="d-none d-lg-block">
        <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/topMenuItem.sectionName-news.esi.html/news/components/topMenuItem ) -->
<div class="container">
	<div class="row">
		<div class="col-12 d-flex justify-content-between">
			<div class="weather-panel">
				<!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/weatherWidget.pathName-_content_tvnz_onenews_weather_forecast.esi.html/news/components/weatherWidget ) -->
<div class="weatherWidget hide" data-locations='{
    
            "alexandra": {
                "name":"Alexandra",
                "situation":"fine",
                "current":"",
                "min":"7",
                "max":"20"
            },
            "ashburton": {
                "name":"Ashburton",
                "situation":"rain",
                "current":"13",
                "min":"9",
                "max":"14"
            },
            "auckland": {
                "name":"Auckland",
                "situation":"fewshowers",
                "current":"17",
                "min":"14",
                "max":"22"
            },
            "blenheim": {
                "name":"Blenheim",
                "situation":"fewshowers",
                "current":"",
                "min":"12",
                "max":"18"
            },
            "christchurch": {
                "name":"Christchurch",
                "situation":"rain",
                "current":"13",
                "min":"10",
                "max":"16"
            },
            "dannevirke": {
                "name":"Dannevirke",
                "situation":"showers",
                "current":"",
                "min":"11",
                "max":"19"
            },
            "dargaville": {
                "name":"Dargaville",
                "situation":"fewshowers",
                "current":"",
                "min":"15",
                "max":"19"
            },
            "dunedin": {
                "name":"Dunedin",
                "situation":"drizzle",
                "current":"14",
                "min":"10",
                "max":"15"
            },
            "gisborne": {
                "name":"Gisborne",
                "situation":"showers",
                "current":"20",
                "min":"13",
                "max":"23"
            },
            "gore": {
                "name":"Gore",
                "situation":"fine",
                "current":"17",
                "min":"8",
                "max":"19"
            },
            "greymouth": {
                "name":"Greymouth",
                "situation":"partcloudy",
                "current":"",
                "min":"11",
                "max":"21"
            },
            "hamilton": {
                "name":"Hamilton",
                "situation":"showers",
                "current":"19",
                "min":"11",
                "max":"22"
            },
            "hastings": {
                "name":"Hastings",
                "situation":"fewshowers",
                "current":"",
                "min":"14",
                "max":"22"
            },
            "hokitika": {
                "name":"Hokitika",
                "situation":"partcloudy",
                "current":"20",
                "min":"11",
                "max":"21"
            },
            "invercargill": {
                "name":"Invercargill",
                "situation":"fine",
                "current":"20",
                "min":"9",
                "max":"20"
            },
            "kaikoura": {
                "name":"Kaikōura",
                "situation":"rain",
                "current":"11",
                "min":"11",
                "max":"14"
            },
            "kaitaia": {
                "name":"Kaitaia",
                "situation":"fewshowers",
                "current":"",
                "min":"12",
                "max":"22"
            },
            "levin": {
                "name":"Levin",
                "situation":"fewshowers",
                "current":"18",
                "min":"13",
                "max":"21"
            },
            "masterton": {
                "name":"Masterton",
                "situation":"fewshowers",
                "current":"",
                "min":"11",
                "max":"19"
            },
            "motueka": {
                "name":"Motueka",
                "situation":"fewshowers",
                "current":"",
                "min":"13",
                "max":"21"
            },
            "napier": {
                "name":"Napier",
                "situation":"fewshowers",
                "current":"19",
                "min":"14",
                "max":"22"
            },
            "nelson": {
                "name":"Nelson",
                "situation":"fewshowers",
                "current":"21",
                "min":"13",
                "max":"21"
            },
            "new-plymouth": {
                "name":"New Plymouth",
                "situation":"fine",
                "current":"17",
                "min":"11",
                "max":"21"
            },
            "oamaru": {
                "name":"Oamaru",
                "situation":"drizzle",
                "current":"13",
                "min":"9",
                "max":"14"
            },
            "paihia": {
                "name":"Paihia",
                "situation":"fewshowers",
                "current":"",
                "min":"12",
                "max":"23"
            },
            "palmerston-north": {
                "name":"Palmerston North",
                "situation":"fewshowers",
                "current":"18",
                "min":"13",
                "max":"21"
            },
            "paraparaumu": {
                "name":"Paraparaumu",
                "situation":"fewshowers",
                "current":"16",
                "min":"13",
                "max":"19"
            },
            "queenstown": {
                "name":"Queenstown",
                "situation":"fine",
                "current":"21",
                "min":"7",
                "max":"20"
            },
            "reefton": {
                "name":"Reefton",
                "situation":"partcloudy",
                "current":"",
                "min":"10",
                "max":"23"
            },
            "rotorua": {
                "name":"Rotorua",
                "situation":"showers",
                "current":"18",
                "min":"12",
                "max":"20"
            },
            "taumarunui": {
                "name":"Taumarunui",
                "situation":"showers",
                "current":"",
                "min":"10",
                "max":"23"
            },
            "taupo": {
                "name":"Taupō",
                "situation":"showers",
                "current":"19",
                "min":"10",
                "max":"20"
            },
            "tauranga": {
                "name":"Tauranga",
                "situation":"showers",
                "current":"20",
                "min":"14",
                "max":"21"
            },
            "te-kuiti": {
                "name":"Te Kuiti",
                "situation":"showers",
                "current":"",
                "min":"11",
                "max":"24"
            },
            "thames": {
                "name":"Thames",
                "situation":"showers",
                "current":"",
                "min":"12",
                "max":"22"
            },
            "timaru": {
                "name":"Timaru",
                "situation":"drizzle",
                "current":"14",
                "min":"9",
                "max":"15"
            },
            "tokoroa": {
                "name":"Tokoroa",
                "situation":"showers",
                "current":"",
                "min":"12",
                "max":"20"
            },
            "wanaka": {
                "name":"Wanaka",
                "situation":"fine",
                "current":"20",
                "min":"8",
                "max":"21"
            },
            "whanganui": {
                "name":"Whanganui",
                "situation":"fewshowers",
                "current":"15",
                "min":"12",
                "max":"20"
            },
            "wellington": {
                "name":"Wellington",
                "situation":"showers",
                "current":"14",
                "min":"13",
                "max":"16"
            },
            "westport": {
                "name":"Westport",
                "situation":"partcloudy",
                "current":"19",
                "min":"12",
                "max":"22"
            },
            "whakatane": {
                "name":"Whakatāne",
                "situation":"showers",
                "current":"19",
                "min":"12",
                "max":"21"
            },
            "whangarei": {
                "name":"Whangārei",
                "situation":"fewshowers",
                "current":"18",
                "min":"14",
                "max":"23"
            }
    }'>

    <div class="weatherWidgetIconHolder">
        <a href="/one-news/weather-forecast" id="weatherwidget_/content/tvnz/onenews/weather/forecast">
            <div class="weatherWidgetIcon"></div>
        </a>
    </div>

    <div class="weatherWidgetCity">
        <a class="weatherLink" id="weatherlink_/content/tvnz/onenews/weather/forecast">
            <p></p>
        </a>
        <a><!-- arrow --></a>
    </div>
    <div class="weatherWidgetDetails">
        <span class="weatherWidgetCurrent"></span>
        TODAY
        <span class="weatherWidgetHigh"></span>
        <span> | </span>
        <span class="weatherWidgetLow"></span>
    </div>
</div>

<div id="weatherDropdownData" style="display:none">
    <ul class="weatherWidgetDropdownItems">
        <li>
            <p>North Island</p>
            <div class="weatherWidgetDropdownSubItemsHolder">
                <ul class="weatherWidgetDropdownSubItems">
                    <li data-id="auckland">Auckland</li>
                        <li data-id="dannevirke">Dannevirke</li>
                        <li data-id="dargaville">Dargaville</li>
                        <li data-id="gisborne">Gisborne</li>
                        <li data-id="hamilton">Hamilton</li>
                        <li data-id="hastings">Hastings</li>
                        <li data-id="kaitaia">Kaitaia</li>
                        <li data-id="levin">Levin</li>
                        <li data-id="masterton">Masterton</li>
                        <li data-id="napier">Napier</li>
                        <li data-id="new-plymouth">New Plymouth</li>
                        <li data-id="paihia">Paihia</li>
                        <li data-id="palmerston-north">Palmerston North</li>
                        <li data-id="paraparaumu">Paraparaumu</li>
                        <li data-id="rotorua">Rotorua</li>
                        <li data-id="taumarunui">Taumarunui</li>
                        <li data-id="taupo">Taupō</li>
                        <li data-id="tauranga">Tauranga</li>
                        <li data-id="te-kuiti">Te Kuiti</li>
                        <li data-id="thames">Thames</li>
                        <li data-id="tokoroa">Tokoroa</li>
                        <li data-id="whanganui">Whanganui</li>
                        <li data-id="wellington">Wellington</li>
                        <li data-id="whakatane">Whakatāne</li>
                        <li data-id="whangarei">Whangārei</li>
                        </ul>
            </div>
        </li>
        <li>
            <p>South Island</p>
            <div class="weatherWidgetDropdownSubItemsHolder">
                <ul class="weatherWidgetDropdownSubItems">
                    <li data-id="alexandra">Alexandra</li>
                        <li data-id="ashburton">Ashburton</li>
                        <li data-id="blenheim">Blenheim</li>
                        <li data-id="christchurch">Christchurch</li>
                        <li data-id="dunedin">Dunedin</li>
                        <li data-id="gore">Gore</li>
                        <li data-id="greymouth">Greymouth</li>
                        <li data-id="hokitika">Hokitika</li>
                        <li data-id="invercargill">Invercargill</li>
                        <li data-id="kaikoura">Kaikōura</li>
                        <li data-id="motueka">Motueka</li>
                        <li data-id="nelson">Nelson</li>
                        <li data-id="oamaru">Oamaru</li>
                        <li data-id="queenstown">Queenstown</li>
                        <li data-id="reefton">Reefton</li>
                        <li data-id="timaru">Timaru</li>
                        <li data-id="wanaka">Wanaka</li>
                        <li data-id="westport">Westport</li>
                        </ul>
            </div>
        </li>
    </ul>
</div>

<script type="text/javascript">
    $(document).ready(function() {
        $('#weatherWidgetDropdownHolder').html($('#weatherDropdownData').html());
    });
</script></div>

			<div id="weatherWidgetDropdownHolder" class="weatherWidgetDropdown"></div>

			<div class="one-news-logo">
				<a href="/one-news">
					<img alt="OneNews" src="/etc/designs/news/clientlibs_less/content/images/structure/ono_logo_black_masterbrand.svg">
				</a>
			</div>

			<div class="live-banner-panel">
				<a href="#">
					<img src="https://cdn1.tvnz.co.nz/content/dam/images/news/content/1-news-sponsor-logo.png.hashed.ba89ad59.mobile.story.liveVideoBanner.jpg"></a>
			</div>
		</div>
	</div>
</div><hr class="col-auto news-header-divider">
    </div>

    <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/asSubMenuItem.tagPathUrlParam-news_world.namespace-section.esi.html/news/components/subMenuItem ) -->
<div id="navSubMenu">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <nav class="navbar navbar-expand-lg navbar-transparent">
                    <div class="navbar-translate">
                        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#newsNavBar" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                            <span class="navbar-toggler-bar bar1"></span>
                            <span class="navbar-toggler-bar bar2"></span>
                            <span class="navbar-toggler-bar bar3"></span>
                        </button>
                        <div class="one-news-logo-mobile d-block d-lg-none">
                            <a href="/one-news">
                                <img alt="OneNews" src="/etc/designs/news/clientlibs_less/content/images/structure/ono_logo_black_masterbrand.svg">
                            </a>
                        </div>
                        <div class="searchContainer d-flex d-lg-none align-items-center">
                            <div class="searchBox centred hidden">
                                <input class="searchField"
                                       name="search" type="text"
                                       placeholder="Search for ..."
                                       value="" />
                                <span class="icon icon-nn-x icon-right icon-button-close"></span>
                            </div>
                            <div class="searchIcon">
                                <span class="icon icon-nn-search"></span>
                            </div>
                            <div class="searchFieldOverlay"></div>
                        </div>
                    </div>

                    <div class="collapse navbar-collapse show justify-content-between" id="newsNavBar">
                        <div class="one-news-logo-sub d-none d-lg-block">
                            <a href="/one-news">
                                <img alt="OneNews" src="/etc/designs/news/clientlibs_less/content/images/structure/ono_logo_black_masterbrand.svg">
                            </a>
                        </div>
                        <div class="d-block d-lg-none">
                            <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/weatherWidgetMobile.esi.html/news/components/weatherWidgetMobile ) -->
<div class="weather-panel">
    <div class="weatherWidget" data-locations='{ "alexandra": { "name":"Alexandra","situation":"fine","min":7,"max":20 },"ashburton": { "name":"Ashburton","situation":"rain","min":9,"max":14 },"auckland": { "name":"Auckland","situation":"fewshowers","min":14,"max":22 },"blenheim": { "name":"Blenheim","situation":"fewshowers","min":12,"max":18 },"christchurch": { "name":"Christchurch","situation":"rain","min":10,"max":16 },"dannevirke": { "name":"Dannevirke","situation":"showers","min":11,"max":19 },"dargaville": { "name":"Dargaville","situation":"fewshowers","min":15,"max":19 },"dunedin": { "name":"Dunedin","situation":"drizzle","min":10,"max":15 },"gisborne": { "name":"Gisborne","situation":"showers","min":13,"max":23 },"gore": { "name":"Gore","situation":"fine","min":8,"max":19 },"greymouth": { "name":"Greymouth","situation":"partcloudy","min":11,"max":21 },"hamilton": { "name":"Hamilton","situation":"showers","min":11,"max":22 },"hastings": { "name":"Hastings","situation":"fewshowers","min":14,"max":22 },"hokitika": { "name":"Hokitika","situation":"partcloudy","min":11,"max":21 },"invercargill": { "name":"Invercargill","situation":"fine","min":9,"max":20 },"kaikoura": { "name":"Kaikoura","situation":"rain","min":11,"max":14 },"kaitaia": { "name":"Kaitaia","situation":"fewshowers","min":12,"max":22 },"levin": { "name":"Levin","situation":"fewshowers","min":13,"max":21 },"masterton": { "name":"Masterton","situation":"fewshowers","min":11,"max":19 },"motueka": { "name":"Motueka","situation":"fewshowers","min":13,"max":21 },"napier": { "name":"Napier","situation":"fewshowers","min":14,"max":22 },"nelson": { "name":"Nelson","situation":"fewshowers","min":13,"max":21 },"new-plymouth": { "name":"New Plymouth","situation":"fine","min":11,"max":21 },"oamaru": { "name":"Oamaru","situation":"drizzle","min":9,"max":14 },"paihia": { "name":"Paihia","situation":"fewshowers","min":12,"max":23 },"palmerston-north": { "name":"Palmerston North","situation":"fewshowers","min":13,"max":21 },"paraparaumu": { "name":"Paraparaumu","situation":"fewshowers","min":13,"max":19 },"queenstown": { "name":"Queenstown","situation":"fine","min":7,"max":20 },"reefton": { "name":"Reefton","situation":"partcloudy","min":10,"max":23 },"rotorua": { "name":"Rotorua","situation":"showers","min":12,"max":20 },"taumarunui": { "name":"Taumarunui","situation":"showers","min":10,"max":23 },"taupo": { "name":"Taupo","situation":"showers","min":10,"max":20 },"tauranga": { "name":"Tauranga","situation":"showers","min":14,"max":21 },"te-kuiti": { "name":"Te Kuiti","situation":"showers","min":11,"max":24 },"thames": { "name":"Thames","situation":"showers","min":12,"max":22 },"timaru": { "name":"Timaru","situation":"drizzle","min":9,"max":15 },"tokoroa": { "name":"Tokoroa","situation":"showers","min":12,"max":20 },"wanaka": { "name":"Wanaka","situation":"fine","min":8,"max":21 },"whanganui": { "name":"Whanganui","situation":"fewshowers","min":12,"max":20 },"wellington": { "name":"Wellington","situation":"showers","min":13,"max":16 },"westport": { "name":"Westport","situation":"partcloudy","min":12,"max":22 },"whakatane": { "name":"Whakatane","situation":"showers","min":12,"max":21 },"whangarei": { "name":"Whangarei","situation":"fewshowers","min":14,"max":23 }}'>
        <a href="/one-news/weather-forecast" class="centred">
            <div class="weatherWidgetIconHolder">
                <div class="weatherWidgetIcon"></div>
            </div>
        </a>
        <div class="weatherWidgetCity">
            <select class="weatherWidgetLocations" data-native-menu="true">
                <optgroup label="North Island">
                    <option data-id="auckland" value="auckland">Auckland</option>
                        <option data-id="dannevirke" value="dannevirke">Dannevirke</option>
                        <option data-id="dargaville" value="dargaville">Dargaville</option>
                        <option data-id="gisborne" value="gisborne">Gisborne</option>
                        <option data-id="hamilton" value="hamilton">Hamilton</option>
                        <option data-id="hastings" value="hastings">Hastings</option>
                        <option data-id="kaitaia" value="kaitaia">Kaitaia</option>
                        <option data-id="levin" value="levin">Levin</option>
                        <option data-id="masterton" value="masterton">Masterton</option>
                        <option data-id="napier" value="napier">Napier</option>
                        <option data-id="new-plymouth" value="new-plymouth">New Plymouth</option>
                        <option data-id="paihia" value="paihia">Paihia</option>
                        <option data-id="palmerston-north" value="palmerston-north">Palmerston North</option>
                        <option data-id="paraparaumu" value="paraparaumu">Paraparaumu</option>
                        <option data-id="rotorua" value="rotorua">Rotorua</option>
                        <option data-id="taumarunui" value="taumarunui">Taumarunui</option>
                        <option data-id="taupo" value="taupo">Taupo</option>
                        <option data-id="tauranga" value="tauranga">Tauranga</option>
                        <option data-id="te-kuiti" value="te-kuiti">Te Kuiti</option>
                        <option data-id="thames" value="thames">Thames</option>
                        <option data-id="tokoroa" value="tokoroa">Tokoroa</option>
                        <option data-id="whanganui" value="whanganui">Whanganui</option>
                        <option data-id="wellington" value="wellington">Wellington</option>
                        <option data-id="whakatane" value="whakatane">Whakatane</option>
                        <option data-id="whangarei" value="whangarei">Whangarei</option>
                        </optgroup>
                <optgroup label="South Island">
                    <option data-id="alexandra" value="alexandra">Alexandra</option>
                        <option data-id="ashburton" value="ashburton">Ashburton</option>
                        <option data-id="blenheim" value="blenheim">Blenheim</option>
                        <option data-id="christchurch" value="christchurch">Christchurch</option>
                        <option data-id="dunedin" value="dunedin">Dunedin</option>
                        <option data-id="gore" value="gore">Gore</option>
                        <option data-id="greymouth" value="greymouth">Greymouth</option>
                        <option data-id="hokitika" value="hokitika">Hokitika</option>
                        <option data-id="invercargill" value="invercargill">Invercargill</option>
                        <option data-id="kaikoura" value="kaikoura">Kaikoura</option>
                        <option data-id="motueka" value="motueka">Motueka</option>
                        <option data-id="nelson" value="nelson">Nelson</option>
                        <option data-id="oamaru" value="oamaru">Oamaru</option>
                        <option data-id="queenstown" value="queenstown">Queenstown</option>
                        <option data-id="reefton" value="reefton">Reefton</option>
                        <option data-id="timaru" value="timaru">Timaru</option>
                        <option data-id="wanaka" value="wanaka">Wanaka</option>
                        <option data-id="westport" value="westport">Westport</option>
                        </optgroup>
            </select>
        </div>
        <div class="weatherWidgetDetails">
            <span class="weatherWidgetCurrent"></span>
            TODAY
            <span class="weatherWidgetHigh"></span>
            <span> | </span>
            <span class="weatherWidgetLow"></span>
        </div>


        </div>
</div>
</div>
                        <ul class="navbar-nav">
                            <li class="nav-item dropdown d-block d-lg-none show">
                                            <a class="nav-link dropdown-toggle active" href="/one-news" id="navbarDropdownNews" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">
                                                    News</a>
                                            <div class="dropdown-menu" aria-labelledby="navbarDropdownNews">
                                                <a class="dropdown-item " href="/one-news">Home</a>
                                                <a class="dropdown-item " href="/latest">Latest</a>
                                                <a class="dropdown-item " href="/one-news/new-zealand">New Zealand</a>
                                                <a class="dropdown-item active" href="/one-news/world">World</a>
                                                <a class="dropdown-item " href="/one-news/entertainment">Entertainment</a>
                                                <a class="dropdown-item " href="/news/politics">Politics</a>
                                                <a class="dropdown-item " href="/one-news/business">Business</a>
                                                </div>
                                        </li>
                                        <li class="nav-item dropdown d-none d-lg-block">
                                            <a class="nav-link dropdown-toggle active" href="#News" aria-controls="News" id="navbarDropdownNews" data-toggle="collapse" aria-expanded="true">
                                                    News</a>
                                        </li>
                                    <li class="nav-item dropdown d-block d-lg-none ">
                                            <a class="nav-link dropdown-toggle " href="/one-news/sport" id="navbarDropdownSport" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                                    Sport</a>
                                            <div class="dropdown-menu" aria-labelledby="navbarDropdownSport">
                                                <a class="dropdown-item " href="/one-news/sport">Latest</a>
                                                <a class="dropdown-item " href="/one-news/sport/rugby">Rugby</a>
                                                <a class="dropdown-item " href="/one-news/sport/league">League</a>
                                                <a class="dropdown-item " href="/one-news/sport/cricket">Cricket</a>
                                                <a class="dropdown-item " href="/one-news/sport/football">Football</a>
                                                <a class="dropdown-item " href="/one-news/sport/netball">Netball</a>
                                                <a class="dropdown-item " href="/one-news/sport/basketball">Basketball</a>
                                                <a class="dropdown-item " href="/one-news/sport/golf">Golf</a>
                                                </div>
                                        </li>
                                        <li class="nav-item dropdown d-none d-lg-block">
                                            <a class="nav-link dropdown-toggle " href="#Sport" aria-controls="Sport" id="navbarDropdownSport" data-toggle="collapse" aria-expanded="false">
                                                    Sport</a>
                                        </li>
                                    <li class="nav-item dropdown d-block d-lg-none ">
                                            <a class="nav-link dropdown-toggle " href="/one-news/weather-forecast" id="navbarDropdownWeather" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                                    Weather</a>
                                            <div class="dropdown-menu" aria-labelledby="navbarDropdownWeather">
                                                <a class="dropdown-item " href="/one-news/weather-forecast">Forecast</a>
                                                <a class="dropdown-item " href="/one-news/weather-forecast/maps">Maps</a>
                                                </div>
                                        </li>
                                        <li class="nav-item dropdown d-none d-lg-block">
                                            <a class="nav-link dropdown-toggle " href="#Weather" aria-controls="Weather" id="navbarDropdownWeather" data-toggle="collapse" aria-expanded="false">
                                                    Weather</a>
                                        </li>
                                    </ul>

                        <div class="searchContainer d-none d-lg-flex align-items-center">
                            <div class="searchBox centred hidden">
                                <span class="icon icon-nn-search"></span>
                                <input class="searchField"
                                       name="search" type="text"
                                       placeholder="Search 1 News Now"
                                       value="" />
                                <span class="icon icon-nn-x icon-right icon-button-close"></span>
                            </div>
                            <div class="searchIcon">
                                <span class="icon icon-nn-search"></span>
                            </div>
                        </div>
                        <div class="searchFieldOverlay"></div>
                    </div>
                </nav>
            </div>

            <hr class="col-auto news-header-navbar-divider">

            <div class="col-12 d-none d-lg-block">
                <div id="accordion">
                    <div class="navbar-sub-nav collapse show" id="News" role="tabpanel" data-parent="#accordion">
                                <div class="d-flex justify-content-center">
                                    <a class="nav-link " href="/one-news">Home</a>
                                    <a class="nav-link " href="/latest">Latest</a>
                                    <a class="nav-link " href="/one-news/new-zealand">New Zealand</a>
                                    <a class="nav-link active" href="/one-news/world">World</a>
                                    <a class="nav-link " href="/one-news/entertainment">Entertainment</a>
                                    <a class="nav-link " href="/news/politics">Politics</a>
                                    <a class="nav-link " href="/one-news/business">Business</a>
                                    </div>
                            </div>
                        <div class="navbar-sub-nav collapse " id="Sport" role="tabpanel" data-parent="#accordion">
                                <div class="d-flex justify-content-center">
                                    <a class="nav-link " href="/one-news/sport">Latest</a>
                                    <a class="nav-link " href="/one-news/sport/rugby">Rugby</a>
                                    <a class="nav-link " href="/one-news/sport/league">League</a>
                                    <a class="nav-link " href="/one-news/sport/cricket">Cricket</a>
                                    <a class="nav-link " href="/one-news/sport/football">Football</a>
                                    <a class="nav-link " href="/one-news/sport/netball">Netball</a>
                                    <a class="nav-link " href="/one-news/sport/basketball">Basketball</a>
                                    <a class="nav-link " href="/one-news/sport/golf">Golf</a>
                                    </div>
                            </div>
                        <div class="navbar-sub-nav collapse " id="Weather" role="tabpanel" data-parent="#accordion">
                                <div class="d-flex justify-content-center">
                                    <a class="nav-link " href="/one-news/weather-forecast">Forecast</a>
                                    <a class="nav-link " href="/one-news/weather-forecast/maps">Maps</a>
                                    </div>
                            </div>
                        </div>
            </div>
        </div>
    </div>
</div></div>

<script type="text/javascript" src="/etc/designs/news/header.min.fdf7f66a60e5aecb489b0ad97621cdbd.js"></script>
<!-- Site Header End -->
    <!-- Site Content -->
    <div class="containerBody">
    <!-- authorUI (only displayed in author editor mode)-->
    <!-- authorUI end-->

    <div class="containerContent">
                    <div class="story-container">
                        <div id="story-main" class="container">
                            <div class="row">
                                <!-- breaking news hook item -->
                                
                                <!-- breaking news hook item end -->
                            </div>

                            <div class="row">
                                <div class="story-ga-tag col-lg-8 story-col-primary">
                                    <article itemscope itemtype="http://schema.org/NewsArticle">
                                        <link itemprop="mainEntityOfPage" href="http://www.tvnz.co.nz/one-news/world/president-trump-proposes-worldwide-network-counter-cnn-overseas">
                                        <meta itemprop="datePublished" content="Tue Nov 27 12:28:00 NZDT 2018">
                                        <meta itemprop="dateModified" content="Tue Nov 27 14:43:06 NZDT 2018">
                                        <meta itemprop="headline" content="President Trump proposes 'worldwide network' to counter CNN overseas">
                                        <meta itemprop="description" content="In a tweet, Mr Trump said CNN "has a powerful voice portraying the United States in an unfair and false way. Something has to be done".">

                                        <link itemprop="thumbnailUrl" href="https://cdn1.tvnz.co.nz/content/dam/images/news/2018/11/08/trump-claims-great-victory-for-republicans-in-us-midterms-but-w.hashed.2355e730.desktop.story.homePage.jpg">
                                            <link itemprop="image" href="https://cdn1.tvnz.co.nz/content/dam/images/news/2018/11/08/trump-claims-great-victory-for-republicans-in-us-midterms-but-w.hashed.2355e730.desktop.story.homePage.jpg">
                                        <div class="d-flex flex-column story-item">
    <div class="row order-1 story-title">
        <div class="col-md-12">
            <h1>President Trump proposes 'worldwide network' to counter CNN overseas</h1>
                </div>
    </div>
    <!-- Story Talent -->
    <div class="row order-3 story-content" data-analytics-map='[{&#034;type&#034;:&#034;segment-page&#034;,&#034;properties&#034;:{&#034;endpoint&#034;:&#034;web&#034;,&#034;environment&#034;:&#034;prod&#034;,&#034;pageType&#034;:&#034;1nnarticle&#034;,&#034;endpointDetail&#034;:&#034;desktop&#034;}}]' data-story-id='Q243023' data-story-url='/one-news/world/president-trump-proposes-worldwide-network-counter-cnn-overseas'>
        <div class="col-lg-3 story-sidebar">
            <!-- Story Talent End-->

            <div class="row">
                <!-- Time Share -->
                <div class="col-auto col-lg-12">
                    <div class="story-time-share d-flex flex-wrap align-items-center">
                        <span class="icon icon-nn-time"></span>
                        <time class="red-square livestamp " data-time="1543282986029"></time>
                            </div>
                </div>
                <!-- Time Share End-->

                <div class="w-100 d-none d-lg-block"></div>

                <!-- News Source -->
                <div class="col-auto col-lg-12">
                    <div class="story-source d-flex align-items-center">
                        <span class="icon icon-nn-source"></span>
                        <span class="agency" itemprop="copyrightHolder">
                        Associated Press</span>
                            </div>
                </div>
                <!-- News Source End-->

                <!-- Social Share -->
                <!-- FIXME should use image servlet -->
    <div class="col-auto col-lg-12">
    <div class="story-social-share dropdown d-flex align-items-center">
        <span class="icon icon-nn-share"></span>
        <a class="btn btn-link story-button-share d-none d-lg-block" id="storyShareButton" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
            SHARE
        </a>
        <a class="btn btn-link story-button-share collapsed d-lg-none" data-toggle="collapse" data-parent="#accordion" href="#/content/tvnz/onenews/story/2018/11/27/trump/jcr:content" aria-expanded="false" aria-controls="/content/tvnz/onenews/story/2018/11/27/trump/jcr:content">
            SHARE
        </a>
        <div class="dropdown-menu d-none d-lg-block">
            <div class="story-share-drop row">
                <div class="col-10 offset-2">
                    <a class="d-flex align-items-center" href="https://www.facebook.com/dialog/feed?app_id=1458530537567960&redirect_uri=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fworld%2fpresident-trump-proposes-worldwide-network-counter-cnn-overseas&link=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fworld%2fpresident-trump-proposes-worldwide-network-counter-cnn-overseas&caption=&name=President+Trump+proposes+'worldwide+network'+to+counter+CNN+overseas&ref=storyfacebook&picture=https%3a%2f%2fwww.tvnz.co.nz%2fcontent%2fdam%2fimages%2fnews%2f2018%2f11%2f08%2ftrump-claims-great-victory-for-republicans-in-us-midterms-but-w.desktop.story.share.jpg&description=In+a+tweet%2c+Mr+Trump+said+CNN+%22has+a+powerful+voice+portraying+the+United+States+in+an+unfair+and+false+way.+Something+has+to+be+done%22." onclick="TVNZ.news.Analytics.sendSocialAnalytics('Facebook', 'share', 'https://www.tvnz.co.nz/one-news/world/president-trump-proposes-worldwide-network-counter-cnn-overseas')">
                        <span class="icon icon-nn-facebook"></span>
                        Facebook
                    </a>
                </div>
                <div class="col-10 offset-2">
                    <a class="d-flex align-items-center" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fworld%2fpresident-trump-proposes-worldwide-network-counter-cnn-overseas&text=President+Trump+proposes+'worldwide+network'+to+counter+CNN+overseas&ref=storytwitter&via=1NewsNZ" onclick="TVNZ.news.Analytics.sendSocialAnalytics('Twitter', 'tweet', 'https://www.tvnz.co.nz/one-news/world/president-trump-proposes-worldwide-network-counter-cnn-overseas')">
                        <span class="icon icon-nn-twitter"></span>
                        Twitter
                    </a>
                </div>
                <div class="col-10 offset-2">
                    <a class="d-flex align-items-center" href="https://plus.google.com/share?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fworld%2fpresident-trump-proposes-worldwide-network-counter-cnn-overseas&text=President+Trump+proposes+'worldwide+network'+to+counter+CNN+overseas&ref=storygplus&via=1NewsNZ" onclick="TVNZ.news.Analytics.sendSocialAnalytics('GooglePlus', 'share', 'https://www.tvnz.co.nz/one-news/world/president-trump-proposes-worldwide-network-counter-cnn-overseas')" target="_blank">

                        <span class="icon icon-nn-google-plus"></span>
                        Google Plus
                    </a>
                </div>
                <div class="col-10 offset-2">
                    <a class="d-flex align-items-center" href="mailto:?subject=President%20Trump%20proposes%20%27worldwide%20network%27%20to%20counter%20CNN%20overseas&body=Here%27s%20an%20article%20on%201%20NEWS%20NOW%20I%20thought%20you%20might%20be%20interested%20in%2E%0A%0APresident%20Trump%20proposes%20%27worldwide%20network%27%20to%20counter%20CNN%20overseas%0Ahttps%3A%2F%2Fwww%2Etvnz%2Eco%2Enz%2Fone%2Dnews%2Fworld%2Fpresident%2Dtrump%2Dproposes%2Dworldwide%2Dnetwork%2Dcounter%2Dcnn%2Doverseas%3Fref%3Demailfriend" onclick="TVNZ.news.Analytics.sendSocialAnalytics('email', 'share', 'mailto:?subject=President%20Trump%20proposes%20%27worldwide%20network%27%20to%20counter%20CNN%20overseas&body=Here%27s%20an%20article%20on%201%20NEWS%20NOW%20I%20thought%20you%20might%20be%20interested%20in%2E%0A%0APresident%20Trump%20proposes%20%27worldwide%20network%27%20to%20counter%20CNN%20overseas%0Ahttps%3A%2F%2Fwww%2Etvnz%2Eco%2Enz%2Fone%2Dnews%2Fworld%2Fpresident%2Dtrump%2Dproposes%2Dworldwide%2Dnetwork%2Dcounter%2Dcnn%2Doverseas%3Fref%3Demailfriend')">
                        <span class="icon icon-nn-mail"></span>
                        Email
                    </a>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="col-12 d-lg-none collapse" id="/content/tvnz/onenews/story/2018/11/27/trump/jcr:content" role="tabpanel">
    <div class="story-share-drop row">
        <div class="col-auto">
            <a class="d-flex align-items-center" href="https://www.facebook.com/dialog/feed?app_id=1458530537567960&redirect_uri=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fworld%2fpresident-trump-proposes-worldwide-network-counter-cnn-overseas&link=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fworld%2fpresident-trump-proposes-worldwide-network-counter-cnn-overseas&caption=&name=President+Trump+proposes+'worldwide+network'+to+counter+CNN+overseas&ref=storyfacebook&picture=https%3a%2f%2fwww.tvnz.co.nz%2fcontent%2fdam%2fimages%2fnews%2f2018%2f11%2f08%2ftrump-claims-great-victory-for-republicans-in-us-midterms-but-w.desktop.story.share.jpg&description=In+a+tweet%2c+Mr+Trump+said+CNN+%22has+a+powerful+voice+portraying+the+United+States+in+an+unfair+and+false+way.+Something+has+to+be+done%22." onclick="TVNZ.news.Analytics.sendSocialAnalytics('Facebook', 'share', 'https://www.tvnz.co.nz/one-news/world/president-trump-proposes-worldwide-network-counter-cnn-overseas')">
                <span class="icon icon-nn-facebook"></span>
                Facebook
            </a>
        </div>
        <div class="col-auto">
            <a class="d-flex align-items-center" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fworld%2fpresident-trump-proposes-worldwide-network-counter-cnn-overseas&text=President+Trump+proposes+'worldwide+network'+to+counter+CNN+overseas&ref=storytwitter&via=1NewsNZ" onclick="TVNZ.news.Analytics.sendSocialAnalytics('Twitter', 'tweet', 'https://www.tvnz.co.nz/one-news/world/president-trump-proposes-worldwide-network-counter-cnn-overseas')">
                <span class="icon icon-nn-twitter"></span>
                Twitter
            </a>
        </div>
        <div class="col-auto">
            <a class="d-flex align-items-center" href="https://plus.google.com/share?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fworld%2fpresident-trump-proposes-worldwide-network-counter-cnn-overseas&text=President+Trump+proposes+'worldwide+network'+to+counter+CNN+overseas&ref=storygplus&via=1NewsNZ" onclick="TVNZ.news.Analytics.sendSocialAnalytics('GooglePlus', 'share', 'https://www.tvnz.co.nz/one-news/world/president-trump-proposes-worldwide-network-counter-cnn-overseas')" target="_blank">

                <span class="icon icon-nn-google-plus"></span>
                Google Plus
            </a>
        </div>
        <div class="col-auto">
            <a class="d-flex align-items-center" href="mailto:?subject=President%20Trump%20proposes%20%27worldwide%20network%27%20to%20counter%20CNN%20overseas&body=Here%27s%20an%20article%20on%201%20NEWS%20NOW%20I%20thought%20you%20might%20be%20interested%20in%2E%0A%0APresident%20Trump%20proposes%20%27worldwide%20network%27%20to%20counter%20CNN%20overseas%0Ahttps%3A%2F%2Fwww%2Etvnz%2Eco%2Enz%2Fone%2Dnews%2Fworld%2Fpresident%2Dtrump%2Dproposes%2Dworldwide%2Dnetwork%2Dcounter%2Dcnn%2Doverseas%3Fref%3Demailfriend" onclick="TVNZ.news.Analytics.sendSocialAnalytics('email', 'share', 'mailto:?subject=President%20Trump%20proposes%20%27worldwide%20network%27%20to%20counter%20CNN%20overseas&body=Here%27s%20an%20article%20on%201%20NEWS%20NOW%20I%20thought%20you%20might%20be%20interested%20in%2E%0A%0APresident%20Trump%20proposes%20%27worldwide%20network%27%20to%20counter%20CNN%20overseas%0Ahttps%3A%2F%2Fwww%2Etvnz%2Eco%2Enz%2Fone%2Dnews%2Fworld%2Fpresident%2Dtrump%2Dproposes%2Dworldwide%2Dnetwork%2Dcounter%2Dcnn%2Doverseas%3Fref%3Demailfriend')">
                <span class="icon icon-nn-mail"></span>
                Email
            </a>
        </div>
    </div>
</div><!-- Social Share End -->
            </div>

            <hr>
            <!-- Topics -->
            <div class="row d-none d-lg-block">
                    <div class="col">
                        <div class="row story-related-tags">
    <div class="tagTitle col col-auto col-lg-12 d-flex align-items-center">
        <span class="icon icon-nn-tag"></span><span>Topics</span>
    </div>
    <div class="tagItem col-auto col-lg-12">
            <a href="/one-news/world">World</a>
        </div>
    <div class="tagItem col-auto col-lg-12">
                    <a href="/one-news/north-america">North America</a>
                </div>
            <div class="col-lg-12">
        <hr>
    </div>
</div></div>
                </div>
            <!-- Topics End -->
        </div>

        <div class="col-lg-9" itemprop="articleBody">
            <div class="storyPage"> <p>President Donald Trump is raising the possibility of starting "our own Worldwide Network" to counter news spread internationally by CNN.</p></div>
                <div class="storyPage"> <p>Mr Trump said via Twitter today that CNN "has a powerful voice portraying the United States in an unfair and false way. Something has to be done".</p></div>
                <div class="storyPage tweet standard image" data-tweet-id="1067142820388052993" data-tweet-link="https://twitter.com/realDonaldTrump/status/1067142820388052993" data-talent-image="">
    <div class="storyPageContentHolder">
        <script>
        $(function () {
          twttr.ready(function (twttr) {
            twttr.widgets.createTweet('1067142820388052993', $('.tweet[data-tweet-id="1067142820388052993"] .storyPageContentHolder')[0], {
              width: 550,
              linkColor: '#cf1818'
            });
          });
        });
        </script>
    </div>
</div>    



<div class="storyPage"> <p>It wasn't immediately clear what he meant. The US government already operates Voice of America, which last year reached some 275 million people worldwide with news reports from the United States available on television, radio, online and social media.</p></div>
                <div class="storyPage"> <p>CNN had no immediate comment about the new criticism by the president.</p></div>
                <div class="storyPage"> <p>The president has frequently criticised CNN and its reporters. His administration recently backed down from its effort to <a adhocenable="false" href="https://www.tvnz.co.nz/one-news/world/president-trumps-administration-attempts-fend-off-legal-challenge-cnn" target="_blank">ban reporter Jim Acosta from the White House.</a></p></div>
                <div class="storyPage video videoV2 inline &#32; desktop &#32; html5" data-video-id="5969044293001" id="Video_5969044293001">

        <div class="storyPageVideo">

           <script type="text/javascript">
            $(document).ready(function() {
                var videoAnalytics =  [{"event":"play","properties":{"videoStreamType":"VOD","endpoint":"web","environment":"prod","videoLength":19,"videoPublished":"Nov 20, 2018 06:24:07 AM","videoName":"White House warns Jim Acosta’s press pass could again be revoked","endpointDetail":"desktop","videoID":"bcid:5969044293001","category":"video","videoPresentationType":"clip"}},{"event":"completed","properties":{"videoStreamType":"VOD","endpoint":"web","environment":"prod","videoLength":19,"videoPublished":"Nov 20, 2018 06:24:07 AM","videoName":"White House warns Jim Acosta’s press pass could again be revoked","endpointDetail":"desktop","videoID":"bcid:5969044293001","category":"video","videoPresentationType":"clip"}}];
                for (var i = 0; i < videoAnalytics.length; i++) {
                    var analytic = videoAnalytics[i];
                    analytic.properties.memberID = TVNZ.userdata.user.userHashValue ? TVNZ.userdata.user.userHashValue : 'none';
                    analytic.properties.loggedInStatus = TVNZ.userdata.user.anonymous ? 'Not Logged' : "Logged In";
                    analytic.properties.Adblocker = TVNZ.news.Analytics.adblockDetected();
                    analytic.properties.sessionID = TVNZ.news.Analytics.getSessionId();
                    analytic.properties.hitTimestamp = TVNZ.news.Analytics.getHitTimestamp();
                }

                //Write analytics object into DOM
                var storyPage = $('#Video_5969044293001');
                var videoEl = $('video', storyPage);
                videoEl.attr('data-google-analytics', JSON.stringify(videoAnalytics));

            });
        </script><a name="avid:2bec8c3d-105d-45c8-8b09-118afa887b26:1542648248136:AKVCSXCODE01.tvnzad.tvnz.co.nz"></a>
             <div class="video-container">
    <div id="player-schema" itemscope itemid="" itemtype="http://schema.org/VideoObject">
        <!--START OF VideoObject SCHEMA-->
        <link itemprop="url" href="http://www.tvnz.co.nz/one-news/world/president-trump-proposes-worldwide-network-counter-cnn-overseas">
        <meta itemprop="name" content="White House warns Jim Acosta’s press pass could again be revoked">
        <link itemprop="thumbnailUrl" href="https://www.tvnz.co.nz/content/dam/images/news/2018/11/20/white-house-warns-jim-acostas-press-pass-could-again-be-revoked.">
        <link itemprop="embedURL" href="https://players.brightcove.net/963482464001/m0mCB4JBd_default/index.html?videoId=5969044293001">
        <meta itemprop="playerType" content="HTML5">
        <!--END OF VideoObject SCHEMA-->
        <!-- Start of Brightcove Player -->
        <video id='player-5969044293001'
               data-video-id='5969044293001'
               data-account='963482464001'
               data-account-name='TVNZNews'
               data-player='m0mCB4JBd'
               data-adserverurl='https://pubads.g.doubleclick.net/gampad/ads?ad_rule=1&gdfp_req=1&output=xml_vmap1&impl=s&unviewed_position_start=1&sz=640x480&env=vp&hl=en&iu=/4180/news/news/world&cust_params=sourc%3Dap%3Bsite%3Dnews%3Bpt%3Dnews-story%3Bsectn%3Dnews-world%3Bplace%3Dnorth-america%3Bid%3DQ243023%3Bsource%3Dbreakfast%3Bplatform%3Ddesktop%3B'
               data-omniturekeys='{
  "eVar23": "/content/tvnz/onenews/story/2018/11/27/trump",
  "eVar34": "news",
  "eVar44": "source:news/agency/tvnz/breakfast",
  "eVar6": "Q243023",
  "eVar31": "White House warns Jim Acosta’s press pass could again be revoked",
  "eVar4": "onnnewsstory",
  "eVar37": "/content/dam/videos/news/2018/11/20/white-house-warns-jim-acostas-press-pass-could-again-be-revoked",
  "eVar36": "flash",
  "eVar2": "news:world:story",
  "eVar68": "President Trump proposes \u0027worldwide network\u0027 to counter CNN overseas",
  "eVar46": "ONN",
  "channel": "news",
  "hier1": "news|world|story",
  "eVar39": "5969044293001",
  "pageName": "news:world:story:trump",
  "eVar1": "news:world",
  "eVar70": "ONN",
  "eVar74": "white-house-warns-jim-acostas-press-pass-could-again-be-revoked",
  "eVar52": "news-web-vod-1.0.0-8210-g2666e16-cms-release-4-1",
  "eVar73": "trump-v169",
  "eVar40": "clip",
  "events": "event3,event5",
  "eVar71": "desktop"
}'
               data-video-playlist='5778295700001,5971844072001,5971765880001,5971699336001'
               data-video-islive='false'
               data-embed="default"
               class="video-js &#32; desktop"
               controls playsinline>
        </video>
        <!-- End of Brightcove Player -->
    </div>
</div>
<script src="//players.brightcove.net/963482464001/m0mCB4JBd_default/index.min.js" type="text/javascript"></script>
<link rel="stylesheet" href="/etc/designs/core/html5Player.min.00ff9341f3c328a78ce2c5f76da97c58.css" type="text/css">
<link rel="stylesheet" href="/etc/designs/news/newsPlayer.min.ca32348b114f8e1d31d33146de249c61.css" type="text/css">
<script type="text/javascript" src="/etc/designs/core/html5Player.min.9f00cc26b934ba5a4ffb4b35c046b56c.js"></script>
<script type="text/javascript" src="/etc/designs/news/newsPlayer.min.5a2541ca543a3f87b3613d6927a7532c.js"></script>
</div><!-- storyPage video -->
        
        <div class="caption">
                        US President Donald Trump stripped the CNN correspondent’s reporting rights after a heated press conference.
                            Source: Breakfast</div>
                <hr>
    </div><!--  video -->

    
<div class="storyPage"> <p>It wasn't known why he was focusing on CNN's worldwide reach. CNN International is the most widely distributed television news network overseas, with BBC World News second.</p></div>
                <div class="storyPage"> <p>Mr Trump said he wanted a worldwide network "to show the World the way we really are. GREAT!"</p></div>
                <div class="storyPage"> <p>The president's favorite news network, Fox News Channel, is available in nearly 100 countries, although not distributed as widely as CNN. The president has complained about being in hotel rooms abroad and having no alternative to CNN.</p></div>
                <div class="storyPage"> <p>Voice of America, which began operating during World War II, is also determined to show the United States as it really is, but not through the prism of any particular political leader.</p></div>
                <div class="storyPage"> <p>The agency's charter, signed into law in 1976, says VOA "will represent America, not any single segment of American society, and will therefore present a balanced and comprehensive projection of significant American thought and institutions."</p></div>
                <div class="storyPage"> <p>Voice of America had no comment on the president's tweet.<br> </p></div>
                </div>
    </div>


    <div class="row order-2 story-lead-component">
        <div class="col-md-12">
            <div class="storyPage image wide">
            <div class="storyPageImage storyPageImageV2">
                <img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2018/11/08/trump-claims-great-victory-for-republicans-in-us-midterms-but-w.hashed.2355e730.desktop.story.wide.jpg" alt="Both major parties had triumphs and disappointments yesterday. And some races are still on a knife’s edge. "><div class="imageCaption">
                        
                        Source: 1 NEWS</div>

                <hr>
            </div>
        </div>
    
</div>
    </div>

    <div class="row order-4 d-lg-none">
        <div class="col">
            <hr>

            <div class="row story-related-tags">
    <div class="tagTitle col col-auto col-lg-12 d-flex align-items-center">
        <span class="icon icon-nn-tag"></span><span>Topics</span>
    </div>
    <div class="tagItem col-auto col-lg-12">
            <a href="/one-news/world">World</a>
        </div>
    <div class="tagItem col-auto col-lg-12">
                    <a href="/one-news/north-america">North America</a>
                </div>
            <div class="col-lg-12">
        <hr>
    </div>
</div></div>
    </div>
</div>

                                    </article>
                                </div>
                                <div class="col-lg-4 d-flex flex-column">
                                    <div class="story-ad-tag story-advert advert labelled d-none d-md-block order-2 order-md-0" id="articleAd0"></div>
                                    <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/popularStories/news.esi.html/news/components/mostPopularStories ) -->
<link rel="stylesheet" href="/etc/designs/news/mostPopularStories.min.673f4db0086c9a05264c66b0857023bd.css" type="text/css">
<div class="story-popular order-1">
    <div class="row">
        <div class="col-12">
            <div class="story-popular-title">
                <div class="story-popular-title-minor">MOST</div>
                <div class="story-popular-title-main">POPULAR STORIES</div>
            </div>
        </div>
    </div>
    <div class="row story-popular-content">
        <div class="col-12" data-story-link="/one-news/new-zealand/another-brown-kid-in-nz-dying-f-ked-up-health-system-dr-lance-osullivans-scathing-critique">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">1</div>
        <a href="/one-news/new-zealand/another-brown-kid-in-nz-dying-f-ked-up-health-system-dr-lance-osullivan-delivers-scathing-critique">
                    <div class="story-stream-target story-popular-image" data-story-link="/one-news/new-zealand/another-brown-kid-in-nz-dying-f-ked-up-health-system-dr-lance-osullivans-scathing-critique" data-video-id="">
                        <img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2017/05/24/im-really-upset-lance-osullivan-says-healthcare-professionals-s.hashed.e7de4af3.mobile.story.inline.jpg" alt="Dr Lance O'Sullivan."></div>
                </a>
                <div class="story-popular-item-title story-popular-main">
                    <a href="/one-news/new-zealand/another-brown-kid-in-nz-dying-f-ked-up-health-system-dr-lance-osullivan-delivers-scathing-critique">
                            'Another brown kid in NZ dying from a f**ked up health system ' - Dr Lance O'Sullivan's scathing critique of NZ health system</a>
                </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/sport/rugby/scott-robertson-open-taking-all-blacks-head-coaching-job-if-its-offered-him">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">2</div>
        <div class="story-popular-minor">
                        <a href="/one-news/sport/rugby/scott-robertson-open-taking-all-blacks-head-coaching-job-if-its-offered-him?auto=5971893703001">
                        <div class=" story-popular-image">
                            <img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2018/11/27/scott-robertson-open-to-taking-all-blacks-head-coaching-job-if-i.hashed.3debaa54.mobile.story.inline.jpg" alt="The Crusaders coach is a credible option to replace Steve Hansen."></div>
                    </a>
                        <div class="story-popular-item-title">
                        <a href="/one-news/sport/rugby/scott-robertson-open-taking-all-blacks-head-coaching-job-if-its-offered-him">
                            <span class="icon icon-nn-play text-primary"></span>
                            Scott Robertson open to taking All Blacks head coaching job if it's offered to him</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/live-stream-1-news-6pm-2018">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">3</div>
        <div class="story-popular-minor">
                        <a href="/one-news/new-zealand/live-stream-1-news-6pm-2018">
                        <div class=" story-popular-image">
                            <img src="https://cdn1.tvnz.co.nz/content/dam/images/news/content/Live StreamPlaceholder 880x495 - One News at Six.png.hashed.17c09730.mobile.story.inline.jpg" class="not-active"></div>
                    </a>
                        <div class="story-popular-item-title">
                        <a href="/one-news/new-zealand/live-stream-1-news-6pm-2018">
                            <span class="icon icon-nn-play text-primary"></span>
                            Live stream: 1 NEWS at 6pm </a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/watch-jacinda-ardern-accuses-simon-bridges-having-no-credibility-numbers-during-kiwibuild-debate">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">4</div>
        <div class="story-popular-minor">
                        <a href="/one-news/new-zealand/watch-jacinda-ardern-accuses-simon-bridges-having-no-credibility-numbers-during-kiwibuild-debate?auto=5971889863001">
                        <div class=" story-popular-image">
                            <img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2018/11/27/jacinda-ardern-accuses-simon-bridges-of-having-no-credibility-du.hashed.d30692bf.mobile.story.inline.jpg" alt="The PM wasn't happy with Mr Bridges assertion that New Plymouth KiwiBuild houses are $100k over the median house price in the area. "></div>
                    </a>
                        <div class="story-popular-item-title">
                        <a href="/one-news/new-zealand/watch-jacinda-ardern-accuses-simon-bridges-having-no-credibility-numbers-during-kiwibuild-debate">
                            <span class="icon icon-nn-play text-primary"></span>
                            Watch: Jacinda Ardern accuses Simon Bridges of having no 'credibility on numbers' during KiwiBuild debate</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/new-zealand-post-wants-close-its-remaining-79-shops">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">5</div>
        <div class="story-popular-minor">
                        <a href="/one-news/new-zealand/new-zealand-post-wants-close-its-remaining-79-shops">
                        <div class=" story-popular-image">
                            <img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2018/11/23/angry-stoke-kiwibank-customers-dont-buy-argument-demand-for-over.hashed.cff481c0.mobile.story.inline.jpg" alt="Their branch is being closed along with two others in Wellington."></div>
                    </a>
                        <div class="story-popular-item-title">
                        <a href="/one-news/new-zealand/new-zealand-post-wants-close-its-remaining-79-shops">
                            New Zealand Post wants to close its remaining 79 shops</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
</div>
</div></div>
                            </div>

                            <hr class="d-none d-lg-block">

                            <div class="row">
                                <div class="col-12">
                                    <div class="story-more">
    <div class="row">
        <div class="col-12 d-flex align-items-end">
                <div class="story-more-title">
                    <div class="story-more-title-minor">MORE FROM</div>
                    <div class="story-more-title-main">World</div>
                </div>
                <a class="btn-more btn btn-link btn-primary ml-auto" href="/one-news/world">MORE <span class="icon icon-nn-chevron-right"></span></a>
            </div>
        </div>
    <div class="row story-more-content">
        <div class="col-lg-3 col-md-6 col-sm-12" data-story-link="/one-news/world/-isnt-perfect-but-its-all-there-theresa-may-starts-campaign-win-brexit-deal">
    <div class="story-more-item">
        <a href="/one-news/world/-isnt-perfect-but-its-all-there-theresa-may-starts-campaign-win-brexit-deal?auto=5971699336001">
            <div class="story-stream-target story-more-image" data-story-link="/one-news/world/-isnt-perfect-but-its-all-there-theresa-may-starts-campaign-win-brexit-deal" data-video-id="5971699336001">
                <div class="story-overlay">
                        <button class="overlay-play-button btn btn-primary btn-icon btn-round">
                            <span class="icon icon-nn-play text-primary"></span>
                        </button>
                        <span class="overlay-time">00:37</span>
                        </div>
                <img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2018/11/27/british-pm-theresa-may-starts-campaign-to-win-over-parliament-wi.hashed.300a6284.desktop.story.inline.jpg" alt="MPs from both sides of the political divide have already said they’ll oppose it."></div>
        </a>
        <div class="story-more-item-title story-more-main">
            <a href="/one-news/world/-isnt-perfect-but-its-all-there-theresa-may-starts-campaign-win-brexit-deal">
                <h4 class="story-stream-target" data-story-link="/one-news/world/-isnt-perfect-but-its-all-there-theresa-may-starts-campaign-win-brexit-deal">
                    ‘It isn't perfect, but it's all there is' - Theresa May starts campaign to win Brexit deal</h4>
            </a>
        </div>
        </div>
</div>
<div class="col-lg-3 col-md-6 col-sm-12" data-story-link="/one-news/world/uk-academic-sentenced-life-in-prison-spying-charges-pardoned-released-uae">
    <div class="story-more-item">
        <a href="/one-news/world/uk-academic-sentenced-life-in-prison-spying-charges-pardoned-released-uae?auto=5971716559001">
            <div class="story-stream-target story-more-image" data-story-link="/one-news/world/uk-academic-sentenced-life-in-prison-spying-charges-pardoned-released-uae" data-video-id="5971716559001">
                <div class="story-overlay">
                        <button class="overlay-play-button btn btn-primary btn-icon btn-round">
                            <span class="icon icon-nn-play text-primary"></span>
                        </button>
                        <span class="overlay-time">00:21</span>
                        </div>
                <img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2018/11/27/british-academic-released-by-uae-could-be-home-within-hours.png.hashed.32d45643.desktop.story.inline.jpg" alt="Matthew Hedges was jailed for alleged spying, a claim he denies."></div>
        </a>
        <div class="story-more-item-title story-more-main">
            <a href="/one-news/world/uk-academic-sentenced-life-in-prison-spying-charges-pardoned-released-uae">
                <h4 class="story-stream-target" data-story-link="/one-news/world/uk-academic-sentenced-life-in-prison-spying-charges-pardoned-released-uae">
                    UK academic sentenced to life in prison on spying charges pardoned, released by UAE </h4>
            </a>
        </div>
        </div>
</div>
<div class="col-lg-3 col-md-6 col-sm-12" data-story-link="/one-news/world/ukraine-activists-burn-russian-flag-outside-kharkiv-consulate-over-seizure-countrys-navy-ships">
    <div class="story-more-item">
        <a href="/one-news/world/ukraine-activists-burn-russian-flag-outside-kharkiv-consulate-over-seizure-countrys-navy-ships?auto=5971679542001">
            <div class="story-stream-target story-more-image" data-story-link="/one-news/world/ukraine-activists-burn-russian-flag-outside-kharkiv-consulate-over-seizure-countrys-navy-ships" data-video-id="5971679542001">
                <div class="story-overlay">
                        <button class="overlay-play-button btn btn-primary btn-icon btn-round">
                            <span class="icon icon-nn-play text-primary"></span>
                        </button>
                        <span class="overlay-time">00:32</span>
                        </div>
                <img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2018/11/27/ukraine-activists-burn-russia-flag-in-front-of-kharkiv-consulate.hashed.286a0b86.desktop.story.inline.jpg" alt="The protesters demanded Ukraine cut off diplomatic relations with Russia and nationalise Russian business on Ukrainian soil.
"></div>
        </a>
        <div class="story-more-item-title story-more-main">
            <a href="/one-news/world/ukraine-activists-burn-russian-flag-outside-kharkiv-consulate-over-seizure-countrys-navy-ships">
                <h4 class="story-stream-target" data-story-link="/one-news/world/ukraine-activists-burn-russian-flag-outside-kharkiv-consulate-over-seizure-countrys-navy-ships">
                    Ukraine activists burn Russian flag outside Kharkiv consulate over seizure of country's navy ships</h4>
            </a>
        </div>
        </div>
</div>
<div class="col-lg-3 col-md-6 col-sm-12" data-story-link="/one-news/world/mexico-up-security-border-after-migrants-try-cross">
    <div class="story-more-item">
        <a href="/one-news/world/mexico-up-security-border-after-migrants-try-cross">
            <div class="story-stream-target story-more-image" data-story-link="/one-news/world/mexico-up-security-border-after-migrants-try-cross" data-video-id="">
                <img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2018/11/27/AP18329807714915.jpg.hashed.792c3e0e.desktop.story.inline.jpg"></div>
        </a>
        <div class="story-more-item-title story-more-main">
            <a href="/one-news/world/mexico-up-security-border-after-migrants-try-cross">
                <h4 class="story-stream-target" data-story-link="/one-news/world/mexico-up-security-border-after-migrants-try-cross">
                    Mexico to up security at border after migrants try to cross</h4>
            </a>
        </div>
        </div>
</div>
</div>
</div></div>
                            </div>

                            <hr id="dynamic-indicator-1" class="dynamic-story story-divider" data-story-id="dynamic-story-1" data-story-url="/content/tvnz/onenews/story/2018/11/27/applause-hugs-and-high-fives-as-nasa-spacecraft-touches-down-on.story.html">

                            <div id="dynamic-story-1" class="row" style="display:none">
                                <div class="story-ga-tag col-lg-8 story-col-dynamic">
                                    <div class="dynamic-story-placeholder"></div>
                                </div>
                                <div class="col-lg-4 story-col-right d-flex flex-column">
                                    <div class="story-ad-tag story-advert advert labelled d-none d-md-block order-2 order-md-0" id="articleAd1"></div>
                                    <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/topStories/top.esi.html/news/components/topStories ) -->
<link rel="stylesheet" href="/etc/designs/news/topStories.min.0008bde2c62834ab865c942288672ca1.css" type="text/css">
<div class="story-top order-1">
            <div class="row">
                <div class="col-12">
                    <div class="story-top-title">
                        <div class="story-top-title-minor">TODAY'S</div>
                        <div class="story-top-title-main">TOP STORIES</div>
                    </div>
                </div>
            </div>
            <div class="row story-top-content">
                <div class="col-12" data-story-link="/one-news/new-zealand/major-shift-in-drug-smuggling-routes-new-zealand-sees-rise-intercepts-americas">
    <div class="story-top-item">
        <a href="/one-news/new-zealand/major-shift-in-drug-smuggling-routes-new-zealand-sees-rise-intercepts-americas.html?auto=5971944361001">
                    <div class="story-stream-target story-top-image" data-story-link="/one-news/new-zealand/major-shift-in-drug-smuggling-routes-new-zealand-sees-rise-intercepts-americas" data-video-id="5971944361001">
                        <div class="story-overlay">
                                <button class="overlay-play-button btn btn-primary btn-icon btn-round">
                                    <span class="icon icon-nn-play text-primary"></span>
                                </button>
                                <span class="overlay-time">02:37</span>
                                </div>
                        <img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2018/11/27/major-change-in-how-international-drug-cartels-are-targeting-new.hashed.28382168.mobile.story.inline.jpg" alt="Drug shipments from the Americas are registering high numbers.
"></div>
                </a>
                <div class="story-top-item-title story-top-main">
                    <a href="/one-news/new-zealand/major-shift-in-drug-smuggling-routes-new-zealand-sees-rise-intercepts-americas.html">
                            Major shift in drug smuggling routes to New Zealand sees rise in intercepts from the Americas</a>
                </div>
                <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/watch-supreme-winner-2018-nz-flower-and-garden-show-revealed">
    <div class="story-top-item">
        <div class="story-top-minor">
                        <a href="/one-news/new-zealand/watch-supreme-winner-2018-nz-flower-and-garden-show-revealed.html?auto=5971957709001">
                        <div class="story-top-image">
                            <img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2018/11/27/supreme-winner-of-2018-nz-flower-and-garden-show-revealed.png.hashed.d7c595ea.mobile.story.inline.jpg" alt="Green-fingered designers are showing off their creations at the Auckland event.
"></div>
                    </a>
                        <div class="story-top-item-title">
                        <a href="/one-news/new-zealand/watch-supreme-winner-2018-nz-flower-and-garden-show-revealed.html">
                            <span class="icon icon-nn-play text-primary"></span>
                            Watch: Supreme winner of 2018 NZ Flower and Garden Show revealed</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/significant-delays-sh1-near-levin-after-fatal-crash">
    <div class="story-top-item">
        <div class="story-top-minor">
                        <a href="/one-news/new-zealand/significant-delays-sh1-near-levin-after-fatal-crash.html?auto=0">
                        <div class="story-top-image">
                            <img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2017/11/21/PoliceNovember21_720.jpg.hashed.2ec4c3e7.mobile.story.inline.jpg" alt="Police car generic."></div>
                    </a>
                        <div class="story-top-item-title">
                        <a href="/one-news/new-zealand/significant-delays-sh1-near-levin-after-fatal-crash.html">
                            Significant delays on SH1 near Levin after fatal crash</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/queen-street-pedestrian-friendly-plan-wins-unanimous-auckland-council-approval">
    <div class="story-top-item">
        <div class="story-top-minor">
                        <a href="/one-news/new-zealand/queen-street-pedestrian-friendly-plan-wins-unanimous-auckland-council-approval.html?auto=0">
                        <div class="story-top-image">
                            <img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2018/11/27/iStock-1060842914.jpg.hashed.2afb9897.mobile.story.inline.jpg" alt="Queen St, Auckland (file picture)."></div>
                    </a>
                        <div class="story-top-item-title">
                        <a href="/one-news/new-zealand/queen-street-pedestrian-friendly-plan-wins-unanimous-auckland-council-approval.html">
                            Queen Street pedestrian-friendly plan wins unanimous Auckland Council approval</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/ex-boyfriend-guilty-cold-blooded-killing-in-victims-south-auckland-home">
    <div class="story-top-item">
        <div class="story-top-minor">
                        <a href="/one-news/new-zealand/ex-boyfriend-guilty-cold-blooded-killing-in-victims-south-auckland-home.html?auto=0">
                        <div class="story-top-image">
                            <img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2018/11/27/eight_col_singh_and_chand.jpg.hashed.c5153f4c.mobile.story.inline.jpg"></div>
                    </a>
                        <div class="story-top-item-title">
                        <a href="/one-news/new-zealand/ex-boyfriend-guilty-cold-blooded-killing-in-victims-south-auckland-home.html">
                            Ex-boyfriend guilty of 'cold-blooded killing' in victim's South Auckland home</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
</div>
        </div>
    </div>
                            </div>

                            <hr id="dynamic-indicator-2" class="dynamic-story story-divider" style="display:none" data-story-id="dynamic-story-2" data-story-url="/content/tvnz/onenews/story/2018/11/27/nooses-found-by-mississippi-capitol-day-before-senate-runoff.story.html">

                            <div id="dynamic-story-2" class="row" style="display:none">
                                <div class="story-ga-tag col-lg-8 story-col-dynamic">
                                    <div class="dynamic-story-placeholder"></div>
                                </div>
                                <div class="col-lg-4 story-col-right d-flex flex-column">
                                    <div class="story-ad-tag story-advert advert labelled d-none d-md-block order-2 order-md-0" id="articleAd2"></div>
                                    <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/todaysFeaturedStories/featured.esi.html/news/components/todaysFeaturedStories ) -->
<link rel="stylesheet" href="/etc/designs/news/todaysFeaturedStories.min.3b2cc6eafddb58e5fe45781d42b29091.css" type="text/css">
<div class="story-featured order-1">
    <div class="row">
        <div class="col-12">
            <div class="story-featured-title">
                <div class="story-featured-title-minor">TODAY'S</div>
                <div class="story-featured-title-main">FEATURED STORIES</div>
            </div>
        </div>
    </div>
    <div class="row story-featured-content">
        <div class="col-12">
    <div class="story-featured-item">
        <a href="/one-news/new-zealand/weather-forecast-grunty-showers-set-hit-auckland-today-and-over-weekend-nz-v-england-pink-ball-test-could-affected">
                    <div class="story-featured-image" data-story-link="/one-news/new-zealand/weather-forecast-grunty-showers-set-hit-auckland-today-and-over-weekend-nz-v-england-pink-ball-test-could-affected" data-video-id="">
                        <img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2018/03/23/Auckland city rain.jpg.hashed.c57e2991.desktop.story.inline.jpg" alt="storm over Auckland, New Zealand"></div>
                </a>
                <div class="story-featured-item-title story-featured-main">
                    <a href="/one-news/new-zealand/weather-forecast-grunty-showers-set-hit-auckland-today-and-over-weekend-nz-v-england-pink-ball-test-could-affected">
                            Weather forecast: 'Grunty showers' set to hit Auckland today and over weekend and the NZ v England pink ball Test could be affected</a>
                </div>
                <hr>
    </div>
</div>
<div class="col-12">
    <div class="story-featured-item">
        <div class="story-featured-minor">
                        <a href="/one-news/new-zealand/watch-barack-obama-leaves-auckland-s-sofitel-hotel-in-motorcade-adoring-fans-wave-streets?auto=5756585078001">
                        <div class="story-featured-image" data-story-link="/one-news/new-zealand/watch-barack-obama-leaves-auckland-s-sofitel-hotel-in-motorcade-adoring-fans-wave-streets" data-video-id="5756585078001">
                            <img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2018/03/23/video-barack-obama-leaves-aucklands-sofitel-hotel-in-motorcade.hashed.5fa308e1.desktop.story.inline.jpg" alt="It's believed the former US President is heading to the airport to fly to Australia."></div>
                    </a>
                        <div class="story-featured-item-title">
                        <a href="/one-news/new-zealand/watch-barack-obama-leaves-auckland-s-sofitel-hotel-in-motorcade-adoring-fans-wave-streets">
                            <span class="icon icon-nn-play text-primary"></span>
                            Watch: Barack Obama leaves Auckland’s Sofitel hotel in motorcade as adoring fans wave on the streets</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12">
    <div class="story-featured-item">
        <div class="story-featured-minor">
                        <a href="/one-news/new-zealand/doc-attempt-refloating-eight-rare-pygmy-whales-stranded-in-far-north?auto=5971948417001">
                        <div class="story-featured-image" data-story-link="/one-news/new-zealand/doc-refloats-six-eight-rare-pygmy-whales-help-300-public-volunteers-in-far-north" data-video-id="5971948417001">
                            <img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2018/11/27/hopes-six-pygmy-whales-that-survived-marathon-northland-rescue-w.hashed.8cd062ac.desktop.story.inline.jpg" alt="The Ninety Mile Beach rescue effort involved hundreds of volunteers.
"></div>
                    </a>
                        <div class="story-featured-item-title">
                        <a href="/one-news/new-zealand/doc-attempt-refloating-eight-rare-pygmy-whales-stranded-in-far-north">
                            <span class="icon icon-nn-play text-primary"></span>
                            DOC refloats six of eight rare pygmy whales with help of 300 public volunteers in Far North</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12">
    <div class="story-featured-item">
        <div class="story-featured-minor">
                        <a href="/one-news/new-zealand/kiwi-quadruplets-delivery-followed-weeks-intricate-planning-medics">
                        <div class="story-featured-image" data-story-link="/one-news/new-zealand/kiwi-quadruplets-delivery-followed-weeks-intricate-planning-medics" data-video-id="">
                            <img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2018/11/27/Macdonald Quadruplets.jpg.hashed.94ba98c9.desktop.story.inline.jpg"></div>
                    </a>
                        <div class="story-featured-item-title">
                        <a href="/one-news/new-zealand/kiwi-quadruplets-delivery-followed-weeks-intricate-planning-medics">
                            Kiwi quadruplets' delivery followed weeks of intricate planning by medics</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12">
    <div class="story-featured-item">
        <div class="story-featured-minor">
                        <a href="/one-news/new-zealand/miss-world-nz-praised-speaking-sexual-abuse?auto=5971819706001">
                        <div class="story-featured-image" data-story-link="/one-news/new-zealand/brave-miss-world-nz-praised-speaking-sexual-abuse" data-video-id="5971819706001">
                            <img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2018/11/27/miss-world-nz-praised-for-speaking-about-sexual-abuse.png.hashed.f74751d8.desktop.story.inline.jpg" alt="Jess Tyson has founded a project which raises awareness about sexual violence among young people."></div>
                    </a>
                        <div class="story-featured-item-title">
                        <a href="/one-news/new-zealand/miss-world-nz-praised-speaking-sexual-abuse">
                            <span class="icon icon-nn-play text-primary"></span>
                            'Brave' Miss World NZ praised for speaking out about sexual abuse</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
</div>
</div></div>
                            </div>

                            <hr id="dynamic-indicator-3" class="dynamic-story story-divider" style="display:none" data-story-id="dynamic-story-3"  data-story-url="/content/tvnz/onenews/story/2018/11/27/gene-edited-baby-claim-by-chinese-scientist-sparks-outrage.story.html">

                            <div id="dynamic-story-3" class="row" style="display:none">
                                <div class="story-ga-tag col-lg-8 story-col-dynamic">
                                    <div class="dynamic-story-placeholder"></div>
                                </div>
                                <div class="col-lg-4 story-col-right">
                                    <div class="story-ad-tag story-advert advert labelled d-none d-md-block" id="articleAd3"></div>
                                </div>
                            </div>

                            <hr id="dynamic-indicator-4" class="dynamic-story story-divider" style="display:none" data-story-id="dynamic-story-4" data-story-url="/content/tvnz/onenews/story/2018/11/27/yorkshire-family.story.html">

                            <div id="dynamic-story-4" class="row" style="display:none">
                                <div class="story-ga-tag col-lg-8 story-col-dynamic">
                                    <div class="dynamic-story-placeholder"></div>
                                </div>
                                <div class="col-lg-4 story-col-right">
                                    <div class="story-ad-tag story-advert advert labelled d-none d-md-block" id="articleAd4"></div>
                                </div>
                            </div>

                            <hr class="story-divider-last">

                        </div>
                    </div>
                </div>

                <script type="text/javascript">
                    $(document).ready(function() {
                        $.getJSON( "/api/content/tvnz/news.live.json")
                            .done(function(data) {
                                if(data.available) {
                                    $( ".oneNewsLiveMobileContainer" ).toggle();
                                    // Replace the href to the story path
                                    $(".oneNewsLiveMobileContainer a").attr("href",data.storyPath + ".html");
                                    if(data.logoMobile) {
                                        $(".oneNewsLiveMobileContainer img").attr("src",data.logoMobile);
                                    }
                                }
                            })
                            .fail(function( jqxhr, textStatus, error ) {
                                console.log("Error invoking the call");
                            });
                    });
                </script>

            </div><!-- Site Content End -->

    <!-- Site Footer -->
        <footer class="footer" data-background-color="black">
    <div class="container footer-main">
            <div class="row">
                <div class="col-md-12 col-lg-3">
                    <img src="/etc/designs/news/clientlibs_less/content/images/structure/1nn-white-horizontal.svg" alt=""/>
                </div>
                <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                    <h5>1 NEWS NOW APPS</h5>
                    <a href="http://www.tvnz.co.nz/one-news/new-zealand/one-news-now-on-your-mobile-device-q00013" target="_blank" rel="nofollow noopener">
                            <span class="icon icon-nn-apple"></span>
                        </a>
                    <a href="http://www.tvnz.co.nz/one-news/new-zealand/one-news-now-on-your-mobile-device-q00013" target="_blank" rel="nofollow noopener">
                            <span class="icon icon-nn-android"></span>
                        </a>
                    </div>
                <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                    <h5>FOLLOW 1 NEWS NOW</h5>
                    <a href="https://www.facebook.com/1NEWSNZ" target="_blank" rel="nofollow noopener">
                            <span class="icon icon-nn-facebook"></span>
                        </a>
                    <a href="https://twitter.com/1newsnz" target="_blank" rel="nofollow noopener">
                            <span class="icon icon-nn-twitter"></span>
                        </a>
                    </div>
                <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                    <h5>SEND US YOUR STORY</h5>
                        <a href="https://www.tvnz.co.nz/one-news/yourcam" rel="nofollow" class="colorbox cboxElement">
                            <span class="icon icon-nn-mail"></span>
                        </a>
                    </div>
            </div>
            <div class="footer-mobile-subs d-lg-none">
                <h5>More TVNZ</h5>
                <ul class="links-vertical">
                    <li>
                                    <a href="http://tvnz.co.nz/tvnz-corporate-comms/tvnz-4880728">
                                            About TVNZ</a>
                                </li>
                            <li>
                                    <a href="https://careers.tvnz.co.nz/home" target="_blank">
                                            Careers</a>
                                </li>
                            <li>
                                    <a href="https://www.tvnz.co.nz/ondemand/contact-us" target="_blank">
                                            Contact Us</a>
                                </li>
                            <li>
                                    <a href="https://www.tvnz.co.nz/content/tvnz/ondemand/help/faqs.html" target="_blank">
                                            Help & FAQs</a>
                                </li>
                            <li>
                                    <a href="http://tvnz.co.nz/community/our-house-rules-415803" target="_blank">
                                            House Rules</a>
                                </li>
                            </ul>

                <div class="row footer-copyright">
                    <div class="col-md-12 text-md-center text-lg-left">&copy;&nbsp;TVNZ&nbsp;2018</div>
                </div>
            </div>
        </div>
        <div class="footer-subs d-none d-lg-block">
            <div class="container">
                <div class="row">
                    <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                            <h5>Explore TVNZ</h5>
                            <ul class="links-vertical">
                                <li>
                                            <a href="https://www.tvnz.co.nz/shows">
                                                    OnDemand</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv/tvnz-1">
                                                    TVNZ 1</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv/tvnz-2">
                                                    TVNZ 2</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv/tvnz-duke">
                                                    TVNZ DUKE</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv">
                                                    TV Guide</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv">
                                                    Live TV</a>
                                        </li>
                                    </ul>
                        </div>
                    <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                            <h5>1 News Now</h5>
                            <ul class="links-vertical">
                                <li>
                                            <a href="https://www.tvnz.co.nz/one-news">
                                                    News</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/one-news/sport">
                                                    Sport</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/one-news/weather-forecast">
                                                    Weather</a>
                                        </li>
                                    </ul>
                        </div>
                    <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                            <h5>Corporate</h5>
                            <ul class="links-vertical">
                                <li>
                                            <a href="http://tvnz.co.nz/tvnz-corporate-comms/tvnz-4880728">
                                                    About TVNZ</a>
                                        </li>
                                    <li>
                                            <a href="https://careers.tvnz.co.nz/home" target="_blank">
                                                    Careers</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/sales" target="_blank">
                                                    Sales & Advertising</a>
                                        </li>
                                    <li>
                                            <a href="http://blacksand.co.nz/" target="_blank">
                                                    Blacksand</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/licensing">
                                                    Licensing</a>
                                        </li>
                                    </ul>
                        </div>
                    <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                            <h5>More TVNZ</h5>
                            <ul class="links-vertical">
                                <li>
                                            <a href="https://www.tvnz.co.nz/ondemand/contact-us" target="_blank">
                                                    Contact Us</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/content/tvnz/ondemand/help/faqs.html" target="_blank">
                                                    Help & FAQs</a>
                                        </li>
                                    <li>
                                            <a href="http://tvnz.co.nz/community/our-house-rules-415803" target="_blank">
                                                    House Rules</a>
                                        </li>
                                    <li>
                                            <a href="http://tvnzgreenroom.co.nz/" target="_blank">
                                                    The Green Room</a>
                                        </li>
                                    </ul>
                        </div>
                    </div>

                <div class="row footer-copyright">
                    <div class="col-md-12 text-md-center text-lg-left">&copy;&nbsp;TVNZ&nbsp;2018</div>
                </div>
            </div>
        </div>
    <button class="btn btn-primary btn-round btn-icon footerBackToTopLink">
        <span class="icon icon-nn-chevron-up"></span>
    </button>
</footer><!-- Site Footer End-->

        <!--  Include the Nielsen analytics -->
        <!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-nz.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
    var data = $('body').data('nielsenData');
    var trac = nol_t(data.pvar, data.feat);
    var post = trac.record().post();
    if (data!=null&&data.feat!=null&&data.feat.surveys_enabled)
        post.do_sample();
</script>
<noscript>
    <div>
        <img src="//secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-nzoom&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt=""/>
    </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<script>
               $(function() {

                   var deepLinkUrl = 'tvnz-one-news://story/content/tvnz/onenews/story/2018/11/27/trump?' + document.location.search.substr(1);

                   deeplink.setup({
                        iOS: {
                            appName: "1 NEWS NOW",
                            appId: $('meta[name="apple-itunes-app"]').attr('content').match(/app-id=(\d+)/)[1],
                        },
                        android: {
                            appId: $('meta[name="google-play-app"]').attr('content').match(/app-id=(.+)/)[1]
                        }
                    });

                    $.smartbanner({
                        title: '1 NEWS NOW',
                        author: 'Television New Zealand Ltd',
                        price: 'FREE',
                        appStoreLanguage: 'nz',
                        button: 'OPEN',
                        scale: 'auto',
                        speedIn: 300,
                        speedOut: 400,
                        daysHidden: 30,
                        daysReminder: 0,
                        onInstall : function() {
                            deeplink.open(deepLinkUrl);
                        }
                    });

               });
            </script>
        </body>

</html>
