<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html  lang="en-NZ">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="shortcut icon" href="/etc/designs/news/assets/images/favicon_news_masterbrand.ico"/>
    <link rel="icon" type="image/png" href="/etc/designs/news/assets/images/favicon-16x16.png" sizes="16x16">
	<link rel="icon" type="image/png" href="/etc/designs/news/assets/images/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/etc/designs/news/assets/images/favicon-96x96.png" sizes="96x96">
    <link rel="apple-touch-icon" href="/etc/designs/news/assets/images/touch-icon-onn-masterbrand.png">

    <link rel="amphtml" href="https://amp.tvnz.co.nz/news/story/JTJGY29udGVudCUyRnR2bnolMkZvbmVuZXdzJTJGc3RvcnklMkYyMDE5JTJGMTIlMkYyMyUyRmtfa2FodS1jbG9hay1jcmVhdGVkLWZvci1hc2ItY2xhc3NpYy13aW5uZXItdG8taG9ub3VyLWZpcnN0LW1vcmk="><link rel="canonical" href="https://www.tvnz.co.nz/one-news/sport/tennis/k-kahu-cloak-created-asb-classic-winner-honour-first-m-ori-play-wimbledon"/>
<title>Kākahu cloak created for ASB Classic winner to honour first Māori to play at Wimbledon | 1 NEWS | TVNZ</title>



    <link rel="stylesheet" href="/etc/designs/news/clientlibs_bootstrap4.min.ebbad4186e106fc5c3938af5fb09afdb.css" type="text/css"/>
<link rel="stylesheet" href="/etc/designs/news/clientlibs_now_ui.min.ef61df62e005a2cac25c9fe58eab8120.css" type="text/css"/>
<link rel="stylesheet" href="/etc/designs/news/clientlibs_tvnz_icon.min.0edc0e96f9dad4a987347a62e9868141.css" type="text/css"/>
<link rel="stylesheet" href="/etc/designs/news/clientlibs_less.min.f2ba9cc1b69e5d658ed18eb4fb260816.css" type="text/css"/>
<meta name="twitter:app:name:googleplay" content="1 NEWS"/>
<meta name="twitter:app:name:iphone" content="1 NEWS"/>
<meta name="twitter:app:id:googleplay" content="nz.co.tvnz.news"/>
<meta name="twitter:app:name:ipad" content="1 NEWS"/>
<meta name="twitter:app:id:iphone" content="329786380"/>
<meta name="twitter:app:id:ipad" content="329786380"/>
<meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=nz.co.tvnz.news&hl=en"/>
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/nz/app/one-news/id329786380?mt=8"/>
<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/nz/app/one-news/id329786380?mt=8"/>
<meta property="og:tag" content="tennis,one-news,chris-chang,auckland"/>
<meta property="og:title" content="K&#257;kahu cloak created for ASB Classic winner to honour first M&#257;ori to play at Wimbledon"/>
<meta property="og:site_name" content="1 NEWS"/>
<meta property="og:url" content="https://www.tvnz.co.nz/one-news/sport/tennis/k-kahu-cloak-created-asb-classic-winner-honour-first-m-ori-play-wimbledon"/>
<meta property="og:description" content="Ruia Morrison reached the quarterfinals of the famous tournament in 1957."/>
<meta property="fb:app_id" content="1458530537567960"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://news-image-prod-imgix.tech.tvnz.co.nz/content/dam/images/news/2019/12/23/k_kahu-cloak-created-for-asb-classic-winner-to-honour-first-mori.hashed.d045595c.desktop.story.share.jpg"/>
<meta name="twitter:card" content="player"/>
<meta name="twitter:site" content="1NewsNZ"/>
<meta name="twitter:title" content="Kākahu cloak created for ASB Classic winner to honour first Māori to play at Wimbledon"/>
<meta name="twitter:description" content="Ruia Morrison reached the quarterfinals of the famous tournament in 1957."/>
<meta name="twitter:image" content="https://news-image-prod-imgix.tech.tvnz.co.nz/content/dam/images/news/2019/12/23/k_kahu-cloak-created-for-asb-classic-winner-to-honour-first-mori.hashed.d045595c.desktop.story.share.jpg"/>
<meta name="twitter:player" content="https://www.tvnz.co.nz/one-news/sport/tennis/k-kahu-cloak-created-asb-classic-winner-honour-first-m-ori-play-wimbledon"/>
<meta name="twitter:player:height" content="600"/>
<meta name="twitter:player:width" content="880"/>
<meta name="description" content="Ruia Morrison reached the quarterfinals of the famous tournament in 1957."/>
<meta name="news_keywords" content="tennis,one-news,chris-chang,auckland,tennis,one-news,chris-chang,auckland"/>
<meta name="keywords" content="tennis,one-news,chris-chang,auckland,tennis,one-news,chris-chang,auckland"/>
<meta name="apple-itunes-app" content="app-id=329786380, app-argument=tvnz-one-news://story/content/tvnz/onenews/story/2019/12/23/k_kahu-cloak-created-for-asb-classic-winner-to-honour-first-mori">
	    <meta name="google-play-app" content="app-id=nz.co.tvnz.news">
    <meta property="fb:pages" content="179995481217" />

    <script type="text/javascript">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</script>

    <script type="text/javascript">
        !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
        }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/tvnz-onn/loader.js');
    </script>
</head>

<body class="bg device-desktop storyPageBody menu-on-left" data-device-type="desktop" data-omniture-map='{
  "eVar8": "source:news/agency/one-news",
  "eVar6": "avid:2fc0c7d5-5f81-40a4-bac0-413dff16734d:1577078145997:AKVCSXCODE01.tvnzad.tvnz.co.nz",
  "eVar4": "onnsportstory",
  "eVar2": "sport:tennis:story",
  "eVar68": "Kākahu cloak created for ASB Classic winner to honour first Māori to play at Wimbledon",
  "channel": "sport",
  "hier1": "sport|tennis|story",
  "pageName": "sport:tennis:story:k_kahu-cloak-created-for-asb-classic-winner-to-honour-first-mori",
  "eVar1": "sport:tennis",
  "eVar70": "ONN",
  "eVar73": "k-kahu-cloak-created-asb-classic-winner-honour-first-m-ori-play-wimbledon",
  "events": "event3,event5",
  "eVar71": "desktop"
}' data-twttr-rendered="" data-ad-key-map='{
  "isDisabled": false,
  "commonKeys": {
    "sourc": "one-news",
    "site": "news",
    "pt": "news-story",
    "sectn": "sport-tennis",
    "place": "auckland",
    "id": "avid:2fc0c7d5-5f81-40a4-bac0-413dff16734d:1577078145997:AKVCSXCODE01.tvnzad.tvnz.co.nz",
    "people": "chris-chang",
    "platform": "desktop"
  },
  "pageAds": [
    {
      "htmlDivId": "billboardAd",
      "targetPosition": "top",
      "adaptive": true,
      "slot": "/4180/news/sport/tennis",
      "sizes": [
        {
          "width": 1920,
          "height": 384
        },
        {
          "width": 1440,
          "height": 480
        }
      ]
    },
    {
      "htmlDivId": "topAd",
      "targetPosition": "top",
      "adaptive": false,
      "slot": "/4180/news/sport/tennis",
      "sizes": [
        {
          "width": 300,
          "height": 250
        },
        {
          "width": 300,
          "height": 600
        }
      ]
    },
    {
      "htmlDivId": "streamTopAd",
      "targetPosition": "top",
      "adaptive": false,
      "slot": "/4180/news/sport/tennis",
      "sizes": [
        {
          "width": 252,
          "height": 100
        }
      ]
    },
    {
      "htmlDivId": "streamMidAd",
      "targetPosition": "mid",
      "adaptive": false,
      "slot": "/4180/news/sport/tennis",
      "sizes": [
        {
          "width": 252,
          "height": 100
        }
      ]
    },
    {
      "htmlDivId": "streamBottomAd",
      "targetPosition": "bottom",
      "adaptive": false,
      "slot": "/4180/news/sport/tennis",
      "sizes": [
        {
          "width": 252,
          "height": 100
        }
      ]
    }
  ],
  "templateAd": {
    "targetPosition": "mid",
    "slot": "/4180/news/sport/tennis",
    "sizes": [
      {
        "width": 300,
        "height": 250
      },
      {
        "width": 300,
        "height": 600
      }
    ]
  },
  "disabledHtmlAdDivs": [
    "bottomFooterAd"
  ],
  "minimumDynamicAds": 0,
  "firstAdDistance": 900,
  "nthAdDistance": 900,
  "storyStreamAdDistance": 4,
  "platform": "desktop"
}' data-nielsen-data='{
  "pvar": {
    "cid": "nz-nzoom",
    "content": "0",
    "server": "secure-nz"
  },
  "feat": {
    "surveys_enabled": 1,
    "sample_rate": 0.1
  }
}'>

    <!-- Site Navigation -->
    <link rel="stylesheet" href="/etc/designs/news/header.min.f66f4436f3bb53a89d85de77024f470e.css" type="text/css"/>
<div class="news-header">
    <div class="d-none d-lg-block">
        <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/topMenuItem.sectionName-sport.esi.html/news/components/topMenuItem ) -->
<div class="container">
	<div class="row">
		<div class="col-12 d-flex justify-content-between">
			<div class="weather-panel">
				<!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/weatherWidget.pathName-_content_tvnz_onenews_weather_forecast.esi.html/news/components/weatherWidget ) -->
<div class="weatherWidget hide" data-locations='{
    
            "alexandra": {
                "name":"Alexandra",
                "situation":"partcloudy",
                "current":"",
                "min":"9",
                "max":"20"
            },
            "ashburton": {
                "name":"Ashburton",
                "situation":"fine",
                "current":"17",
                "min":"6",
                "max":"16"
            },
            "auckland": {
                "name":"Auckland",
                "situation":"partcloudy",
                "current":"19",
                "min":"17",
                "max":"22"
            },
            "blenheim": {
                "name":"Blenheim",
                "situation":"fine",
                "current":"",
                "min":"9",
                "max":"21"
            },
            "christchurch": {
                "name":"Christchurch",
                "situation":"fine",
                "current":"16",
                "min":"7",
                "max":"16"
            },
            "dannevirke": {
                "name":"Dannevirke",
                "situation":"cloud",
                "current":"",
                "min":"12",
                "max":"21"
            },
            "dargaville": {
                "name":"Dargaville",
                "situation":"partcloudy",
                "current":"",
                "min":"16",
                "max":"19"
            },
            "dunedin": {
                "name":"Dunedin",
                "situation":"cloud",
                "current":"13",
                "min":"11",
                "max":"18"
            },
            "gisborne": {
                "name":"Gisborne",
                "situation":"showers",
                "current":"17",
                "min":"15",
                "max":"21"
            },
            "gore": {
                "name":"Gore",
                "situation":"partcloudy",
                "current":"13",
                "min":"8",
                "max":"15"
            },
            "greymouth": {
                "name":"Greymouth",
                "situation":"fine",
                "current":"",
                "min":"10",
                "max":"18"
            },
            "hamilton": {
                "name":"Hamilton",
                "situation":"partcloudy",
                "current":"23",
                "min":"14",
                "max":"26"
            },
            "hastings": {
                "name":"Hastings",
                "situation":"showers",
                "current":"",
                "min":"15",
                "max":"24"
            },
            "hokitika": {
                "name":"Hokitika",
                "situation":"fine",
                "current":"16",
                "min":"10",
                "max":"18"
            },
            "invercargill": {
                "name":"Invercargill",
                "situation":"fine",
                "current":"14",
                "min":"8",
                "max":"14"
            },
            "kaikoura": {
                "name":"Kaikōura",
                "situation":"cloud",
                "current":"14",
                "min":"8",
                "max":"19"
            },
            "kaitaia": {
                "name":"Kaitaia",
                "situation":"partcloudy",
                "current":"",
                "min":"16",
                "max":"22"
            },
            "levin": {
                "name":"Levin",
                "situation":"fine",
                "current":"21",
                "min":"13",
                "max":"23"
            },
            "masterton": {
                "name":"Masterton",
                "situation":"cloud",
                "current":"",
                "min":"12",
                "max":"19"
            },
            "motueka": {
                "name":"Motueka",
                "situation":"fine",
                "current":"",
                "min":"14",
                "max":"22"
            },
            "napier": {
                "name":"Napier",
                "situation":"showers",
                "current":"20",
                "min":"15",
                "max":"23"
            },
            "nelson": {
                "name":"Nelson",
                "situation":"fine",
                "current":"19",
                "min":"12",
                "max":"21"
            },
            "new-plymouth": {
                "name":"New Plymouth",
                "situation":"fine",
                "current":"19",
                "min":"14",
                "max":"23"
            },
            "oamaru": {
                "name":"Oamaru",
                "situation":"partcloudy",
                "current":"14",
                "min":"10",
                "max":"16"
            },
            "paihia": {
                "name":"Paihia",
                "situation":"fine",
                "current":"",
                "min":"14",
                "max":"24"
            },
            "palmerston-north": {
                "name":"Palmerston North",
                "situation":"fine",
                "current":"19",
                "min":"13",
                "max":"23"
            },
            "paraparaumu": {
                "name":"Paraparaumu",
                "situation":"partcloudy",
                "current":"19",
                "min":"12",
                "max":"20"
            },
            "queenstown": {
                "name":"Queenstown",
                "situation":"fine",
                "current":"19",
                "min":"8",
                "max":"20"
            },
            "reefton": {
                "name":"Reefton",
                "situation":"fine",
                "current":"",
                "min":"9",
                "max":"26"
            },
            "rotorua": {
                "name":"Rotorua",
                "situation":"partcloudy",
                "current":"22",
                "min":"14",
                "max":"25"
            },
            "taumarunui": {
                "name":"Taumarunui",
                "situation":"partcloudy",
                "current":"",
                "min":"13",
                "max":"28"
            },
            "taupo": {
                "name":"Taupō",
                "situation":"partcloudy",
                "current":"21",
                "min":"13",
                "max":"25"
            },
            "tauranga": {
                "name":"Tauranga",
                "situation":"partcloudy",
                "current":"24",
                "min":"17",
                "max":"25"
            },
            "te-kuiti": {
                "name":"Te Kuiti",
                "situation":"fine",
                "current":"",
                "min":"15",
                "max":"28"
            },
            "thames": {
                "name":"Thames",
                "situation":"partcloudy",
                "current":"",
                "min":"15",
                "max":"26"
            },
            "timaru": {
                "name":"Timaru",
                "situation":"partcloudy",
                "current":"16",
                "min":"7",
                "max":"16"
            },
            "tokoroa": {
                "name":"Tokoroa",
                "situation":"partcloudy",
                "current":"",
                "min":"13",
                "max":"25"
            },
            "wanaka": {
                "name":"Wanaka",
                "situation":"fine",
                "current":"22",
                "min":"10",
                "max":"22"
            },
            "whanganui": {
                "name":"Whanganui",
                "situation":"fine",
                "current":"18",
                "min":"14",
                "max":"22"
            },
            "wellington": {
                "name":"Wellington",
                "situation":"drizzle",
                "current":"13",
                "min":"12",
                "max":"15"
            },
            "westport": {
                "name":"Westport",
                "situation":"fine",
                "current":"16",
                "min":"11",
                "max":"20"
            },
            "whakatane": {
                "name":"Whakatāne",
                "situation":"partcloudy",
                "current":"23",
                "min":"15",
                "max":"25"
            },
            "whangarei": {
                "name":"Whangārei",
                "situation":"partcloudy",
                "current":"19",
                "min":"16",
                "max":"24"
            }
    }'>

    <div class="weatherWidgetIconHolder">
        <a href="/one-news/weather-forecast" id="weatherwidget_/content/tvnz/onenews/weather/forecast">
            <div class="weatherWidgetIcon"></div>
        </a>
    </div>

    <div class="weatherWidgetCity">
        <a class="weatherLink" id="weatherlink_/content/tvnz/onenews/weather/forecast">
            <p></p>
        </a>
        <a><!-- arrow --></a>
    </div>
    <div class="weatherWidgetDetails">
        <span class="weatherWidgetCurrent"></span>
        TODAY
        <span class="weatherWidgetHigh"></span>
        <span> | </span>
        <span class="weatherWidgetLow"></span>
    </div>
</div>

<div id="weatherDropdownData" style="display:none">
    <ul class="weatherWidgetDropdownItems">
        <li>
            <p>North Island</p>
            <div class="weatherWidgetDropdownSubItemsHolder">
                <ul class="weatherWidgetDropdownSubItems">
                    <li data-id="auckland">Auckland</li>
                        <li data-id="dannevirke">Dannevirke</li>
                        <li data-id="dargaville">Dargaville</li>
                        <li data-id="gisborne">Gisborne</li>
                        <li data-id="hamilton">Hamilton</li>
                        <li data-id="hastings">Hastings</li>
                        <li data-id="kaitaia">Kaitaia</li>
                        <li data-id="levin">Levin</li>
                        <li data-id="masterton">Masterton</li>
                        <li data-id="napier">Napier</li>
                        <li data-id="new-plymouth">New Plymouth</li>
                        <li data-id="paihia">Paihia</li>
                        <li data-id="palmerston-north">Palmerston North</li>
                        <li data-id="paraparaumu">Paraparaumu</li>
                        <li data-id="rotorua">Rotorua</li>
                        <li data-id="taumarunui">Taumarunui</li>
                        <li data-id="taupo">Taupō</li>
                        <li data-id="tauranga">Tauranga</li>
                        <li data-id="te-kuiti">Te Kuiti</li>
                        <li data-id="thames">Thames</li>
                        <li data-id="tokoroa">Tokoroa</li>
                        <li data-id="whanganui">Whanganui</li>
                        <li data-id="wellington">Wellington</li>
                        <li data-id="whakatane">Whakatāne</li>
                        <li data-id="whangarei">Whangārei</li>
                        </ul>
            </div>
        </li>
        <li>
            <p>South Island</p>
            <div class="weatherWidgetDropdownSubItemsHolder">
                <ul class="weatherWidgetDropdownSubItems">
                    <li data-id="alexandra">Alexandra</li>
                        <li data-id="ashburton">Ashburton</li>
                        <li data-id="blenheim">Blenheim</li>
                        <li data-id="christchurch">Christchurch</li>
                        <li data-id="dunedin">Dunedin</li>
                        <li data-id="gore">Gore</li>
                        <li data-id="greymouth">Greymouth</li>
                        <li data-id="hokitika">Hokitika</li>
                        <li data-id="invercargill">Invercargill</li>
                        <li data-id="kaikoura">Kaikōura</li>
                        <li data-id="motueka">Motueka</li>
                        <li data-id="nelson">Nelson</li>
                        <li data-id="oamaru">Oamaru</li>
                        <li data-id="queenstown">Queenstown</li>
                        <li data-id="reefton">Reefton</li>
                        <li data-id="timaru">Timaru</li>
                        <li data-id="wanaka">Wanaka</li>
                        <li data-id="westport">Westport</li>
                        </ul>
            </div>
        </li>
    </ul>
</div></div>

			<div class="one-news-logo">
				<a href="/one-news">
					<img alt="OneNews" src="/etc/designs/news/clientlibs_less/content/images/structure/1News_logo_black_horizontal.svg">
				</a>
			</div>

			<div class="live-banner-panel"></div>
		</div>

        <div id="weatherWidgetDropdownHolder" class="weatherWidgetDropdown"></div>
	</div>
</div>
<hr class="col-auto news-header-divider">
    </div>

    <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/asSubMenuItem.tagPathUrlParam-sport_tennis.namespace-section.esi.html/news/components/subMenuItem ) -->
<div id="navSubMenu">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <nav class="navbar navbar-expand-lg navbar-transparent">
                    <div class="navbar-translate">
                        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#newsNavBar" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                            <span class="navbar-toggler-bar bar1"></span>
                            <span class="navbar-toggler-bar bar2"></span>
                            <span class="navbar-toggler-bar bar3"></span>
                        </button>
                        <div class="one-news-logo-mobile d-block d-lg-none">
                            <a href="/one-news">
                                <img alt="OneNews" src="/etc/designs/news/clientlibs_less/content/images/structure/1News_logo_black_horizontal.svg">
                            </a>
                        </div>
                        <div class="searchContainer d-flex d-lg-none align-items-center justify-content-end">
                            <div class="searchBox centred hidden">
                                <input class="searchField"
                                       name="search" type="text"
                                       placeholder="Search for ..."
                                       value="" />
                                <span class="icon icon-nn-x icon-right icon-button-close"></span>
                            </div>
                            <div class="searchIcon">
                                <span class="icon icon-nn-search"></span>
                            </div>
                            <div class="searchFieldOverlay"></div>
                        </div>
                    </div>

                    <div class="collapse navbar-collapse show justify-content-between" id="newsNavBar">
                        <div class="one-news-logo-sub d-none d-lg-block">
                            <a href="/one-news">
                                <img alt="OneNews" src="/etc/designs/news/clientlibs_less/content/images/structure/1News_logo_black_horizontal.svg">
                            </a>
                        </div>
                        <div class="d-block d-lg-none">
                            <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/weatherWidgetMobile.esi.html/news/components/weatherWidgetMobile ) -->
<div class="weather-panel">
    <div class="weatherWidget" data-locations='{ "alexandra": { "name":"Alexandra","situation":"partcloudy","min":9,"max":20 },"ashburton": { "name":"Ashburton","situation":"fine","min":6,"max":16 },"auckland": { "name":"Auckland","situation":"partcloudy","min":17,"max":22 },"blenheim": { "name":"Blenheim","situation":"fine","min":9,"max":21 },"christchurch": { "name":"Christchurch","situation":"fine","min":7,"max":16 },"dannevirke": { "name":"Dannevirke","situation":"cloud","min":12,"max":21 },"dargaville": { "name":"Dargaville","situation":"partcloudy","min":16,"max":19 },"dunedin": { "name":"Dunedin","situation":"cloud","min":11,"max":18 },"gisborne": { "name":"Gisborne","situation":"showers","min":15,"max":21 },"gore": { "name":"Gore","situation":"partcloudy","min":8,"max":15 },"greymouth": { "name":"Greymouth","situation":"fine","min":10,"max":18 },"hamilton": { "name":"Hamilton","situation":"partcloudy","min":14,"max":26 },"hastings": { "name":"Hastings","situation":"showers","min":15,"max":24 },"hokitika": { "name":"Hokitika","situation":"fine","min":10,"max":18 },"invercargill": { "name":"Invercargill","situation":"fine","min":8,"max":14 },"kaikoura": { "name":"Kaikoura","situation":"cloud","min":8,"max":19 },"kaitaia": { "name":"Kaitaia","situation":"partcloudy","min":16,"max":22 },"levin": { "name":"Levin","situation":"fine","min":13,"max":23 },"masterton": { "name":"Masterton","situation":"cloud","min":12,"max":19 },"motueka": { "name":"Motueka","situation":"fine","min":14,"max":22 },"napier": { "name":"Napier","situation":"showers","min":15,"max":23 },"nelson": { "name":"Nelson","situation":"fine","min":12,"max":21 },"new-plymouth": { "name":"New Plymouth","situation":"fine","min":14,"max":23 },"oamaru": { "name":"Oamaru","situation":"partcloudy","min":10,"max":16 },"paihia": { "name":"Paihia","situation":"fine","min":14,"max":24 },"palmerston-north": { "name":"Palmerston North","situation":"fine","min":13,"max":23 },"paraparaumu": { "name":"Paraparaumu","situation":"partcloudy","min":12,"max":20 },"queenstown": { "name":"Queenstown","situation":"fine","min":8,"max":20 },"reefton": { "name":"Reefton","situation":"fine","min":9,"max":26 },"rotorua": { "name":"Rotorua","situation":"partcloudy","min":14,"max":25 },"taumarunui": { "name":"Taumarunui","situation":"partcloudy","min":13,"max":28 },"taupo": { "name":"Taupo","situation":"partcloudy","min":13,"max":25 },"tauranga": { "name":"Tauranga","situation":"partcloudy","min":17,"max":25 },"te-kuiti": { "name":"Te Kuiti","situation":"fine","min":15,"max":28 },"thames": { "name":"Thames","situation":"partcloudy","min":15,"max":26 },"timaru": { "name":"Timaru","situation":"partcloudy","min":7,"max":16 },"tokoroa": { "name":"Tokoroa","situation":"partcloudy","min":13,"max":25 },"wanaka": { "name":"Wanaka","situation":"fine","min":10,"max":22 },"whanganui": { "name":"Whanganui","situation":"fine","min":14,"max":22 },"wellington": { "name":"Wellington","situation":"drizzle","min":12,"max":15 },"westport": { "name":"Westport","situation":"fine","min":11,"max":20 },"whakatane": { "name":"Whakatane","situation":"partcloudy","min":15,"max":25 },"whangarei": { "name":"Whangarei","situation":"partcloudy","min":16,"max":24 }}'>
        <a href="/one-news/weather-forecast" class="centred">
            <div class="weatherWidgetIconHolder">
                <div class="weatherWidgetIcon"></div>
            </div>
        </a>
        <div class="weatherWidgetCity">
            <select class="weatherWidgetLocations" data-native-menu="true">
                <optgroup label="North Island">
                    <option data-id="auckland" value="auckland">Auckland</option>
                        <option data-id="dannevirke" value="dannevirke">Dannevirke</option>
                        <option data-id="dargaville" value="dargaville">Dargaville</option>
                        <option data-id="gisborne" value="gisborne">Gisborne</option>
                        <option data-id="hamilton" value="hamilton">Hamilton</option>
                        <option data-id="hastings" value="hastings">Hastings</option>
                        <option data-id="kaitaia" value="kaitaia">Kaitaia</option>
                        <option data-id="levin" value="levin">Levin</option>
                        <option data-id="masterton" value="masterton">Masterton</option>
                        <option data-id="napier" value="napier">Napier</option>
                        <option data-id="new-plymouth" value="new-plymouth">New Plymouth</option>
                        <option data-id="paihia" value="paihia">Paihia</option>
                        <option data-id="palmerston-north" value="palmerston-north">Palmerston North</option>
                        <option data-id="paraparaumu" value="paraparaumu">Paraparaumu</option>
                        <option data-id="rotorua" value="rotorua">Rotorua</option>
                        <option data-id="taumarunui" value="taumarunui">Taumarunui</option>
                        <option data-id="taupo" value="taupo">Taupo</option>
                        <option data-id="tauranga" value="tauranga">Tauranga</option>
                        <option data-id="te-kuiti" value="te-kuiti">Te Kuiti</option>
                        <option data-id="thames" value="thames">Thames</option>
                        <option data-id="tokoroa" value="tokoroa">Tokoroa</option>
                        <option data-id="whanganui" value="whanganui">Whanganui</option>
                        <option data-id="wellington" value="wellington">Wellington</option>
                        <option data-id="whakatane" value="whakatane">Whakatane</option>
                        <option data-id="whangarei" value="whangarei">Whangarei</option>
                        </optgroup>
                <optgroup label="South Island">
                    <option data-id="alexandra" value="alexandra">Alexandra</option>
                        <option data-id="ashburton" value="ashburton">Ashburton</option>
                        <option data-id="blenheim" value="blenheim">Blenheim</option>
                        <option data-id="christchurch" value="christchurch">Christchurch</option>
                        <option data-id="dunedin" value="dunedin">Dunedin</option>
                        <option data-id="gore" value="gore">Gore</option>
                        <option data-id="greymouth" value="greymouth">Greymouth</option>
                        <option data-id="hokitika" value="hokitika">Hokitika</option>
                        <option data-id="invercargill" value="invercargill">Invercargill</option>
                        <option data-id="kaikoura" value="kaikoura">Kaikoura</option>
                        <option data-id="motueka" value="motueka">Motueka</option>
                        <option data-id="nelson" value="nelson">Nelson</option>
                        <option data-id="oamaru" value="oamaru">Oamaru</option>
                        <option data-id="queenstown" value="queenstown">Queenstown</option>
                        <option data-id="reefton" value="reefton">Reefton</option>
                        <option data-id="timaru" value="timaru">Timaru</option>
                        <option data-id="wanaka" value="wanaka">Wanaka</option>
                        <option data-id="westport" value="westport">Westport</option>
                        </optgroup>
            </select>
        </div>
        <div class="weatherWidgetDetails">
            <span class="weatherWidgetCurrent"></span>
            TODAY
            <span class="weatherWidgetHigh"></span>
            <span> | </span>
            <span class="weatherWidgetLow"></span>
        </div>


        </div>
</div>
</div>
                        <ul class="navbar-nav">
                            <li class="nav-item dropdown d-block d-lg-none ">
                                            <a class="nav-link dropdown-toggle " href="/one-news" id="navbarDropdownNews" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                                    News</a>
                                            <div class="dropdown-menu" aria-labelledby="navbarDropdownNews">
                                                <a class="dropdown-item " href="/one-news">Home</a>
                                                <a class="dropdown-item " href="/latest">Latest</a>
                                                <a class="dropdown-item " href="/one-news/new-zealand">New Zealand</a>
                                                <a class="dropdown-item " href="/one-news/world">World</a>
                                                <a class="dropdown-item " href="/one-news/entertainment">Entertainment</a>
                                                <a class="dropdown-item " href="/news/politics">Politics</a>
                                                <a class="dropdown-item " href="/one-news/business">Business</a>
                                                <a class="dropdown-item " href="/onenews/news/in-depth">In-Depth</a>
                                                <a class="dropdown-item " href="/one-news/explainer-videos">Explainers</a>
                                                </div>
                                        </li>
                                        <li class="nav-item dropdown d-none d-lg-block">
                                            <a class="nav-link " href="/one-news" id="navbarDropdownNews">
                                                    News</a>
                                        </li>
                                    <li class="nav-item dropdown d-block d-lg-none show">
                                            <a class="nav-link dropdown-toggle active" href="/one-news/sport" id="navbarDropdownSport" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">
                                                    Sport</a>
                                            <div class="dropdown-menu" aria-labelledby="navbarDropdownSport">
                                                <a class="dropdown-item " href="/one-news/sport">Latest</a>
                                                <a class="dropdown-item " href="/one-news/sport/rugby">Rugby</a>
                                                <a class="dropdown-item " href="/one-news/sport/league">League</a>
                                                <a class="dropdown-item " href="/one-news/sport/cricket">Cricket</a>
                                                <a class="dropdown-item " href="/one-news/sport/football">Football</a>
                                                <a class="dropdown-item " href="/one-news/sport/netball">Netball</a>
                                                <a class="dropdown-item " href="/one-news/sport/basketball">Basketball</a>
                                                <a class="dropdown-item " href="/one-news/sport/golf">Golf</a>
                                                <a class="dropdown-item " href="/one-news/sport/rugby-world-cup-2019">Rugby World Cup 2019</a>
                                                </div>
                                        </li>
                                        <li class="nav-item dropdown d-none d-lg-block">
                                            <a class="nav-link active" href="/one-news/sport" id="navbarDropdownSport">
                                                    Sport</a>
                                        </li>
                                    <li class="nav-item dropdown d-block d-lg-none ">
                                            <a class="nav-link dropdown-toggle " href="/one-news/weather-forecast" id="navbarDropdownWeather" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                                    Weather</a>
                                            <div class="dropdown-menu" aria-labelledby="navbarDropdownWeather">
                                                <a class="dropdown-item " href="/one-news/weather-forecast">Forecast</a>
                                                <a class="dropdown-item " href="/one-news/weather-forecast/maps">Maps</a>
                                                </div>
                                        </li>
                                        <li class="nav-item dropdown d-none d-lg-block">
                                            <a class="nav-link " href="/one-news/weather-forecast" id="navbarDropdownWeather">
                                                    Weather</a>
                                        </li>
                                    </ul>

                        <div class="searchContainer d-none d-lg-flex align-items-center justify-content-end">
                            <div class="searchBox centred hidden">
                                <span class="icon icon-nn-search"></span>
                                <input class="searchField"
                                       name="search" type="text"
                                       placeholder="Search 1 News"
                                       value="" />
                                <span class="icon icon-nn-x icon-right icon-button-close"></span>
                            </div>
                            <div class="searchIcon">
                                <span class="icon icon-nn-search"></span>
                            </div>
                        </div>
                        <div class="searchFieldOverlay"></div>
                    </div>
                </nav>
            </div>

            <hr class="col-auto d-none d-lg-block news-header-navbar-divider">

            <div class="col-12 d-none d-lg-block">
                <div id="accordion">
                    <div class="navbar-sub-nav collapse " id="News" role="tabpanel" data-parent="#accordion">
                                <div class="d-flex justify-content-center">
                                    <a class="nav-link " href="/one-news">Home</a>
                                    <a class="nav-link " href="/latest">Latest</a>
                                    <a class="nav-link " href="/one-news/new-zealand">New Zealand</a>
                                    <a class="nav-link " href="/one-news/world">World</a>
                                    <a class="nav-link " href="/one-news/entertainment">Entertainment</a>
                                    <a class="nav-link " href="/news/politics">Politics</a>
                                    <a class="nav-link " href="/one-news/business">Business</a>
                                    <a class="nav-link " href="/onenews/news/in-depth">In-Depth</a>
                                    <a class="nav-link " href="/one-news/explainer-videos">Explainers</a>
                                    </div>
                            </div>
                        <div class="navbar-sub-nav collapse show" id="Sport" role="tabpanel" data-parent="#accordion">
                                <div class="d-flex justify-content-center">
                                    <a class="nav-link " href="/one-news/sport">Latest</a>
                                    <a class="nav-link " href="/one-news/sport/rugby">Rugby</a>
                                    <a class="nav-link " href="/one-news/sport/league">League</a>
                                    <a class="nav-link " href="/one-news/sport/cricket">Cricket</a>
                                    <a class="nav-link " href="/one-news/sport/football">Football</a>
                                    <a class="nav-link " href="/one-news/sport/netball">Netball</a>
                                    <a class="nav-link " href="/one-news/sport/basketball">Basketball</a>
                                    <a class="nav-link " href="/one-news/sport/golf">Golf</a>
                                    <a class="nav-link " href="/one-news/sport/rugby-world-cup-2019">Rugby World Cup 2019</a>
                                    </div>
                            </div>
                        <div class="navbar-sub-nav collapse " id="Weather" role="tabpanel" data-parent="#accordion">
                                <div class="d-flex justify-content-center">
                                    <a class="nav-link " href="/one-news/weather-forecast">Forecast</a>
                                    <a class="nav-link " href="/one-news/weather-forecast/maps">Maps</a>
                                    </div>
                            </div>
                        </div>
            </div>

            <hr class="col-auto news-header-sub-nav-divider">
        </div>
    </div>
</div></div><!-- Site Navigation End -->

	<!-- Site Content -->
    <div class="containerBody">
    <!-- authorUI (only displayed in author editor mode)-->
    <!-- authorUI end-->

    <!-- breaking news hook item -->
		<div class="containerContent">
        	<div class="story-container">
            	<div class="container">
                	<div class="row">
		        		
                	</div>
               	</div>
           	</div>
       	</div>        
        <!-- breaking news hook item end -->
        
		<div id="billboardAd-container" class="row advert-container">

    <div class="advert labelled" id="billboardAd"></div>
            <div class="banner-ad-button">
                <button class="open">Show Ad</button>
                <button class="close">Close Ad</button>
            </div>
        </div>
<div class="containerContent">
                    <div class="story-container">
                        <div id="story-main" class="container">
                            <div class="row">
                                <div class="story-ga-tag col-lg-8 story-col-primary">
                                    <article itemscope itemtype="http://schema.org/NewsArticle">
                                        <link itemprop="mainEntityOfPage" href="http://www.tvnz.co.nz/one-news/sport/tennis/k-kahu-cloak-created-asb-classic-winner-honour-first-m-ori-play-wimbledon">
                                        <meta itemprop="datePublished" content="Mon Dec 23 18:15:45 NZDT 2019">
                                        <meta itemprop="dateModified" content="Mon Dec 23 18:15:46 NZDT 2019">
                                        <meta itemprop="headline" content="Kākahu cloak created for ASB Classic winner to honour first Māori to play at Wimbledon">
                                        <meta itemprop="description" content="Ruia Morrison reached the quarterfinals of the famous tournament in 1957.">

                                        <link itemprop="thumbnailUrl" href="https://news-image-prod-imgix.tech.tvnz.co.nz/content/dam/images/news/2019/12/23/k_kahu-cloak-created-for-asb-classic-winner-to-honour-first-mori.hashed.d045595c.desktop.story.homePage.jpg">
                                            <link itemprop="image" href="https://news-image-prod-imgix.tech.tvnz.co.nz/content/dam/images/news/2019/12/23/k_kahu-cloak-created-for-asb-classic-winner-to-honour-first-mori.hashed.d045595c.desktop.story.homePage.jpg">
                                        <div class="d-flex flex-column story-item">
    <div class="row order-1 story-title">
        <div class="col-md-12">
            <h1>Kākahu cloak created for ASB Classic winner to honour first Māori to play at Wimbledon</h1>
                </div>
    </div>

    <div class="row order-2 story-content" data-analytics-map='[{&#034;type&#034;:&#034;segment-page&#034;,&#034;properties&#034;:{&#034;videoStreamType&#034;:&#034;VOD&#034;,&#034;endpoint&#034;:&#034;web&#034;,&#034;environment&#034;:&#034;prod&#034;,&#034;pageType&#034;:&#034;1nnarticle&#034;,&#034;videoLength&#034;:87,&#034;videoPublished&#034;:&#034;Dec 23, 2019 06:15:45 PM&#034;,&#034;videoName&#034;:&#034;Kākahu cloak created for ASB Classic winner to honour first Māori to play at Wimbledon&#034;,&#034;endpointDetail&#034;:&#034;desktop&#034;,&#034;videoID&#034;:&#034;bcid:6117715615001&#034;,&#034;videoPresentationType&#034;:&#034;clip&#034;}}]' data-story-id='avid:2fc0c7d5-5f81-40a4-bac0-413dff16734d:1577078145997:AKVCSXCODE01.tvnzad.tvnz.co.nz' data-story-url='/one-news/sport/tennis/k-kahu-cloak-created-asb-classic-winner-honour-first-m-ori-play-wimbledon'>
        <div class="story-meta col-12">
            <div class="story-data">
                <!-- Story Talent -->
                <a href="/one-news/reporter/chris-chang" class="byline">
                            <div class="story-talent align-items-center">
                                <div class="story-talent-avatar d-none d-lg-block">
                                        <img src="https://news-image-prod-imgix.tech.tvnz.co.nz/content/dam/images/news/2018/07/27/Chris-Chang.png.hashed.926e35f0.desktop.talent.byline.png" class="not-active" alt=""></div>
                                <div class="story-talent-details">
                                    <div class="story-talent-title">
                                        <span>Chris Chang, 1 NEWS Reporter</span>
                                    </div>
                                    <div class="story-time-source">
                                        <!-- Time Share -->
                                        <time class="red-square livestamp " data-time="1577078146287"></time>
                                        <span>&#8226</span>
                                        <!-- Time Share End-->

                                        <!-- News Source -->
                                        <span>
                                    Source:&nbsp;
                                    <span class="agency" itemprop="copyrightHolder">
                                                1 NEWS</span>
                                        </span>
                                        <!-- News Source End-->
                                    </div>
                                </div>
                            </div>
                        </a>
                    <!-- Story Talent End-->
            </div>

            <!-- Social Share -->
            <link rel="stylesheet" href="/etc/designs/news/socialSharing.min.d1e7b897e4fbc26acb9a75a1b0aca81e.css" type="text/css">
<div class="story-social-share d-flex">
    <a target="_blank" class="d-flex align-items-center" href="https://www.reddit.com/submit?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fsport%2ftennis%2fk-kahu-cloak-created-asb-classic-winner-honour-first-m-ori-play-wimbledon&title=K%c4%81kahu+cloak+created+for+ASB+Classic+winner+to+honour+first+M%c4%81ori+to+play+at+Wimbledon" onclick="TVNZ.news.Analytics.sendSocialAnalytics('Reddit', 'share', 'https://www.tvnz.co.nz/one-news/sport/tennis/k-kahu-cloak-created-asb-classic-winner-honour-first-m-ori-play-wimbledon')">
        <span class="social-share-button-reddit"></span>
    </a>
    <a target="_blank" class="d-flex align-items-center" href="https://www.facebook.com/dialog/feed?app_id=1458530537567960&redirect_uri=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fsport%2ftennis%2fk-kahu-cloak-created-asb-classic-winner-honour-first-m-ori-play-wimbledon&link=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fsport%2ftennis%2fk-kahu-cloak-created-asb-classic-winner-honour-first-m-ori-play-wimbledon&caption=&name=K%c4%81kahu+cloak+created+for+ASB+Classic+winner+to+honour+first+M%c4%81ori+to+play+at+Wimbledon&ref=storyfacebook&picture=https%3a%2f%2fwww.tvnz.co.nz%2fcontent%2fdam%2fimages%2fnews%2f2019%2f12%2f23%2fk_kahu-cloak-created-for-asb-classic-winner-to-honour-first-mori.desktop.story.share.video.jpg&description=Ruia+Morrison+reached+the+quarterfinals+of+the+famous+tournament+in+1957." onclick="TVNZ.news.Analytics.sendSocialAnalytics('Facebook', 'share', 'https://www.tvnz.co.nz/one-news/sport/tennis/k-kahu-cloak-created-asb-classic-winner-honour-first-m-ori-play-wimbledon')">
        <span class="social-share-button-facebook"></span>
    </a>
    <a target="_blank" class="d-flex align-items-center" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fsport%2ftennis%2fk-kahu-cloak-created-asb-classic-winner-honour-first-m-ori-play-wimbledon&text=K%c4%81kahu+cloak+created+for+ASB+Classic+winner+to+honour+first+M%c4%81ori+to+play+at+Wimbledon&ref=storytwitter&via=1NewsNZ" onclick="TVNZ.news.Analytics.sendSocialAnalytics('Twitter', 'tweet', 'https://www.tvnz.co.nz/one-news/sport/tennis/k-kahu-cloak-created-asb-classic-winner-honour-first-m-ori-play-wimbledon')">
        <span class="social-share-button-twitter last"></span>
    </a>
</div><!-- Social Share End -->
        </div>

        <div class="col-12"><hr class="story-meta-divider"/></div>

        <div class="col-12" itemprop="articleBody">
            <div class="storyPage first-page"> <p></p></div>
                            <link rel="stylesheet" href="/etc/designs/core/html5Player.min.d82524be6230ad1e72ad22f919d7e42d.css" type="text/css">
<link rel="stylesheet" href="/etc/designs/news/newsPlayer.min.ca32348b114f8e1d31d33146de249c61.css" type="text/css">
<link rel="stylesheet" href="/etc/designs/news/irisTV.min.059353f7b287a775e9ee83879b459ff6.css" type="text/css">
<div class="storyPage video videoV2 wide" data-video-id="6117715615001" id="Video_6117715615001">

        <div class="storyPageVideo">
            <a name="avid:2fc0c7d5-5f81-40a4-bac0-413dff16734d:1577078145997:AKVCSXCODE01.tvnzad.tvnz.co.nz"></a>
            <div class="video-container video-normal">
    <div id="player-schema" itemscope itemid="" itemtype="http://schema.org/VideoObject">
        <!--START OF VideoObject SCHEMA-->
        <link itemprop="url" href="http://www.tvnz.co.nz/one-news/sport/tennis/k-kahu-cloak-created-asb-classic-winner-honour-first-m-ori-play-wimbledon">
        <meta itemprop="name" content="Kākahu cloak created for ASB Classic winner to honour first Māori to play at Wimbledon">
        <meta itemprop="description" content="Ruia Morrison reached the quarterfinals of the famous tournament in 1957.">
        <link itemprop="thumbnailUrl" href="https://www.tvnz.co.nz/content/dam/images/news/2019/12/23/k_kahu-cloak-created-for-asb-classic-winner-to-honour-first-mori">
        <link itemprop="uploadDate" content="2019-12-23T18:15:46.004+13:00">
        <link itemprop="embedURL" href="https://players.brightcove.net/963482464001/02nYKqve4_default/index.html?videoId=6117715615001">
        <meta itemprop="playerType" content="HTML5">
        <!--END OF VideoObject SCHEMA-->
        <!-- Start of Brightcove Player -->
        <video id='player-6117715615001'
               data-video-id='6117715615001'
               data-account='963482464001'
               data-account-name='TVNZNews'
               data-player='02nYKqve4'
               data-adserverurl='https://pubads.g.doubleclick.net/gampad/ads?ad_rule=1&gdfp_req=1&output=xml_vmap1&impl=s&unviewed_position_start=1&sz=640x480&env=vp&hl=en&iu=/4180/news/sport/tennis&cust_params=sourc%3Done-news%3Bsite%3Dnews%3Bpt%3Dnews-story%3Bsectn%3Dsport-tennis%3Bplace%3Dauckland%3Bid%3David%3A2fc0c7d5-5f81-40a4-bac0-413dff16734d%3A1577078145997%3AAKVCSXCODE01.tvnzad.tvnz.co.nz%3Bsource%3Done-news%3Bpeople%3Dchris-chang%3Bplatform%3Ddesktop%3B'
               data-omniturekeys='{
  "eVar23": "/content/tvnz/onenews/story/2019/12/23/k_kahu-cloak-created-for-asb-classic-winner-to-honour-first-mori",
  "eVar34": "news",
  "eVar44": "source:news/agency/one-news",
  "eVar6": "avid:2fc0c7d5-5f81-40a4-bac0-413dff16734d:1577078145997:AKVCSXCODE01.tvnzad.tvnz.co.nz",
  "eVar31": "Kākahu cloak created for ASB Classic winner to honour first Māori to play at Wimbledon",
  "eVar4": "onnsportstory",
  "eVar37": "/content/dam/videos/news/2019/12/23/k_kahu-cloak-created-for-asb-classic-winner-to-honour-first-mori",
  "eVar36": "flash",
  "eVar2": "sport:tennis:story",
  "eVar68": "Kākahu cloak created for ASB Classic winner to honour first Māori to play at Wimbledon",
  "eVar46": "ONN",
  "channel": "sport",
  "hier1": "sport|tennis|story",
  "eVar39": "6117715615001",
  "pageName": "sport:tennis:story:k_kahu-cloak-created-for-asb-classic-winner-to-honour-first-mori",
  "eVar1": "sport:tennis",
  "eVar70": "ONN",
  "eVar74": "k_kahu-cloak-created-for-asb-classic-winner-to-honour-first-mori",
  "eVar52": "news-web-vod-1.0.0-21704-g87d1dae-cms-release-4-26",
  "eVar73": "k-kahu-cloak-created-asb-classic-winner-honour-first-m-ori-play-wimbledon",
  "eVar40": "clip",
  "events": "event3,event5",
  "eVar71": "desktop"
}'
               data-video-playlist='6115786391001,6117712669001,6117713940001,6117701453001'
               data-video-islive='false'
               data-video-type="normal"
               data-google-analytics='[
  {
    "event": "play",
    "properties": {
      "videoStreamType": "VOD",
      "endpoint": "web",
      "environment": "prod",
      "videoLength": 87,
      "videoPublished": "Dec 23, 2019 06:15:45 PM",
      "videoName": "Kākahu cloak created for ASB Classic winner to honour first Māori to play at Wimbledon",
      "endpointDetail": "desktop",
      "videoID": "bcid:6117715615001",
      "category": "video",
      "videoPresentationType": "clip"
    }
  },
  {
    "event": "completed",
    "properties": {
      "videoStreamType": "VOD",
      "endpoint": "web",
      "environment": "prod",
      "videoLength": 87,
      "videoPublished": "Dec 23, 2019 06:15:45 PM",
      "videoName": "Kākahu cloak created for ASB Classic winner to honour first Māori to play at Wimbledon",
      "endpointDetail": "desktop",
      "videoID": "bcid:6117715615001",
      "category": "video",
      "videoPresentationType": "clip"
    }
  }
]'
               data-embed="default"
               class="video-js &#32; desktop"
               controls playsinline>
        </video>
        <!-- End of Brightcove Player -->
    </div>
</div>
<script src="//players.brightcove.net/963482464001/02nYKqve4_default/index.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/etc/designs/core/html5Player.min.9f00cc26b934ba5a4ffb4b35c046b56c.js"></script>
<script type="text/javascript" src="/etc/designs/news/newsPlayer.min.d1fee2dfc437bc690ce74793e11a7e6c.js"></script>
</div><!-- storyPage video -->

        <div class="iris-recommends swiper-container player-6117715615001">
            <div class="swiper-wrapper"></div>
            <div class="iris-recommends-indicator-left swiper-button-disabled"><span class="icon icon-nn-chevron-left"></span></div>
            <div class="iris-recommends-indicator-right swiper-button-disabled"><span class="icon icon-nn-chevron-right"></span></div>
            <div class="iris-recommends-mask"><p>Your playlist will load after this ad</p></div>
        </div>

        <div class="caption">
                        Ruia Morrison reached the quarterfinals of the famous tournament in 1957.
                            Source: 1 NEWS</div>
                <hr>
    </div><!--  video -->

    
</div>
    </div>

    <div class="row order-3 story-footer">
        <div class="col-12">
            <div class="story-social-share d-flex">
    <a target="_blank" class="d-flex align-items-center" href="https://www.reddit.com/submit?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fsport%2ftennis%2fk-kahu-cloak-created-asb-classic-winner-honour-first-m-ori-play-wimbledon&title=K%c4%81kahu+cloak+created+for+ASB+Classic+winner+to+honour+first+M%c4%81ori+to+play+at+Wimbledon" onclick="TVNZ.news.Analytics.sendSocialAnalytics('Reddit', 'share', 'https://www.tvnz.co.nz/one-news/sport/tennis/k-kahu-cloak-created-asb-classic-winner-honour-first-m-ori-play-wimbledon')">
        <span class="social-share-button-reddit"></span>
    </a>
    <a target="_blank" class="d-flex align-items-center" href="https://www.facebook.com/dialog/feed?app_id=1458530537567960&redirect_uri=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fsport%2ftennis%2fk-kahu-cloak-created-asb-classic-winner-honour-first-m-ori-play-wimbledon&link=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fsport%2ftennis%2fk-kahu-cloak-created-asb-classic-winner-honour-first-m-ori-play-wimbledon&caption=&name=K%c4%81kahu+cloak+created+for+ASB+Classic+winner+to+honour+first+M%c4%81ori+to+play+at+Wimbledon&ref=storyfacebook&picture=https%3a%2f%2fwww.tvnz.co.nz%2fcontent%2fdam%2fimages%2fnews%2f2019%2f12%2f23%2fk_kahu-cloak-created-for-asb-classic-winner-to-honour-first-mori.desktop.story.share.video.jpg&description=Ruia+Morrison+reached+the+quarterfinals+of+the+famous+tournament+in+1957." onclick="TVNZ.news.Analytics.sendSocialAnalytics('Facebook', 'share', 'https://www.tvnz.co.nz/one-news/sport/tennis/k-kahu-cloak-created-asb-classic-winner-honour-first-m-ori-play-wimbledon')">
        <span class="social-share-button-facebook"></span>
    </a>
    <a target="_blank" class="d-flex align-items-center" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fsport%2ftennis%2fk-kahu-cloak-created-asb-classic-winner-honour-first-m-ori-play-wimbledon&text=K%c4%81kahu+cloak+created+for+ASB+Classic+winner+to+honour+first+M%c4%81ori+to+play+at+Wimbledon&ref=storytwitter&via=1NewsNZ" onclick="TVNZ.news.Analytics.sendSocialAnalytics('Twitter', 'tweet', 'https://www.tvnz.co.nz/one-news/sport/tennis/k-kahu-cloak-created-asb-classic-winner-honour-first-m-ori-play-wimbledon')">
        <span class="social-share-button-twitter last"></span>
    </a>
</div></div>
        <div class="col-12">
            <div class="story-related-tags">
    <div class="story-related-tag-items">
        <div class="tag-item">
                <a href="/one-news/sport/tennis">
                    <div class="tag-item-title">Tennis</div>
                </a>
            </div>
        <div class="tag-item">
                        <a href="/one-news/reporter/chris-chang">
                            <div class="tag-item-title">Chris Chang</div>
                        </a>
                    </div>
                <div class="tag-item">
                        <a href="/one-news/auckland">
                            <div class="tag-item-title">Auckland</div>
                        </a>
                    </div>
                </div>
</div></div>
    </div>
</div>

                                    </article>
                                </div>
                                <div class="col-lg-4 d-flex flex-column order-1 order-lg-0">
                                    <div class="story-ad-tag story-advert advert labelled d-none d-md-block order-2 order-md-0" id="articleAd0"></div>
                                    <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/popularStories/sport.esi.html/news/components/mostPopularStories ) -->
<link rel="stylesheet" href="/etc/designs/news/mostPopularStories.min.2a9344b6dc5fc739385c3f55193c1455.css" type="text/css">
<div class="story-popular order-1">
    <div class="row">
        <div class="col-12">
            <div class="story-popular-title">
                <div class="story-popular-title-minor">MOST</div>
                <div class="story-popular-title-main">POPULAR STORIES</div>
            </div>
        </div>
    </div>
    <div class="row story-popular-content">
        <div class="col-12" data-story-link="/one-news/sport/rugby/new-zealand-rugby-suspends-convicted-highlanders-lock">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">1</div>
        <a class="article-component-ga-tracking" href="/one-news/sport/rugby/new-zealand-rugby-suspends-convicted-highlanders-lock" data-ga-component="Popular Story" data-ga-title="New Zealand Rugby suspends convicted Highlanders lock ">
                    <div class="story-stream-target story-popular-image story-popular-image-major" data-story-link="/one-news/sport/rugby/new-zealand-rugby-suspends-convicted-highlanders-lock" data-video-id="">
                        <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/23/170819Mitre10up_HBvSouthLand1608.JPG.2109525877.png?w=300&h=168.75&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                    <source type="image/webp" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/23/170819Mitre10up_HBvSouthLand1608.JPG.2109525877.png?fm=webp&w=300&h=168.75&fit=crop">
                                    <source type="image/jp2" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/23/170819Mitre10up_HBvSouthLand1608.JPG.2109525877.png?fm=jp2&w=300&h=168.75&fit=crop">
                                    <source type="image/vnd.ms-photo" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/23/170819Mitre10up_HBvSouthLand1608.JPG.2109525877.png?fm=jxr&w=300&h=168.75&fit=crop">
                                    <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/23/170819Mitre10up_HBvSouthLand1608.JPG.2109525877.png?fm=webp&w=690&h=388.13&fit=crop">
                                    <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/23/170819Mitre10up_HBvSouthLand1608.JPG.2109525877.png?fm=jp2&w=690&h=388.13&fit=crop">
                                    <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/23/170819Mitre10up_HBvSouthLand1608.JPG.2109525877.png?fm=jxr&w=690&h=388.13&fit=crop">
                                </picture>
                            </div>
                </a>
                <div class="story-popular-item-title story-popular-main">
                    <a class="article-component-ga-tracking" href="/one-news/sport/rugby/new-zealand-rugby-suspends-convicted-highlanders-lock" data-ga-component="Popular Story" data-ga-title="New Zealand Rugby suspends convicted Highlanders lock ">
                            New Zealand Rugby suspends convicted Highlanders lock </a>
                </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/sport/rugby/former-all-black-ben-smith-sees-red-in-top-14-debut-ugly-elbow-fend">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">2</div>
        <div class="story-popular-minor">
                        <a class="article-component-ga-tracking" href="/one-news/sport/rugby/former-all-black-ben-smith-sees-red-in-top-14-debut-ugly-elbow-fend?auto=6117678541001" data-ga-component="Popular Story" data-ga-title="Former All Black Ben Smith sees red in Top 14 debut for ugly elbow fend">
                        <div class=" story-popular-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/23/former-all-black-ben-smith-shown-straight-red-in-top-14-debut-fo.-1804985746.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/23/former-all-black-ben-smith-shown-straight-red-in-top-14-debut-fo.-1804985746.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/23/former-all-black-ben-smith-shown-straight-red-in-top-14-debut-fo.-1804985746.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/23/former-all-black-ben-smith-shown-straight-red-in-top-14-debut-fo.-1804985746.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-popular-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/sport/rugby/former-all-black-ben-smith-sees-red-in-top-14-debut-ugly-elbow-fend" data-ga-component="Popular Story" data-ga-title="Former All Black Ben Smith sees red in Top 14 debut for ugly elbow fend">
                            <span class="icon icon-nn-play text-primary"></span>
                            Former All Black Ben Smith sees red in Top 14 debut for ugly elbow fend</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/sport/rugby/cardiff-blues-kiwi-player-nick-williams-reduced-tears-surprise-christmas-gesture-his-mother">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">3</div>
        <div class="story-popular-minor">
                        <a class="article-component-ga-tracking" href="/one-news/sport/rugby/cardiff-blues-kiwi-player-nick-williams-reduced-tears-in-touching-christmas-gesture-his-mother?auto=6117203216001" data-ga-component="Popular Story" data-ga-title="Cardiff Blues&amp;#039; Kiwi player Nick Williams reduced to tears by surprise Christmas gesture from his mother">
                        <div class=" story-popular-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/20/kiwi-rugby-hard-man-nick-williams-in-tears-after-mother-travels.-2112270714.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/20/kiwi-rugby-hard-man-nick-williams-in-tears-after-mother-travels.-2112270714.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/20/kiwi-rugby-hard-man-nick-williams-in-tears-after-mother-travels.-2112270714.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/20/kiwi-rugby-hard-man-nick-williams-in-tears-after-mother-travels.-2112270714.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-popular-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/sport/rugby/cardiff-blues-kiwi-player-nick-williams-reduced-tears-in-touching-christmas-gesture-his-mother" data-ga-component="Popular Story" data-ga-title="Cardiff Blues&amp;#039; Kiwi player Nick Williams reduced to tears by surprise Christmas gesture from his mother">
                            <span class="icon icon-nn-play text-primary"></span>
                            Cardiff Blues' Kiwi player Nick Williams reduced to tears by surprise Christmas gesture from his mother</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/sport/rugby/all-blacks-team-decade-carter-v-barrett-ioane-savea-difficult-choices-after-10-years-dominance">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">4</div>
        <div class="story-popular-minor">
                        <a class="article-component-ga-tracking" href="/content/tvnz/onenews/story/2019/12/18/all-blacks-team-of-the-decade.html" data-ga-component="Popular Story" data-ga-title="All Blacks team of the decade: Carter v Barrett, Ioane v Savea - difficult choices after 10 years of dominance">
                        <div class=" story-popular-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/23/AllBlacks2_ph.jpg.-1932217330.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/23/AllBlacks2_ph.jpg.-1932217330.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/23/AllBlacks2_ph.jpg.-1932217330.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/23/AllBlacks2_ph.jpg.-1932217330.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-popular-item-title">
                        <a class="article-component-ga-tracking" href="/content/tvnz/onenews/story/2019/12/18/all-blacks-team-of-the-decade.html" data-ga-component="Popular Story" data-ga-title="All Blacks team of the decade: Carter v Barrett, Ioane v Savea - difficult choices after 10 years of dominance">
                            All Blacks team of the decade: Carter v Barrett, Ioane v Savea - difficult choices after 10 years of dominance</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/sport/cricket/david-warner-warns-black-caps-against-short-bowling-barrage-in-boxing-day-test">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">5</div>
        <div class="story-popular-minor">
                        <a class="article-component-ga-tracking" href="/one-news/sport/cricket/david-warner-warns-black-caps-against-short-bowling-barrage-in-boxing-day-test" data-ga-component="Popular Story" data-ga-title="David Warner warns Black Caps against short-bowling barrage in Boxing Day Test">
                        <div class=" story-popular-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/22/warner.jpg.-1183201889.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/22/warner.jpg.-1183201889.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/22/warner.jpg.-1183201889.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/22/warner.jpg.-1183201889.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-popular-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/sport/cricket/david-warner-warns-black-caps-against-short-bowling-barrage-in-boxing-day-test" data-ga-component="Popular Story" data-ga-title="David Warner warns Black Caps against short-bowling barrage in Boxing Day Test">
                            David Warner warns Black Caps against short-bowling barrage in Boxing Day Test</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
</div>
</div>
</div>

                                <div class="dynamic-story col-12" data-story-id="dynamic-story-1"
                                     data-story-url="/content/tvnz/onenews/story/2019/12/23/auckland-recycling-bins.story.html"
                                     data-taboola-container-id="taboola-below-article-thumbnails-1"
                                     data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-1"
                                     data-taboola-thumbnails="Below-Article-Thumbnails-1"></div>

                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-original"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-original"></div>

                                <div class="col-12 order-1 order-lg-0">
                                    <div class="story-more">
    <div class="row">
        <div class="col-12 d-flex align-items-end">
                <div class="story-more-title">
                    <div class="story-more-title-minor">MORE FROM</div>
                    <div class="story-more-title-main">Tennis</div>
                </div>
                <a class="article-component-ga-tracking btn-more btn btn-link btn-primary ml-auto" href="/one-news/sport/tennis" data-ga-component="More Story" data-ga-title="More Button">MORE <span class="icon icon-nn-chevron-right"></span></a>
            </div>
        </div>
    <div class="row story-more-content">
        <div class="col-lg-3 col-md-6 col-sm-12" data-story-link="/one-news/new-zealand/retired-policeman-bringing-christmas-joy-those-need-most">
    <div class="story-more-item">
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/retired-policeman-bringing-christmas-joy-those-need-most?auto=6117477925001" data-ga-component="More Story" data-ga-title="Retired policeman bringing Christmas joy to those who need it the most ">
            <div class="story-stream-target story-more-image" data-story-link="/one-news/new-zealand/retired-policeman-bringing-christmas-joy-those-need-most" data-video-id="6117477925001">
                <div class="story-overlay">
                        <button class="overlay-play-button btn btn-primary btn-icon btn-round">
                            <span class="icon icon-nn-play text-primary"></span>
                        </button>
                        <span class="overlay-time">01:59</span>
                        </div>
                <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/21/former-cop-delivers-christmas-joy-to-those-in-need.png.1305780535.png?w=336&h=189&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                            <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/21/former-cop-delivers-christmas-joy-to-those-in-need.png.1305780535.png?fm=webp&w=336&h=189&fit=crop">
                            <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/21/former-cop-delivers-christmas-joy-to-those-in-need.png.1305780535.png?fm=jp2&w=336&h=189&fit=crop">
                            <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/21/former-cop-delivers-christmas-joy-to-those-in-need.png.1305780535.png?fm=jxr&w=336&h=189&fit=crop">
                        </picture>
                    </div>
        </a>
        <div class="story-more-item-title story-more-main">
            <a class="article-component-ga-tracking" href="/one-news/new-zealand/retired-policeman-bringing-christmas-joy-those-need-most" data-ga-component="More Story" data-ga-title="Retired policeman bringing Christmas joy to those who need it the most ">
                <h4 class="story-stream-target" data-story-link="/one-news/new-zealand/retired-policeman-bringing-christmas-joy-those-need-most">
                    Retired policeman bringing Christmas joy to those who need it the most </h4>
            </a>
        </div>
        </div>
</div>
<div class="col-lg-3 col-md-6 col-sm-12" data-story-link="/one-news/sport/other/auckland-tuatara-player-crashes-into-fence-while-saving-home-run-in-their-victory-against-sydney">
    <div class="story-more-item">
        <a class="article-component-ga-tracking" href="/one-news/sport/other/auckland-tuatara-player-crashes-into-fence-while-saving-home-run-in-their-victory-against-sydney?auto=6117474085001" data-ga-component="More Story" data-ga-title="Auckland Tuatara player crashes into fence while saving home run in their victory against Sydney">
            <div class="story-stream-target story-more-image" data-story-link="/one-news/sport/other/auckland-tuatara-player-crashes-into-fence-while-saving-home-run-in-their-victory-against-sydney" data-video-id="6117474085001">
                <div class="story-overlay">
                        <button class="overlay-play-button btn btn-primary btn-icon btn-round">
                            <span class="icon icon-nn-play text-primary"></span>
                        </button>
                        <span class="overlay-time">00:15</span>
                        </div>
                <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/21/auckland-tuatara-player-crashes-into-outfield-fence-to-prevent-h.1897774746.png?w=336&h=189&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                            <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/21/auckland-tuatara-player-crashes-into-outfield-fence-to-prevent-h.1897774746.png?fm=webp&w=336&h=189&fit=crop">
                            <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/21/auckland-tuatara-player-crashes-into-outfield-fence-to-prevent-h.1897774746.png?fm=jp2&w=336&h=189&fit=crop">
                            <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/21/auckland-tuatara-player-crashes-into-outfield-fence-to-prevent-h.1897774746.png?fm=jxr&w=336&h=189&fit=crop">
                        </picture>
                    </div>
        </a>
        <div class="story-more-item-title story-more-main">
            <a class="article-component-ga-tracking" href="/one-news/sport/other/auckland-tuatara-player-crashes-into-fence-while-saving-home-run-in-their-victory-against-sydney" data-ga-component="More Story" data-ga-title="Auckland Tuatara player crashes into fence while saving home run in their victory against Sydney">
                <h4 class="story-stream-target" data-story-link="/one-news/sport/other/auckland-tuatara-player-crashes-into-fence-while-saving-home-run-in-their-victory-against-sydney">
                    Auckland Tuatara player crashes into fence while saving home run in their victory against Sydney</h4>
            </a>
        </div>
        </div>
</div>
<div class="col-lg-3 col-md-6 col-sm-12" data-story-link="/one-news/new-zealand/if-we-cant-get-you-help-firefighters-warning-over-letterbox-numbering">
    <div class="story-more-item">
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/if-we-cant-get-you-help-firefighters-warning-over-letterbox-numbering" data-ga-component="More Story" data-ga-title="&amp;#039;If we can&amp;#039;t get to you, we can&amp;#039;t help you&amp;#039; - Firefighters warning over letterbox numbering">
            <div class="story-stream-target story-more-image" data-story-link="/one-news/new-zealand/if-we-cant-get-you-help-firefighters-warning-over-letterbox-numbering" data-video-id="">
                <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/21/80333914_1166934496847374_4191626959769305088_n.jpg.733974384.png?w=336&h=189&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                            <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/21/80333914_1166934496847374_4191626959769305088_n.jpg.733974384.png?fm=webp&w=336&h=189&fit=crop">
                            <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/21/80333914_1166934496847374_4191626959769305088_n.jpg.733974384.png?fm=jp2&w=336&h=189&fit=crop">
                            <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/21/80333914_1166934496847374_4191626959769305088_n.jpg.733974384.png?fm=jxr&w=336&h=189&fit=crop">
                        </picture>
                    </div>
        </a>
        <div class="story-more-item-title story-more-main">
            <a class="article-component-ga-tracking" href="/one-news/new-zealand/if-we-cant-get-you-help-firefighters-warning-over-letterbox-numbering" data-ga-component="More Story" data-ga-title="&amp;#039;If we can&amp;#039;t get to you, we can&amp;#039;t help you&amp;#039; - Firefighters warning over letterbox numbering">
                <h4 class="story-stream-target" data-story-link="/one-news/new-zealand/if-we-cant-get-you-help-firefighters-warning-over-letterbox-numbering">
                    'If we can't get to you, we can't help you' - Firefighters warning over letterbox numbering</h4>
            </a>
        </div>
        </div>
</div>
<div class="col-lg-3 col-md-6 col-sm-12" data-story-link="/one-news/new-zealand/one-person-dead-after-crash-between-car-and-motorcycle-in-auckland-v1">
    <div class="story-more-item">
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/one-person-dead-after-crash-between-car-and-motorcycle-in-auckland-v1" data-ga-component="More Story" data-ga-title="One person dead after crash between car and motorcycle in Auckland">
            <div class="story-stream-target story-more-image" data-story-link="/one-news/new-zealand/one-person-dead-after-crash-between-car-and-motorcycle-in-auckland-v1" data-video-id="">
                <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/04/02/police1.jpg.1252086412.png?w=336&h=189&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                            <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/04/02/police1.jpg.1252086412.png?fm=webp&w=336&h=189&fit=crop">
                            <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/04/02/police1.jpg.1252086412.png?fm=jp2&w=336&h=189&fit=crop">
                            <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/04/02/police1.jpg.1252086412.png?fm=jxr&w=336&h=189&fit=crop">
                        </picture>
                    </div>
        </a>
        <div class="story-more-item-title story-more-main">
            <a class="article-component-ga-tracking" href="/one-news/new-zealand/one-person-dead-after-crash-between-car-and-motorcycle-in-auckland-v1" data-ga-component="More Story" data-ga-title="One person dead after crash between car and motorcycle in Auckland">
                <h4 class="story-stream-target" data-story-link="/one-news/new-zealand/one-person-dead-after-crash-between-car-and-motorcycle-in-auckland-v1">
                    One person dead after crash between car and motorcycle in Auckland</h4>
            </a>
        </div>
        </div>
</div>
</div>
</div></div>
                            </div>

                            <hr id="dynamic-indicator-1" class="story-divider"
                                data-story-id="dynamic-story-1"
                                data-story-url="/content/tvnz/onenews/story/2019/12/23/auckland-recycling-bins.story.html"
                                data-taboola-container-id="taboola-below-article-thumbnails-1"
                                data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-1"
                                data-taboola-thumbnails="Below-Article-Thumbnails-1"
                            >

                            <div id="dynamic-story-1" class="row" style="display:none">
                                <div class="story-ga-tag col-lg-8 story-col-dynamic">
                                    <div class="dynamic-story-placeholder"></div>
                                </div>
                                <div class="col-lg-4 story-col-right d-flex flex-column order-1 order-lg-0">
                                    <div class="story-ad-tag story-advert advert labelled d-none d-md-block order-2 order-md-0" id="articleAd1"></div>
                                    <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/topStories/top.esi.html/news/components/topStories ) -->
<link rel="stylesheet" href="/etc/designs/news/topStories.min.e3fc0f9ac9851750c810b4623ff35da9.css" type="text/css">
<div class="story-top order-1">
            <div class="row">
                <div class="col-12">
                    <div class="story-top-title">
                        <div class="story-top-title-minor">TODAY'S</div>
                        <div class="story-top-title-main">TOP STORIES</div>
                    </div>
                </div>
            </div>
            <div class="row story-top-content">
                <div class="col-12" data-story-link="/one-news/new-zealand/diver-rescued-after-four-hours-in-cook-strait-describes-ordeal">
    <div class="story-top-item">
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/diver-rescued-after-four-hours-in-cook-strait-describes-ordeal.html?auto=6117716437001" data-ga-component="Top Story" data-ga-title="Diver rescued after four hours in Cook Strait describes ordeal">
                    <div class="story-stream-target story-top-image story-top-image-major" data-story-link="/one-news/new-zealand/diver-rescued-after-four-hours-in-cook-strait-describes-ordeal" data-video-id="6117716437001">
                        <div class="story-overlay">
                                <button class="overlay-play-button btn btn-primary btn-icon btn-round">
                                    <span class="icon icon-nn-play text-primary"></span>
                                </button>
                                <span class="overlay-time">02:20</span>
                                </div>
                        <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/23/wellington-diver-part-of-remarkable-rescue-after-being-swept-out.-1330092940.png?w=300&h=168.75&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                    <source type="image/webp" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/23/wellington-diver-part-of-remarkable-rescue-after-being-swept-out.-1330092940.png?fm=webp&w=300&h=168.75&fit=crop">
                                    <source type="image/jp2" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/23/wellington-diver-part-of-remarkable-rescue-after-being-swept-out.-1330092940.png?fm=jp2&w=300&h=168.75&fit=crop">
                                    <source type="image/vnd.ms-photo" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/23/wellington-diver-part-of-remarkable-rescue-after-being-swept-out.-1330092940.png?fm=jxr&w=300&h=168.75&fit=crop">
                                    <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/23/wellington-diver-part-of-remarkable-rescue-after-being-swept-out.-1330092940.png?fm=webp&w=690&h=388.13&fit=crop">
                                    <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/23/wellington-diver-part-of-remarkable-rescue-after-being-swept-out.-1330092940.png?fm=jp2&w=690&h=388.13&fit=crop">
                                    <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/23/wellington-diver-part-of-remarkable-rescue-after-being-swept-out.-1330092940.png?fm=jxr&w=690&h=388.13&fit=crop">
                                </picture>
                            </div>
                </a>
                <div class="story-top-item-title story-top-main">
                    <a class="article-component-ga-tracking" href="/one-news/new-zealand/diver-rescued-after-four-hours-in-cook-strait-describes-ordeal.html" data-ga-component="Top Story" data-ga-title="Diver rescued after four hours in Cook Strait describes ordeal">
                            Diver rescued after four hours in Cook Strait describes ordeal</a>
                </div>
                <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/two-people-dead-section-state-highway-5-down-one-lane-in-taup-following-serious-crash">
    <div class="story-top-item">
        <div class="story-top-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/two-people-dead-section-state-highway-5-down-one-lane-in-taup-following-serious-crash.html?auto=0" data-ga-component="Top Story" data-ga-title="Two people dead, section of State Highway 5 down to one-lane in Taupō following serious crash">
                        <div class="story-top-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2016/08/07/major-north-island-highways-remain-closed-by-snow.png.-1799202919.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2016/08/07/major-north-island-highways-remain-closed-by-snow.png.-1799202919.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2016/08/07/major-north-island-highways-remain-closed-by-snow.png.-1799202919.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2016/08/07/major-north-island-highways-remain-closed-by-snow.png.-1799202919.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-top-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/two-people-dead-section-state-highway-5-down-one-lane-in-taup-following-serious-crash.html" data-ga-component="Top Story" data-ga-title="Two people dead, section of State Highway 5 down to one-lane in Taupō following serious crash">
                            Two people dead, section of State Highway 5 down to one-lane in Taupō following serious crash</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/dhb-wants-plain-packaging-sweets-and-chips">
    <div class="story-top-item">
        <div class="story-top-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/dhb-wants-plain-packaging-sweets-and-chips.html?auto=0" data-ga-component="Top Story" data-ga-title="DHB wants plain packaging for sweets and chips">
                        <div class="story-top-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/23/eight_col_dairy_pic_three.jpg.-1866915100.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/23/eight_col_dairy_pic_three.jpg.-1866915100.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/23/eight_col_dairy_pic_three.jpg.-1866915100.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/23/eight_col_dairy_pic_three.jpg.-1866915100.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-top-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/dhb-wants-plain-packaging-sweets-and-chips.html" data-ga-component="Top Story" data-ga-title="DHB wants plain packaging for sweets and chips">
                            DHB wants plain packaging for sweets and chips</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/world/watch-aussie-mates-battle-wildfire-save-house-raging-inferno-in-nsw">
    <div class="story-top-item">
        <div class="story-top-minor">
                        <a class="article-component-ga-tracking" href="/one-news/world/watch-aussie-mates-battle-wildfire-save-house-raging-inferno-in-nsw.html?auto=6117698620001" data-ga-component="Top Story" data-ga-title="Watch: Aussie mates battle wildfire to save house from raging inferno in NSW">
                        <div class="story-top-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/23/aussie-mates-battle-wildfire-to-save-house-from-a-raging-inferno.-1994298651.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/23/aussie-mates-battle-wildfire-to-save-house-from-a-raging-inferno.-1994298651.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/23/aussie-mates-battle-wildfire-to-save-house-from-a-raging-inferno.-1994298651.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/23/aussie-mates-battle-wildfire-to-save-house-from-a-raging-inferno.-1994298651.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-top-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/world/watch-aussie-mates-battle-wildfire-save-house-raging-inferno-in-nsw.html" data-ga-component="Top Story" data-ga-title="Watch: Aussie mates battle wildfire to save house from raging inferno in NSW">
                            <span class="icon icon-nn-play text-primary"></span>
                            Watch: Aussie mates battle wildfire to save house from raging inferno in NSW</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/seventeenth-person-dies-following-whakaari-white-island-eruption">
    <div class="story-top-item">
        <div class="story-top-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/seventeenth-person-dies-following-whakaari-white-island-eruption.html?auto=6116565338001" data-ga-component="Top Story" data-ga-title="Seventeenth person dies following Whakaari/White Island eruption">
                        <div class="story-top-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/18/bad-weather-again-hampering-search-efforts-for-two-people-still.-2025410699.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/18/bad-weather-again-hampering-search-efforts-for-two-people-still.-2025410699.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/18/bad-weather-again-hampering-search-efforts-for-two-people-still.-2025410699.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/18/bad-weather-again-hampering-search-efforts-for-two-people-still.-2025410699.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-top-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/seventeenth-person-dies-following-whakaari-white-island-eruption.html" data-ga-component="Top Story" data-ga-title="Seventeenth person dies following Whakaari/White Island eruption">
                            <span class="icon icon-nn-play text-primary"></span>
                            Seventeenth person dies following Whakaari/White Island eruption</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
</div>
        </div>
    </div>

                                <div class="dynamic-story col-12" data-story-id="dynamic-story-2"
                                     data-story-url="/content/tvnz/onenews/story/2019/12/23/woman-dies-at-onehunga-cemetery-enquiries-indicate-she-was-run.story.html"
                                     data-taboola-container-id="taboola-below-article-thumbnails-2"
                                     data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-2"
                                     data-taboola-thumbnails="Below-Article-Thumbnails-2"></div>

                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-1"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-1"></div>
                            </div>

                            <hr id="dynamic-indicator-2" class="story-divider" style="display:none"
                                data-story-id="dynamic-story-2"
                                data-story-url="/content/tvnz/onenews/story/2019/12/23/woman-dies-at-onehunga-cemetery-enquiries-indicate-she-was-run.story.html"
                                data-taboola-container-id="taboola-below-article-thumbnails-2"
                                data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-2"
                                data-taboola-thumbnails="Below-Article-Thumbnails-2"
                            >

                            <div id="dynamic-story-2" class="row" style="display:none">
                                <div class="story-ga-tag col-lg-8 story-col-dynamic">
                                    <div class="dynamic-story-placeholder"></div>
                                </div>
                                <div class="col-lg-4 story-col-right d-flex flex-column order-1 order-lg-0">
                                    <div class="story-ad-tag story-advert advert labelled d-none d-md-block order-2 order-md-0" id="articleAd2"></div>
                                    <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/todaysFeaturedStories/featured.esi.html/news/components/todaysFeaturedStories ) -->
<link rel="stylesheet" href="/etc/designs/news/todaysFeaturedStories.min.99760508e877df6b8da20cc334e82cd4.css" type="text/css">
<div class="story-featured order-1">
    <div class="row">
        <div class="col-12">
            <div class="story-featured-title">
                <div class="story-featured-title-minor">TODAY'S</div>
                <div class="story-featured-title-main">FEATURED STORIES</div>
            </div>
        </div>
    </div>
    <div class="row story-featured-content">
        <div class="col-12">
    <div class="story-featured-item">
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/section-state-highway-5-closed-in-taupo-following-serious-crash" data-ga-component="Featured Story" data-ga-title="Two people dead, section of State Highway 5 down to one-lane in Taupō following serious crash">
                    <div class="story-featured-image story-featured-image-major" data-story-link="/one-news/new-zealand/two-people-dead-section-state-highway-5-down-one-lane-in-taup-following-serious-crash" data-video-id="">
                        <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2016/08/07/major-north-island-highways-remain-closed-by-snow.png.-1799202919.png?w=300&h=168.75&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                    <source type="image/webp" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2016/08/07/major-north-island-highways-remain-closed-by-snow.png.-1799202919.png?fm=webp&w=300&h=168.75&fit=crop">
                                    <source type="image/jp2" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2016/08/07/major-north-island-highways-remain-closed-by-snow.png.-1799202919.png?fm=jp2&w=300&h=168.75&fit=crop">
                                    <source type="image/vnd.ms-photo" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2016/08/07/major-north-island-highways-remain-closed-by-snow.png.-1799202919.png?fm=jxr&w=300&h=168.75&fit=crop">
                                    <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2016/08/07/major-north-island-highways-remain-closed-by-snow.png.-1799202919.png?fm=webp&w=690&h=388.13&fit=crop">
                                    <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2016/08/07/major-north-island-highways-remain-closed-by-snow.png.-1799202919.png?fm=jp2&w=690&h=388.13&fit=crop">
                                    <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2016/08/07/major-north-island-highways-remain-closed-by-snow.png.-1799202919.png?fm=jxr&w=690&h=388.13&fit=crop">
                                </picture>
                            </div>
                </a>
                <div class="story-featured-item-title story-featured-main">
                    <a class="article-component-ga-tracking" href="/one-news/new-zealand/section-state-highway-5-closed-in-taupo-following-serious-crash" data-ga-component="Featured Story" data-ga-title="Two people dead, section of State Highway 5 down to one-lane in Taupō following serious crash">
                            Two people dead, section of State Highway 5 down to one-lane in Taupō following serious crash</a>
                </div>
                <hr>
    </div>
</div>
<div class="col-12">
    <div class="story-featured-item">
        <div class="story-featured-minor">
                        <a class="article-component-ga-tracking" href="/content/tvnz/onenews/story/2019/12/18/all-blacks-team-of-the-decade.html" data-ga-component="Featured Story" data-ga-title="All Blacks team of the decade: Carter v Barrett, Ioane v Savea - difficult choices after 10 years of dominance">
                        <div class="story-featured-image" data-story-link="/one-news/sport/rugby/all-blacks-team-decade-carter-v-barrett-ioane-savea-difficult-choices-after-10-years-dominance" data-video-id="">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/23/AllBlacks2_ph.jpg.-1932217330.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/23/AllBlacks2_ph.jpg.-1932217330.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/23/AllBlacks2_ph.jpg.-1932217330.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/23/AllBlacks2_ph.jpg.-1932217330.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-featured-item-title">
                        <a class="article-component-ga-tracking" href="/content/tvnz/onenews/story/2019/12/18/all-blacks-team-of-the-decade.html" data-ga-component="Featured Story" data-ga-title="All Blacks team of the decade: Carter v Barrett, Ioane v Savea - difficult choices after 10 years of dominance">
                            All Blacks team of the decade: Carter v Barrett, Ioane v Savea - difficult choices after 10 years of dominance</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12">
    <div class="story-featured-item">
        <div class="story-featured-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/seventeenth-person-dies-following-white-island-eruption?auto=6116565338001" data-ga-component="Featured Story" data-ga-title="Seventeenth person dies following Whakaari/White Island eruption">
                        <div class="story-featured-image" data-story-link="/one-news/new-zealand/seventeenth-person-dies-following-whakaari-white-island-eruption" data-video-id="6116565338001">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/18/bad-weather-again-hampering-search-efforts-for-two-people-still.-2025410699.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/18/bad-weather-again-hampering-search-efforts-for-two-people-still.-2025410699.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/18/bad-weather-again-hampering-search-efforts-for-two-people-still.-2025410699.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/18/bad-weather-again-hampering-search-efforts-for-two-people-still.-2025410699.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-featured-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/seventeenth-person-dies-following-white-island-eruption" data-ga-component="Featured Story" data-ga-title="Seventeenth person dies following Whakaari/White Island eruption">
                            <span class="icon icon-nn-play text-primary"></span>
                            Seventeenth person dies following Whakaari/White Island eruption</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12">
    <div class="story-featured-item">
        <div class="story-featured-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/new-campaign-launched-tackle-spike-in-domestic-violence-over-holiday-season?auto=6117592939001" data-ga-component="Featured Story" data-ga-title="New campaign launched to tackle spike in domestic violence over holiday season">
                        <div class="story-featured-image" data-story-link="/one-news/new-zealand/new-campaign-launched-tackle-spike-in-domestic-violence-over-holiday-season" data-video-id="6117592939001">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/22/new-campaign-launched-to-tackle-rise-in-domestic-violence-over-h.733258278.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/22/new-campaign-launched-to-tackle-rise-in-domestic-violence-over-h.733258278.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/22/new-campaign-launched-to-tackle-rise-in-domestic-violence-over-h.733258278.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/22/new-campaign-launched-to-tackle-rise-in-domestic-violence-over-h.733258278.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-featured-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/new-campaign-launched-tackle-spike-in-domestic-violence-over-holiday-season" data-ga-component="Featured Story" data-ga-title="New campaign launched to tackle spike in domestic violence over holiday season">
                            <span class="icon icon-nn-play text-primary"></span>
                            New campaign launched to tackle spike in domestic violence over holiday season</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12">
    <div class="story-featured-item">
        <div class="story-featured-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/state-highway-1-closed-in-horowhenua-district-crash-injures-multiple-people" data-ga-component="Featured Story" data-ga-title="State Highway 1 re-open in Horowhenua District after fatal crash ">
                        <div class="story-featured-image" data-story-link="/one-news/new-zealand/state-highway-1-re-open-in-horowhenua-district-after-fatal-crash" data-video-id="">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/22/truck.jpg.2047511160.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/22/truck.jpg.2047511160.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/22/truck.jpg.2047511160.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/22/truck.jpg.2047511160.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-featured-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/state-highway-1-closed-in-horowhenua-district-crash-injures-multiple-people" data-ga-component="Featured Story" data-ga-title="State Highway 1 re-open in Horowhenua District after fatal crash ">
                            State Highway 1 re-open in Horowhenua District after fatal crash </a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
</div>
</div></div>

                                <div class="dynamic-story col-12" data-story-id="dynamic-story-3"
                                     data-story-url="/content/tvnz/onenews/story/2019/12/22/auckland-tuatara-overcome-nasty-injury-to-clean-sweep-sydney-blu.story.html"
                                     data-taboola-container-id="taboola-below-article-thumbnails-3"
                                     data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-3"
                                     data-taboola-thumbnails="Below-Article-Thumbnails-3"></div>

                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-2"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-2"></div>
                            </div>

                            <hr id="dynamic-indicator-3" class="story-divider" style="display:none"
                                data-story-id="dynamic-story-3"
                                data-story-url="/content/tvnz/onenews/story/2019/12/22/auckland-tuatara-overcome-nasty-injury-to-clean-sweep-sydney-blu.story.html"
                                data-taboola-container-id="taboola-below-article-thumbnails-3"
                                data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-3"
                                data-taboola-thumbnails="Below-Article-Thumbnails-3"
                            >

                            <div id="dynamic-story-3" class="row" style="display:none">
                                <div class="story-ga-tag col-lg-8 story-col-dynamic">
                                    <div class="dynamic-story-placeholder"></div>
                                </div>
                                <div class="col-lg-4 story-col-right order-1 order-lg-0">
                                    <div class="story-ad-tag story-advert advert labelled d-none d-md-block" id="articleAd3"></div>
                                </div>

                                <div class="dynamic-story col-12" data-story-id="dynamic-story-4"
                                     data-story-url="/content/tvnz/onenews/story/2019/12/21/auckland-hotel-evacuated-after-basement-fire-causes-smoke-throug.story.html"
                                     data-taboola-container-id="taboola-below-article-thumbnails-4"
                                     data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-4"
                                     data-taboola-thumbnails="Below-Article-Thumbnails-4"></div>

                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-3"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-3"></div>
                            </div>

                            <hr id="dynamic-indicator-4" class="story-divider" style="display:none"
                                data-story-id="dynamic-story-4"
                                data-story-url="/content/tvnz/onenews/story/2019/12/21/auckland-hotel-evacuated-after-basement-fire-causes-smoke-throug.story.html"
                                data-taboola-container-id="taboola-below-article-thumbnails-4"
                                data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-4"
                                data-taboola-thumbnails="Below-Article-Thumbnails-4"
                            >

                            <div id="dynamic-story-4" class="row" style="display:none">
                                <div class="story-ga-tag col-lg-8 story-col-dynamic">
                                    <div class="dynamic-story-placeholder"></div>
                                </div>
                                <div class="col-lg-4 story-col-right order-1 order-lg-0">
                                    <div class="story-ad-tag story-advert advert labelled d-none d-md-block" id="articleAd4"></div>
                                </div>

                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-4"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-4"></div>
                            </div>

                            <hr class="story-divider-last">

                        </div>
                    </div>
                </div>
            </div>

<!-- Site Scripts -->
<script type="text/javascript" src="/etc/designs/news/prebid/js/adbid-0.33.0.js" async="async"></script>
<script type="text/javascript" src="/etc/designs/news/prebid/js/prebid-1.24.1.min.js" async="async"></script>
<script src="https://code.jquery.com/jquery-2.2.4.min.js" integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44=" crossorigin="anonymous"></script>
<script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-N9769B" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N9769B');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="/etc/designs/news/clientlibs_all.min.c6c44184bd6280aadfd14f9a64c0fdea.js"></script>
<script type="text/javascript" src="/etc/designs/news/clientlibs_publisher.min.75996375d27cc90024ab9c69a3cab55a.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.0/js/swiper.min.js"></script>
<script type="text/javascript" src="https://cdn.jsdelivr.net/npm/lozad@1.9.0/dist/lozad.min.js"></script>
<script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false"></script>

<script type="text/javascript" src="/etc/designs/core/brightcove.min.58d513eb7b056d3c5067d8e4430db47e.js"></script>
<script type="text/javascript" src="/etc/designs/news/storypage/clientlibs.min.ae71b0937b4f04692bd76978b73fa5a3.js"></script>
<script type="text/javascript" src="/etc/designs/news/header.min.823e0bbba0421ca5b74dd603c0c4728f.js"></script>
<script type="text/javascript" src="/etc/designs/analytics/publisher.min.9722caa68a36034b9bbd5dfb6c14f2f2.js"></script>
<script type="text/javascript" src="/etc/designs/news/storypage_public.min.6558673b0065010a13a3e8f11ebb7b17.js"></script>
<script type="text/javascript" src="/etc/designs/news/irisTV.min.38378e002da566e3530d8fd3010f0417.js"></script>
<script id="segment.config" type="application/json">
        {"segmentWriteKey":"5rmpPOwqak1a9fKhmk4ED06RZiL5Doey","enabled":true}
    </script>
    <script id="segment.analytics" type="application/javascript">

      $(document).ready(function(){
        var pageAnalytics = [{"type":"segment-page","properties":{"videoStreamType":"VOD","endpoint":"web","environment":"prod","pageType":"1nnarticle","videoLength":87,"videoPublished":"Dec 23, 2019 06:15:45 PM","videoName":"Kākahu cloak created for ASB Classic winner to honour first Māori to play at Wimbledon","endpointDetail":"desktop","videoID":"bcid:6117715615001","videoPresentationType":"clip"}}];
        analytics.ready(function () {
          if (pageAnalytics && pageAnalytics.length > 0){
            for (var i=0; i<pageAnalytics.length; i++) {
              var pAnalytics = pageAnalytics[i];
              if (pAnalytics.type === 'segment-page' && pAnalytics.properties){
                var pageProperties = pAnalytics.properties;
                pageProperties.memberID = TVNZ.userdata.user.anonymous ? 'none' : TVNZ.userdata.user.userHashValue;
                pageProperties.loggedInStatus = TVNZ.userdata.user.anonymous ? 'Not Logged' : "Logged In";
                pageProperties.sessionID = TVNZ.news.Analytics.getSessionId();
                pageProperties.hitTimeStamp = TVNZ.news.Analytics.getHitTimestamp();
                pageProperties.AdBlocker = TVNZ.news.Analytics.adblockDetected();

                ga(function (tracker) {
                  pageProperties.clientID = tracker.get('clientId');
                  analytics.page(pAnalytics.properties);
                });

                console.log(pAnalytics.properties);
              }
            }
          }
        });

        var socialAnalytics = {"dimension10":"web","dimension12":"prod","dimension11":"desktop"};
        socialAnalytics.dimension3 = TVNZ.userdata.user.userHashValue ? TVNZ.userdata.user.userHashValue : 'none';
        socialAnalytics.dimension2 = TVNZ.userdata.user.anonymous ? 'Not Logged' : "Logged In";
        socialAnalytics.dimension8 = TVNZ.news.Analytics.getSessionId();
        socialAnalytics.dimension9 = TVNZ.news.Analytics.getHitTimestamp();

        //set in global namespace
        TVNZ.news.Analytics.socialAnalytics = socialAnalytics;
      });
    </script>
<script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0074/9669.js" async="async"></script>

    <!--  Include the Nielsen analytics -->
    <!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-nz.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
    var data = $('body').data('nielsenData');
    var trac = nol_t(data.pvar, data.feat);
    var post = trac.record().post();
    if (data!=null&&data.feat!=null&&data.feat.surveys_enabled)
        post.do_sample();
</script>
<noscript>
    <div>
        <img src="//secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-nzoom&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt=""/>
    </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<script>
            $(function() {

                var deepLinkUrl = 'tvnz-one-news://story/content/tvnz/onenews/story/2019/12/23/k_kahu-cloak-created-for-asb-classic-winner-to-honour-first-mori?' + document.location.search.substr(1);

                deeplink.setup({
                    iOS: {
                        appName: "1 NEWS",
                        appId: $('meta[name="apple-itunes-app"]').attr('content').match(/app-id=(\d+)/)[1],
                    },
                    android: {
                        appId: $('meta[name="google-play-app"]').attr('content').match(/app-id=(.+)/)[1]
                    }
                });

                $.smartbanner({
                    title: '1 NEWS',
                    author: 'Television New Zealand Ltd',
                    price: 'FREE',
                    appStoreLanguage: 'nz',
                    button: 'OPEN',
                    scale: 'auto',
                    speedIn: 300,
                    speedOut: 400,
                    daysHidden: 30,
                    daysReminder: 0,
                    onInstall : function() {
                        deeplink.open(deepLinkUrl);
                    }
                });

            });
        </script>
    <!-- Site Scripts End --><!-- Site Content End -->

    <!-- Site Footer -->
    <footer class="footer" data-background-color="black">
    <div class="container footer-main">
            <div class="row">
                <div class="col-md-12 col-lg-3">
                    <img class="footer-logo" src="/etc/designs/news/clientlibs_less/content/images/structure/1News_logo_white_horizontal.svg" alt=""/>
                </div>
                <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                    <h5>1 NEWS APPS</h5>
                    <a href="http://www.tvnz.co.nz/one-news/new-zealand/one-news-now-on-your-mobile-device-q00013" target="_blank" rel="nofollow noopener">
                            <span class="icon icon-nn-apple"></span>
                        </a>
                    <a href="http://www.tvnz.co.nz/one-news/new-zealand/one-news-now-on-your-mobile-device-q00013" target="_blank" rel="nofollow noopener">
                            <span class="icon icon-nn-android"></span>
                        </a>
                    </div>
                <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                    <h5>FOLLOW 1 NEWS</h5>
                    <a href="https://www.facebook.com/1NEWSNZ" target="_blank" rel="nofollow noopener">
                            <span class="icon icon-nn-facebook"></span>
                        </a>
                    <a href="https://twitter.com/1newsnz" target="_blank" rel="nofollow noopener">
                            <span class="icon icon-nn-twitter"></span>
                        </a>
                    </div>
                <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                    <h5>SEND US YOUR STORY</h5>
                        <a href="https://www.tvnz.co.nz/one-news/yourcam" rel="nofollow" class="colorbox cboxElement">
                            <span class="icon icon-nn-mail"></span>
                        </a>
                    </div>
            </div>
            <div class="footer-mobile-subs d-lg-none">
                <h5>More TVNZ</h5>
                <ul class="links-vertical">
                    <li>
                                    <a href="http://tvnz.co.nz/tvnz-corporate-comms/tvnz-4880728">
                                            About TVNZ</a>
                                </li>
                            <li>
                                    <a href="https://careers.tvnz.co.nz/home" target="_blank">
                                            Careers</a>
                                </li>
                            <li>
                                    <a href="https://www.tvnz.co.nz/ondemand/contact-us" target="_blank">
                                            Contact Us</a>
                                </li>
                            <li>
                                    <a href="https://www.tvnz.co.nz/content/tvnz/ondemand/help/faqs.html" target="_blank">
                                            Help & FAQs</a>
                                </li>
                            <li>
                                    <a href="http://tvnz.co.nz/community/our-house-rules-415803" target="_blank">
                                            House Rules</a>
                                </li>
                            </ul>

                <div class="row footer-copyright">
                    <div class="col-md-12 text-md-center text-lg-left">&copy;&nbsp;TVNZ&nbsp;Mon Dec 23 18:19:18 NZDT 2019</div>
                </div>
            </div>
        </div>
        <div class="footer-subs d-none d-lg-block">
            <div class="container">
                <div class="row">
                    <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                            <h5>Explore TVNZ</h5>
                            <ul class="links-vertical">
                                <li>
                                            <a href="https://www.tvnz.co.nz">
                                                    OnDemand</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv/tvnz-1">
                                                    TVNZ 1</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv/tvnz-2">
                                                    TVNZ 2</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv/tvnz-duke">
                                                    TVNZ DUKE</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv">
                                                    TV Guide</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv">
                                                    Live TV</a>
                                        </li>
                                    <li>
                                            <a href="https://www.renews.co.nz/">
                                                    Re:</a>
                                        </li>
                                    </ul>
                        </div>
                    <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                            <h5>1 News</h5>
                            <ul class="links-vertical">
                                <li>
                                            <a href="https://www.tvnz.co.nz/one-news">
                                                    News</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/one-news/sport">
                                                    Sport</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/one-news/weather-forecast">
                                                    Weather</a>
                                        </li>
                                    </ul>
                        </div>
                    <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                            <h5>Corporate</h5>
                            <ul class="links-vertical">
                                <li>
                                            <a href="http://tvnz.co.nz/tvnz-corporate-comms/tvnz-4880728">
                                                    About TVNZ</a>
                                        </li>
                                    <li>
                                            <a href="https://careers.tvnz.co.nz/home" target="_blank">
                                                    Careers</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/sales" target="_blank">
                                                    Sales & Advertising</a>
                                        </li>
                                    <li>
                                            <a href="http://blacksand.co.nz/" target="_blank">
                                                    Blacksand</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/licensing">
                                                    Licensing</a>
                                        </li>
                                    </ul>
                        </div>
                    <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                            <h5>More TVNZ</h5>
                            <ul class="links-vertical">
                                <li>
                                            <a href="https://www.tvnz.co.nz/ondemand/contact-us" target="_blank">
                                                    Contact Us</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/content/tvnz/ondemand/help/faqs.html" target="_blank">
                                                    Help & FAQs</a>
                                        </li>
                                    <li>
                                            <a href="http://tvnz.co.nz/community/our-house-rules-415803" target="_blank">
                                                    House Rules</a>
                                        </li>
                                    <li>
                                            <a href="http://tvnzgreenroom.co.nz/" target="_blank">
                                                    The Green Room</a>
                                        </li>
                                    </ul>
                        </div>
                    </div>

                <div class="row footer-copyright">
                    <div class="col-md-12 text-md-center text-lg-left">&copy;&nbsp;TVNZ&nbsp;Mon Dec 23 18:19:18 NZDT 2019</div>
                </div>
            </div>
        </div>
    <button class="btn btn-primary btn-round btn-icon footerBackToTopLink">
        <span class="icon icon-nn-chevron-up"></span>
    </button>
</footer><!-- Site Footer End -->

    <!-- Site Scripts -->
    <script id="userdata" type="application/json">
	{"anonymous":true,"firstName":null,"lastName":null,"watchlistEmailSubscription":false,"gracePeriod":null,"gracePeriodMessage":null,"introCount":9223372036854775807,"introSeen":false,"verified":false,"userSignedUp":false,"gender":null,"ageRange":null,"userGuid":null,"userHashValue":null,"memberStatus":null,"adKeys":null,"_embedded":null}
		</script>
<script type="text/javascript">
	var TVNZ = window.TVNZ || {};
	TVNZ.userdata = TVNZ.userdata || {};
	try {
		var userData = document.getElementById('userdata').textContent;
		TVNZ.userdata.user = JSON.parse(userData);
	} catch(e) {
        console.warn("Couldn't load user data, continuing as anonymous", userData);
		TVNZ.userdata.user = { "anonymous" : true };
	}
</script>
<!-- Site Scripts End -->
</body>

</html>
