<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html  lang="en-NZ">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="shortcut icon" href="/etc/designs/news/assets/images/favicon_news_masterbrand.ico"/>
    <link rel="icon" type="image/png" href="/etc/designs/news/assets/images/favicon-16x16.png" sizes="16x16">
	<link rel="icon" type="image/png" href="/etc/designs/news/assets/images/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/etc/designs/news/assets/images/favicon-96x96.png" sizes="96x96">
    <link rel="apple-touch-icon" href="/etc/designs/news/assets/images/touch-icon-onn-masterbrand.png">

    <link rel="amphtml" href="https://amp.tvnz.co.nz/news/story/JTJGY29udGVudCUyRnR2bnolMkZvbmVuZXdzJTJGc3RvcnklMkYyMDIwJTJGMDElMkYyMiUyRnRhbmEtdW1hZ2EtaGFzLW5vLWlzc3VlLXdpdGgtbmVwaGV3cy1lbmdsYW5kLWNhbGwtdXAtdmVyeS1wcm91ZA=="><link rel="canonical" href="https://www.tvnz.co.nz/one-news/sport/rugby/tana-umaga-very-proud-nephew-jacob-after-youngster-s-england-call-up"/>
<title>Tana Umaga ‘very proud’ of nephew Jacob after youngster’s England call-up  | 1 NEWS | TVNZ</title>



    <link rel="stylesheet" href="/etc/designs/news/clientlibs_bootstrap4.min.ebbad4186e106fc5c3938af5fb09afdb.css" type="text/css"/>
<link rel="stylesheet" href="/etc/designs/news/clientlibs_now_ui.min.ef61df62e005a2cac25c9fe58eab8120.css" type="text/css"/>
<link rel="stylesheet" href="/etc/designs/news/clientlibs_tvnz_icon.min.0edc0e96f9dad4a987347a62e9868141.css" type="text/css"/>
<link rel="stylesheet" href="/etc/designs/news/clientlibs_less.min.7637a21c12969a8fca33f0c825f1e68f.css" type="text/css"/>
<meta name="twitter:app:name:googleplay" content="1 NEWS"/>
<meta name="twitter:app:name:iphone" content="1 NEWS"/>
<meta name="twitter:app:id:googleplay" content="nz.co.tvnz.news"/>
<meta name="twitter:app:name:ipad" content="1 NEWS"/>
<meta name="twitter:app:id:iphone" content="329786380"/>
<meta name="twitter:app:id:ipad" content="329786380"/>
<meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=nz.co.tvnz.news&hl=en"/>
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/nz/app/one-news/id329786380?mt=8"/>
<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/nz/app/one-news/id329786380?mt=8"/>
<meta property="og:tag" content="one-news,rugby"/>
<meta property="og:title" content="Tana Umaga &lsquo;very proud&rsquo; of nephew Jacob after youngster&rsquo;s England call-up "/>
<meta property="og:site_name" content="1 NEWS"/>
<meta property="og:url" content="https://www.tvnz.co.nz/one-news/sport/rugby/tana-umaga-very-proud-nephew-jacob-after-youngster-s-england-call-up"/>
<meta property="og:description" content="Jacob Umaga has long maintained he wanted to play for England."/>
<meta property="fb:app_id" content="1458530537567960"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://news-image-prod-imgix.tech.tvnz.co.nz/content/dam/images/news/2020/01/22/tana-umaga-has-no-issue-with-nephews-england-call-up-very-proud.hashed.6edc1904.desktop.story.share.jpg"/>
<meta name="twitter:card" content="player"/>
<meta name="twitter:site" content="1NewsNZ"/>
<meta name="twitter:title" content="Tana Umaga ‘very proud’ of nephew Jacob after youngster’s England call-up "/>
<meta name="twitter:description" content="Jacob Umaga has long maintained he wanted to play for England."/>
<meta name="twitter:image" content="https://news-image-prod-imgix.tech.tvnz.co.nz/content/dam/images/news/2020/01/22/tana-umaga-has-no-issue-with-nephews-england-call-up-very-proud.hashed.6edc1904.desktop.story.share.jpg"/>
<meta name="twitter:player" content="https://www.tvnz.co.nz/one-news/sport/rugby/tana-umaga-very-proud-nephew-jacob-after-youngster-s-england-call-up"/>
<meta name="twitter:player:height" content="600"/>
<meta name="twitter:player:width" content="880"/>
<meta name="description" content="Jacob Umaga has long maintained he wanted to play for England."/>
<meta name="news_keywords" content="rugby,one-news,all-blacks,uk-europe,one-news,rugby"/>
<meta name="keywords" content="rugby,one-news,all-blacks,uk-europe,one-news,rugby"/>
<meta name="apple-itunes-app" content="app-id=329786380, app-argument=tvnz-one-news://story/content/tvnz/onenews/story/2020/01/22/tana-umaga-has-no-issue-with-nephews-england-call-up-very-proud">
	    <meta name="google-play-app" content="app-id=nz.co.tvnz.news">
    <meta property="fb:pages" content="179995481217" />

    <script type="text/javascript">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</script>

    <script type="text/javascript">
        !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
        }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/tvnz-onn/loader.js');
    </script>
</head>

<body class="bg device-desktop storyPageBody menu-on-left" data-device-type="desktop" data-omniture-map='{
  "eVar8": "source:news/agency/one-news",
  "eVar6": "avid:cb2a6f4e-c50b-4ac5-9db6-a5c50e7a16a7:1579658575378:AKVCSXCODE01.tvnzad.tvnz.co.nz",
  "eVar4": "onnsportstory",
  "eVar2": "sport:rugby:story",
  "eVar68": "Tana Umaga ‘very proud’ of nephew Jacob after youngster’s England call-up ",
  "channel": "sport",
  "hier1": "sport|rugby|story",
  "pageName": "sport:rugby:story:tana-umaga-has-no-issue-with-nephews-england-call-up-very-proud",
  "eVar1": "sport:rugby",
  "eVar70": "ONN",
  "eVar73": "tana-umaga-has-no-issue-nephews-england-call-up-very-proud-jacob",
  "events": "event3,event5",
  "eVar71": "desktop"
}' data-twttr-rendered="" data-ad-key-map='{
  "isDisabled": false,
  "commonKeys": {
    "sourc": "one-news",
    "site": "news",
    "pt": "news-story",
    "org": "all-blacks",
    "sectn": "sport-rugby",
    "place": "uk-europe",
    "id": "avid:cb2a6f4e-c50b-4ac5-9db6-a5c50e7a16a7:1579658575378:AKVCSXCODE01.tvnzad.tvnz.co.nz",
    "platform": "desktop"
  },
  "pageAds": [
    {
      "htmlDivId": "billboardAd",
      "targetPosition": "top",
      "adaptive": true,
      "slot": "/4180/news/sport/rugby",
      "sizes": [
        {
          "width": 1920,
          "height": 384
        },
        {
          "width": 1440,
          "height": 480
        }
      ]
    },
    {
      "htmlDivId": "topAd",
      "targetPosition": "top",
      "adaptive": false,
      "slot": "/4180/news/sport/rugby",
      "sizes": [
        {
          "width": 300,
          "height": 250
        },
        {
          "width": 300,
          "height": 600
        }
      ]
    },
    {
      "htmlDivId": "streamTopAd",
      "targetPosition": "top",
      "adaptive": false,
      "slot": "/4180/news/sport/rugby",
      "sizes": [
        {
          "width": 252,
          "height": 100
        }
      ]
    },
    {
      "htmlDivId": "streamMidAd",
      "targetPosition": "mid",
      "adaptive": false,
      "slot": "/4180/news/sport/rugby",
      "sizes": [
        {
          "width": 252,
          "height": 100
        }
      ]
    },
    {
      "htmlDivId": "streamBottomAd",
      "targetPosition": "bottom",
      "adaptive": false,
      "slot": "/4180/news/sport/rugby",
      "sizes": [
        {
          "width": 252,
          "height": 100
        }
      ]
    }
  ],
  "templateAd": {
    "targetPosition": "mid",
    "slot": "/4180/news/sport/rugby",
    "sizes": [
      {
        "width": 300,
        "height": 250
      },
      {
        "width": 300,
        "height": 600
      }
    ]
  },
  "disabledHtmlAdDivs": [
    "bottomFooterAd"
  ],
  "minimumDynamicAds": 0,
  "firstAdDistance": 900,
  "nthAdDistance": 900,
  "storyStreamAdDistance": 4,
  "platform": "desktop"
}' data-nielsen-data='{
  "pvar": {
    "cid": "nz-nzoom",
    "content": "0",
    "server": "secure-nz"
  },
  "feat": {
    "surveys_enabled": 1,
    "sample_rate": 0.1
  }
}'>

    <!-- Site Navigation -->
    <link rel="stylesheet" href="/etc/designs/news/header.min.f66f4436f3bb53a89d85de77024f470e.css" type="text/css"/>
<div class="news-header">
    <div class="d-none d-lg-block">
        <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/topMenuItem.sectionName-sport.esi.html/news/components/topMenuItem ) -->
<div class="container">
	<div class="row">
		<div class="col-12 d-flex justify-content-between">
			<div class="weather-panel">
				<!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/weatherWidget.pathName-_content_tvnz_onenews_weather_forecast.esi.html/news/components/weatherWidget ) -->
<div class="weatherWidget hide" data-locations='{
    
            "alexandra": {
                "name":"Alexandra",
                "situation":"partcloudy",
                "current":"",
                "min":"13",
                "max":"30"
            },
            "ashburton": {
                "name":"Ashburton",
                "situation":"partcloudy",
                "current":"23",
                "min":"15",
                "max":"26"
            },
            "auckland": {
                "name":"Auckland",
                "situation":"partcloudy",
                "current":"20",
                "min":"16",
                "max":"23"
            },
            "blenheim": {
                "name":"Blenheim",
                "situation":"partcloudy",
                "current":"",
                "min":"14",
                "max":"30"
            },
            "christchurch": {
                "name":"Christchurch",
                "situation":"partcloudy",
                "current":"22",
                "min":"17",
                "max":"26"
            },
            "dannevirke": {
                "name":"Dannevirke",
                "situation":"partcloudy",
                "current":"",
                "min":"14",
                "max":"24"
            },
            "dargaville": {
                "name":"Dargaville",
                "situation":"partcloudy",
                "current":"",
                "min":"16",
                "max":"20"
            },
            "dunedin": {
                "name":"Dunedin",
                "situation":"partcloudy",
                "current":"24",
                "min":"15",
                "max":"22"
            },
            "gisborne": {
                "name":"Gisborne",
                "situation":"partcloudy",
                "current":"28",
                "min":"17",
                "max":"27"
            },
            "gore": {
                "name":"Gore",
                "situation":"fewshowers",
                "current":"25",
                "min":"13",
                "max":"25"
            },
            "greymouth": {
                "name":"Greymouth",
                "situation":"partcloudy",
                "current":"",
                "min":"15",
                "max":"19"
            },
            "hamilton": {
                "name":"Hamilton",
                "situation":"partcloudy",
                "current":"20",
                "min":"12",
                "max":"25"
            },
            "hastings": {
                "name":"Hastings",
                "situation":"partcloudy",
                "current":"",
                "min":"14",
                "max":"25"
            },
            "hokitika": {
                "name":"Hokitika",
                "situation":"partcloudy",
                "current":"19",
                "min":"15",
                "max":"19"
            },
            "invercargill": {
                "name":"Invercargill",
                "situation":"fewshowers",
                "current":"25",
                "min":"13",
                "max":"27"
            },
            "kaikoura": {
                "name":"Kaikōura",
                "situation":"partcloudy",
                "current":"21",
                "min":"15",
                "max":"24"
            },
            "kaitaia": {
                "name":"Kaitaia",
                "situation":"partcloudy",
                "current":"",
                "min":"15",
                "max":"24"
            },
            "levin": {
                "name":"Levin",
                "situation":"partcloudy",
                "current":"20",
                "min":"16",
                "max":"21"
            },
            "masterton": {
                "name":"Masterton",
                "situation":"partcloudy",
                "current":"",
                "min":"13",
                "max":"27"
            },
            "motueka": {
                "name":"Motueka",
                "situation":"partcloudy",
                "current":"",
                "min":"16",
                "max":"24"
            },
            "napier": {
                "name":"Napier",
                "situation":"partcloudy",
                "current":"22",
                "min":"15",
                "max":"24"
            },
            "nelson": {
                "name":"Nelson",
                "situation":"partcloudy",
                "current":"20",
                "min":"17",
                "max":"23"
            },
            "new-plymouth": {
                "name":"New Plymouth",
                "situation":"partcloudy",
                "current":"20",
                "min":"14",
                "max":"20"
            },
            "oamaru": {
                "name":"Oamaru",
                "situation":"partcloudy",
                "current":"19",
                "min":"13",
                "max":"22"
            },
            "paihia": {
                "name":"Paihia",
                "situation":"partcloudy",
                "current":"",
                "min":"15",
                "max":"27"
            },
            "palmerston-north": {
                "name":"Palmerston North",
                "situation":"partcloudy",
                "current":"23",
                "min":"14",
                "max":"22"
            },
            "paraparaumu": {
                "name":"Paraparaumu",
                "situation":"partcloudy",
                "current":"18",
                "min":"16",
                "max":"21"
            },
            "queenstown": {
                "name":"Queenstown",
                "situation":"partcloudy",
                "current":"23",
                "min":"13",
                "max":"24"
            },
            "reefton": {
                "name":"Reefton",
                "situation":"partcloudy",
                "current":"",
                "min":"14",
                "max":"26"
            },
            "rotorua": {
                "name":"Rotorua",
                "situation":"partcloudy",
                "current":"25",
                "min":"12",
                "max":"25"
            },
            "taumarunui": {
                "name":"Taumarunui",
                "situation":"partcloudy",
                "current":"",
                "min":"12",
                "max":"26"
            },
            "taupo": {
                "name":"Taupō",
                "situation":"partcloudy",
                "current":"23",
                "min":"13",
                "max":"25"
            },
            "tauranga": {
                "name":"Tauranga",
                "situation":"partcloudy",
                "current":"24",
                "min":"15",
                "max":"26"
            },
            "te-kuiti": {
                "name":"Te Kuiti",
                "situation":"partcloudy",
                "current":"",
                "min":"13",
                "max":"26"
            },
            "thames": {
                "name":"Thames",
                "situation":"partcloudy",
                "current":"",
                "min":"13",
                "max":"27"
            },
            "timaru": {
                "name":"Timaru",
                "situation":"partcloudy",
                "current":"22",
                "min":"12",
                "max":"24"
            },
            "tokoroa": {
                "name":"Tokoroa",
                "situation":"partcloudy",
                "current":"",
                "min":"11",
                "max":"24"
            },
            "wanaka": {
                "name":"Wanaka",
                "situation":"partcloudy",
                "current":"26",
                "min":"14",
                "max":"26"
            },
            "whanganui": {
                "name":"Whanganui",
                "situation":"partcloudy",
                "current":"20",
                "min":"14",
                "max":"23"
            },
            "wellington": {
                "name":"Wellington",
                "situation":"partcloudy",
                "current":"19",
                "min":"16",
                "max":"19"
            },
            "westport": {
                "name":"Westport",
                "situation":"partcloudy",
                "current":"20",
                "min":"15",
                "max":"20"
            },
            "whakatane": {
                "name":"Whakatāne",
                "situation":"partcloudy",
                "current":"23",
                "min":"16",
                "max":"24"
            },
            "whangarei": {
                "name":"Whangārei",
                "situation":"partcloudy",
                "current":"24",
                "min":"15",
                "max":"26"
            }
    }'>

    <div class="weatherWidgetIconHolder">
        <a href="/one-news/weather-forecast" id="weatherwidget_/content/tvnz/onenews/weather/forecast">
            <div class="weatherWidgetIcon"></div>
        </a>
    </div>

    <div class="weatherWidgetCity">
        <a class="weatherLink" id="weatherlink_/content/tvnz/onenews/weather/forecast">
            <p></p>
        </a>
        <a><!-- arrow --></a>
    </div>
    <div class="weatherWidgetDetails">
        <span class="weatherWidgetCurrent"></span>
        TODAY
        <span class="weatherWidgetHigh"></span>
        <span> | </span>
        <span class="weatherWidgetLow"></span>
    </div>
</div>

<div id="weatherDropdownData" style="display:none">
    <ul class="weatherWidgetDropdownItems">
        <li>
            <p>North Island</p>
            <div class="weatherWidgetDropdownSubItemsHolder">
                <ul class="weatherWidgetDropdownSubItems">
                    <li data-id="auckland">Auckland</li>
                        <li data-id="dannevirke">Dannevirke</li>
                        <li data-id="dargaville">Dargaville</li>
                        <li data-id="gisborne">Gisborne</li>
                        <li data-id="hamilton">Hamilton</li>
                        <li data-id="hastings">Hastings</li>
                        <li data-id="kaitaia">Kaitaia</li>
                        <li data-id="levin">Levin</li>
                        <li data-id="masterton">Masterton</li>
                        <li data-id="napier">Napier</li>
                        <li data-id="new-plymouth">New Plymouth</li>
                        <li data-id="paihia">Paihia</li>
                        <li data-id="palmerston-north">Palmerston North</li>
                        <li data-id="paraparaumu">Paraparaumu</li>
                        <li data-id="rotorua">Rotorua</li>
                        <li data-id="taumarunui">Taumarunui</li>
                        <li data-id="taupo">Taupō</li>
                        <li data-id="tauranga">Tauranga</li>
                        <li data-id="te-kuiti">Te Kuiti</li>
                        <li data-id="thames">Thames</li>
                        <li data-id="tokoroa">Tokoroa</li>
                        <li data-id="whanganui">Whanganui</li>
                        <li data-id="wellington">Wellington</li>
                        <li data-id="whakatane">Whakatāne</li>
                        <li data-id="whangarei">Whangārei</li>
                        </ul>
            </div>
        </li>
        <li>
            <p>South Island</p>
            <div class="weatherWidgetDropdownSubItemsHolder">
                <ul class="weatherWidgetDropdownSubItems">
                    <li data-id="alexandra">Alexandra</li>
                        <li data-id="ashburton">Ashburton</li>
                        <li data-id="blenheim">Blenheim</li>
                        <li data-id="christchurch">Christchurch</li>
                        <li data-id="dunedin">Dunedin</li>
                        <li data-id="gore">Gore</li>
                        <li data-id="greymouth">Greymouth</li>
                        <li data-id="hokitika">Hokitika</li>
                        <li data-id="invercargill">Invercargill</li>
                        <li data-id="kaikoura">Kaikōura</li>
                        <li data-id="motueka">Motueka</li>
                        <li data-id="nelson">Nelson</li>
                        <li data-id="oamaru">Oamaru</li>
                        <li data-id="queenstown">Queenstown</li>
                        <li data-id="reefton">Reefton</li>
                        <li data-id="timaru">Timaru</li>
                        <li data-id="wanaka">Wanaka</li>
                        <li data-id="westport">Westport</li>
                        </ul>
            </div>
        </li>
    </ul>
</div></div>

			<div class="one-news-logo">
				<a href="/one-news">
					<img alt="OneNews" src="/etc/designs/news/clientlibs_less/content/images/structure/1News_logo_black_horizontal.svg">
				</a>
			</div>

			<div class="live-banner-panel"></div>
		</div>

        <div id="weatherWidgetDropdownHolder" class="weatherWidgetDropdown"></div>
	</div>
</div>
<hr class="col-auto news-header-divider">
    </div>

    <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/asSubMenuItem.tagPathUrlParam-sport_rugby.namespace-section.esi.html/news/components/subMenuItem ) -->
<div id="navSubMenu">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <nav class="navbar navbar-expand-lg navbar-transparent">
                    <div class="navbar-translate">
                        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#newsNavBar" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                            <span class="navbar-toggler-bar bar1"></span>
                            <span class="navbar-toggler-bar bar2"></span>
                            <span class="navbar-toggler-bar bar3"></span>
                        </button>
                        <div class="one-news-logo-mobile d-block d-lg-none">
                            <a href="/one-news">
                                <img alt="OneNews" src="/etc/designs/news/clientlibs_less/content/images/structure/1News_logo_black_horizontal.svg">
                            </a>
                        </div>
                        <div class="searchContainer d-flex d-lg-none align-items-center justify-content-end">
                            <div class="searchBox centred hidden">
                                <input class="searchField"
                                       name="search" type="text"
                                       placeholder="Search for ..."
                                       value="" />
                                <span class="icon icon-nn-x icon-right icon-button-close"></span>
                            </div>
                            <div class="searchIcon">
                                <span class="icon icon-nn-search"></span>
                            </div>
                            <div class="searchFieldOverlay"></div>
                        </div>
                    </div>

                    <div class="collapse navbar-collapse show justify-content-between" id="newsNavBar">
                        <div class="one-news-logo-sub d-none d-lg-block">
                            <a href="/one-news">
                                <img alt="OneNews" src="/etc/designs/news/clientlibs_less/content/images/structure/1News_logo_black_horizontal.svg">
                            </a>
                        </div>
                        <div class="d-block d-lg-none">
                            <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/weatherWidgetMobile.esi.html/news/components/weatherWidgetMobile ) -->
<div class="weather-panel">
    <div class="weatherWidget" data-locations='{ "alexandra": { "name":"Alexandra","situation":"partcloudy","min":13,"max":30 },"ashburton": { "name":"Ashburton","situation":"partcloudy","min":15,"max":26 },"auckland": { "name":"Auckland","situation":"partcloudy","min":16,"max":23 },"blenheim": { "name":"Blenheim","situation":"partcloudy","min":14,"max":30 },"christchurch": { "name":"Christchurch","situation":"partcloudy","min":17,"max":26 },"dannevirke": { "name":"Dannevirke","situation":"partcloudy","min":14,"max":24 },"dargaville": { "name":"Dargaville","situation":"partcloudy","min":16,"max":20 },"dunedin": { "name":"Dunedin","situation":"partcloudy","min":15,"max":22 },"gisborne": { "name":"Gisborne","situation":"partcloudy","min":17,"max":27 },"gore": { "name":"Gore","situation":"fewshowers","min":13,"max":25 },"greymouth": { "name":"Greymouth","situation":"partcloudy","min":15,"max":19 },"hamilton": { "name":"Hamilton","situation":"partcloudy","min":12,"max":25 },"hastings": { "name":"Hastings","situation":"partcloudy","min":14,"max":25 },"hokitika": { "name":"Hokitika","situation":"partcloudy","min":15,"max":19 },"invercargill": { "name":"Invercargill","situation":"fewshowers","min":13,"max":27 },"kaikoura": { "name":"Kaikoura","situation":"partcloudy","min":15,"max":24 },"kaitaia": { "name":"Kaitaia","situation":"partcloudy","min":15,"max":24 },"levin": { "name":"Levin","situation":"partcloudy","min":16,"max":21 },"masterton": { "name":"Masterton","situation":"partcloudy","min":13,"max":27 },"motueka": { "name":"Motueka","situation":"partcloudy","min":16,"max":24 },"napier": { "name":"Napier","situation":"partcloudy","min":15,"max":24 },"nelson": { "name":"Nelson","situation":"partcloudy","min":17,"max":23 },"new-plymouth": { "name":"New Plymouth","situation":"partcloudy","min":14,"max":20 },"oamaru": { "name":"Oamaru","situation":"partcloudy","min":13,"max":22 },"paihia": { "name":"Paihia","situation":"partcloudy","min":15,"max":27 },"palmerston-north": { "name":"Palmerston North","situation":"partcloudy","min":14,"max":22 },"paraparaumu": { "name":"Paraparaumu","situation":"partcloudy","min":16,"max":21 },"queenstown": { "name":"Queenstown","situation":"partcloudy","min":13,"max":24 },"reefton": { "name":"Reefton","situation":"partcloudy","min":14,"max":26 },"rotorua": { "name":"Rotorua","situation":"partcloudy","min":12,"max":25 },"taumarunui": { "name":"Taumarunui","situation":"partcloudy","min":12,"max":26 },"taupo": { "name":"Taupo","situation":"partcloudy","min":13,"max":25 },"tauranga": { "name":"Tauranga","situation":"partcloudy","min":15,"max":26 },"te-kuiti": { "name":"Te Kuiti","situation":"partcloudy","min":13,"max":26 },"thames": { "name":"Thames","situation":"partcloudy","min":13,"max":27 },"timaru": { "name":"Timaru","situation":"partcloudy","min":12,"max":24 },"tokoroa": { "name":"Tokoroa","situation":"partcloudy","min":11,"max":24 },"wanaka": { "name":"Wanaka","situation":"partcloudy","min":14,"max":26 },"whanganui": { "name":"Whanganui","situation":"partcloudy","min":14,"max":23 },"wellington": { "name":"Wellington","situation":"partcloudy","min":16,"max":19 },"westport": { "name":"Westport","situation":"partcloudy","min":15,"max":20 },"whakatane": { "name":"Whakatane","situation":"partcloudy","min":16,"max":24 },"whangarei": { "name":"Whangarei","situation":"partcloudy","min":15,"max":26 }}'>
        <a href="/one-news/weather-forecast" class="centred">
            <div class="weatherWidgetIconHolder">
                <div class="weatherWidgetIcon"></div>
            </div>
        </a>
        <div class="weatherWidgetCity">
            <select class="weatherWidgetLocations" data-native-menu="true">
                <optgroup label="North Island">
                    <option data-id="auckland" value="auckland">Auckland</option>
                        <option data-id="dannevirke" value="dannevirke">Dannevirke</option>
                        <option data-id="dargaville" value="dargaville">Dargaville</option>
                        <option data-id="gisborne" value="gisborne">Gisborne</option>
                        <option data-id="hamilton" value="hamilton">Hamilton</option>
                        <option data-id="hastings" value="hastings">Hastings</option>
                        <option data-id="kaitaia" value="kaitaia">Kaitaia</option>
                        <option data-id="levin" value="levin">Levin</option>
                        <option data-id="masterton" value="masterton">Masterton</option>
                        <option data-id="napier" value="napier">Napier</option>
                        <option data-id="new-plymouth" value="new-plymouth">New Plymouth</option>
                        <option data-id="paihia" value="paihia">Paihia</option>
                        <option data-id="palmerston-north" value="palmerston-north">Palmerston North</option>
                        <option data-id="paraparaumu" value="paraparaumu">Paraparaumu</option>
                        <option data-id="rotorua" value="rotorua">Rotorua</option>
                        <option data-id="taumarunui" value="taumarunui">Taumarunui</option>
                        <option data-id="taupo" value="taupo">Taupo</option>
                        <option data-id="tauranga" value="tauranga">Tauranga</option>
                        <option data-id="te-kuiti" value="te-kuiti">Te Kuiti</option>
                        <option data-id="thames" value="thames">Thames</option>
                        <option data-id="tokoroa" value="tokoroa">Tokoroa</option>
                        <option data-id="whanganui" value="whanganui">Whanganui</option>
                        <option data-id="wellington" value="wellington">Wellington</option>
                        <option data-id="whakatane" value="whakatane">Whakatane</option>
                        <option data-id="whangarei" value="whangarei">Whangarei</option>
                        </optgroup>
                <optgroup label="South Island">
                    <option data-id="alexandra" value="alexandra">Alexandra</option>
                        <option data-id="ashburton" value="ashburton">Ashburton</option>
                        <option data-id="blenheim" value="blenheim">Blenheim</option>
                        <option data-id="christchurch" value="christchurch">Christchurch</option>
                        <option data-id="dunedin" value="dunedin">Dunedin</option>
                        <option data-id="gore" value="gore">Gore</option>
                        <option data-id="greymouth" value="greymouth">Greymouth</option>
                        <option data-id="hokitika" value="hokitika">Hokitika</option>
                        <option data-id="invercargill" value="invercargill">Invercargill</option>
                        <option data-id="kaikoura" value="kaikoura">Kaikoura</option>
                        <option data-id="motueka" value="motueka">Motueka</option>
                        <option data-id="nelson" value="nelson">Nelson</option>
                        <option data-id="oamaru" value="oamaru">Oamaru</option>
                        <option data-id="queenstown" value="queenstown">Queenstown</option>
                        <option data-id="reefton" value="reefton">Reefton</option>
                        <option data-id="timaru" value="timaru">Timaru</option>
                        <option data-id="wanaka" value="wanaka">Wanaka</option>
                        <option data-id="westport" value="westport">Westport</option>
                        </optgroup>
            </select>
        </div>
        <div class="weatherWidgetDetails">
            <span class="weatherWidgetCurrent"></span>
            TODAY
            <span class="weatherWidgetHigh"></span>
            <span> | </span>
            <span class="weatherWidgetLow"></span>
        </div>


        </div>
</div>
</div>
                        <ul class="navbar-nav">
                            <li class="nav-item dropdown d-block d-lg-none ">
                                            <a class="nav-link dropdown-toggle " href="/one-news" id="navbarDropdownNews" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                                    News</a>
                                            <div class="dropdown-menu" aria-labelledby="navbarDropdownNews">
                                                <a class="dropdown-item " href="/one-news">Home</a>
                                                <a class="dropdown-item " href="/latest">Latest</a>
                                                <a class="dropdown-item " href="/one-news/new-zealand">New Zealand</a>
                                                <a class="dropdown-item " href="/one-news/world">World</a>
                                                <a class="dropdown-item " href="/one-news/entertainment">Entertainment</a>
                                                <a class="dropdown-item " href="/news/politics">Politics</a>
                                                <a class="dropdown-item " href="/one-news/business">Business</a>
                                                <a class="dropdown-item " href="/onenews/news/in-depth">In-Depth</a>
                                                <a class="dropdown-item " href="/one-news/explainer-videos">Explainers</a>
                                                </div>
                                        </li>
                                        <li class="nav-item dropdown d-none d-lg-block">
                                            <a class="nav-link " href="/one-news" id="navbarDropdownNews">
                                                    News</a>
                                        </li>
                                    <li class="nav-item dropdown d-block d-lg-none show">
                                            <a class="nav-link dropdown-toggle active" href="/one-news/sport" id="navbarDropdownSport" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">
                                                    Sport</a>
                                            <div class="dropdown-menu" aria-labelledby="navbarDropdownSport">
                                                <a class="dropdown-item " href="/one-news/sport">Latest</a>
                                                <a class="dropdown-item active" href="/one-news/sport/rugby">Rugby</a>
                                                <a class="dropdown-item " href="/one-news/sport/league">League</a>
                                                <a class="dropdown-item " href="/one-news/sport/cricket">Cricket</a>
                                                <a class="dropdown-item " href="/one-news/sport/football">Football</a>
                                                <a class="dropdown-item " href="/one-news/sport/netball">Netball</a>
                                                <a class="dropdown-item " href="/one-news/sport/basketball">Basketball</a>
                                                <a class="dropdown-item " href="/one-news/sport/golf">Golf</a>
                                                <a class="dropdown-item " href="/one-news/sport/rugby-world-cup-2019">Rugby World Cup 2019</a>
                                                </div>
                                        </li>
                                        <li class="nav-item dropdown d-none d-lg-block">
                                            <a class="nav-link active" href="/one-news/sport" id="navbarDropdownSport">
                                                    Sport</a>
                                        </li>
                                    <li class="nav-item dropdown d-block d-lg-none ">
                                            <a class="nav-link dropdown-toggle " href="/one-news/weather-forecast" id="navbarDropdownWeather" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                                    Weather</a>
                                            <div class="dropdown-menu" aria-labelledby="navbarDropdownWeather">
                                                <a class="dropdown-item " href="/one-news/weather-forecast">Forecast</a>
                                                <a class="dropdown-item " href="/one-news/weather-forecast/maps">Maps</a>
                                                </div>
                                        </li>
                                        <li class="nav-item dropdown d-none d-lg-block">
                                            <a class="nav-link " href="/one-news/weather-forecast" id="navbarDropdownWeather">
                                                    Weather</a>
                                        </li>
                                    </ul>

                        <div class="searchContainer d-none d-lg-flex align-items-center justify-content-end">
                            <div class="searchBox centred hidden">
                                <span class="icon icon-nn-search"></span>
                                <input class="searchField"
                                       name="search" type="text"
                                       placeholder="Search 1 News"
                                       value="" />
                                <span class="icon icon-nn-x icon-right icon-button-close"></span>
                            </div>
                            <div class="searchIcon">
                                <span class="icon icon-nn-search"></span>
                            </div>
                        </div>
                        <div class="searchFieldOverlay"></div>
                    </div>
                </nav>
            </div>

            <hr class="col-auto d-none d-lg-block news-header-navbar-divider">

            <div class="col-12 d-none d-lg-block">
                <div id="accordion">
                    <div class="navbar-sub-nav collapse " id="News" role="tabpanel" data-parent="#accordion">
                                <div class="d-flex justify-content-center">
                                    <a class="nav-link " href="/one-news">Home</a>
                                    <a class="nav-link " href="/latest">Latest</a>
                                    <a class="nav-link " href="/one-news/new-zealand">New Zealand</a>
                                    <a class="nav-link " href="/one-news/world">World</a>
                                    <a class="nav-link " href="/one-news/entertainment">Entertainment</a>
                                    <a class="nav-link " href="/news/politics">Politics</a>
                                    <a class="nav-link " href="/one-news/business">Business</a>
                                    <a class="nav-link " href="/onenews/news/in-depth">In-Depth</a>
                                    <a class="nav-link " href="/one-news/explainer-videos">Explainers</a>
                                    </div>
                            </div>
                        <div class="navbar-sub-nav collapse show" id="Sport" role="tabpanel" data-parent="#accordion">
                                <div class="d-flex justify-content-center">
                                    <a class="nav-link " href="/one-news/sport">Latest</a>
                                    <a class="nav-link active" href="/one-news/sport/rugby">Rugby</a>
                                    <a class="nav-link " href="/one-news/sport/league">League</a>
                                    <a class="nav-link " href="/one-news/sport/cricket">Cricket</a>
                                    <a class="nav-link " href="/one-news/sport/football">Football</a>
                                    <a class="nav-link " href="/one-news/sport/netball">Netball</a>
                                    <a class="nav-link " href="/one-news/sport/basketball">Basketball</a>
                                    <a class="nav-link " href="/one-news/sport/golf">Golf</a>
                                    <a class="nav-link " href="/one-news/sport/rugby-world-cup-2019">Rugby World Cup 2019</a>
                                    </div>
                            </div>
                        <div class="navbar-sub-nav collapse " id="Weather" role="tabpanel" data-parent="#accordion">
                                <div class="d-flex justify-content-center">
                                    <a class="nav-link " href="/one-news/weather-forecast">Forecast</a>
                                    <a class="nav-link " href="/one-news/weather-forecast/maps">Maps</a>
                                    </div>
                            </div>
                        </div>
            </div>

            <hr class="col-auto news-header-sub-nav-divider">
        </div>
    </div>
</div></div><!-- Site Navigation End -->

	<!-- Site Content -->
    <div class="containerBody">
    <!-- authorUI (only displayed in author editor mode)-->
    <!-- authorUI end-->

    <!-- breaking news hook item -->
		<div class="containerContent">
        	<div class="story-container">
            	<div class="container">
                	<div class="row">
		        		
                	</div>
               	</div>
           	</div>
       	</div>        
        <!-- breaking news hook item end -->
        
		<div id="billboardAd-container" class="row advert-container">

    <div class="advert labelled" id="billboardAd"></div>
            <div class="banner-ad-button">
                <button class="open">Show Ad</button>
                <button class="close">Close Ad</button>
            </div>
        </div>
<div class="containerContent">
                    <div class="story-container">
                        <div id="story-main" class="container">
                            <div class="row">
                                <div class="story-ga-tag col-lg-8 story-col-primary">
                                    <article itemscope itemtype="http://schema.org/NewsArticle">
                                        <link itemprop="mainEntityOfPage" href="http://www.tvnz.co.nz/one-news/sport/rugby/tana-umaga-very-proud-nephew-jacob-after-youngster-s-england-call-up">
                                        <meta itemprop="datePublished" content="Wed Jan 22 15:02:00 NZDT 2020">
                                        <meta itemprop="dateModified" content="Wed Jan 22 16:11:59 NZDT 2020">
                                        <meta itemprop="headline" content="Tana Umaga ‘very proud’ of nephew Jacob after youngster’s England call-up ">
                                        <meta itemprop="description" content="Jacob Umaga has long maintained he wanted to play for England.">

                                        <link itemprop="thumbnailUrl" href="https://news-image-prod-imgix.tech.tvnz.co.nz/content/dam/images/news/2020/01/22/tana-umaga-has-no-issue-with-nephews-england-call-up-very-proud.hashed.6edc1904.desktop.story.homePage.jpg">
                                            <link itemprop="image" href="https://news-image-prod-imgix.tech.tvnz.co.nz/content/dam/images/news/2020/01/22/tana-umaga-has-no-issue-with-nephews-england-call-up-very-proud.hashed.6edc1904.desktop.story.homePage.jpg">
                                        <div class="d-flex flex-column story-item">
    <div class="row order-1 story-title">
        <div class="col-md-12">
            <h1>Tana Umaga ‘very proud’ of nephew Jacob after youngster’s England call-up </h1>
                </div>
    </div>

    <div class="row order-2 story-content" data-analytics-map='[{&#034;type&#034;:&#034;segment-page&#034;,&#034;properties&#034;:{&#034;videoStreamType&#034;:&#034;VOD&#034;,&#034;endpoint&#034;:&#034;web&#034;,&#034;environment&#034;:&#034;prod&#034;,&#034;pageType&#034;:&#034;1nnarticle&#034;,&#034;videoLength&#034;:39,&#034;videoPublished&#034;:&#034;Jan 22, 2020 03:02:55 PM&#034;,&#034;videoName&#034;:&#034;Tana Umaga has no issue with nephew&#039;s England call-up: &#039;Very proud of Jacob&#039;&#034;,&#034;endpointDetail&#034;:&#034;desktop&#034;,&#034;videoID&#034;:&#034;bcid:6125395218001&#034;,&#034;videoPresentationType&#034;:&#034;clip&#034;}}]' data-story-id='avid:cb2a6f4e-c50b-4ac5-9db6-a5c50e7a16a7:1579658575378:AKVCSXCODE01.tvnzad.tvnz.co.nz' data-story-url='/one-news/sport/rugby/tana-umaga-very-proud-nephew-jacob-after-youngster-s-england-call-up'>
        <div class="story-meta col-12">
            <div class="story-data">
                <!-- Story Talent -->
                <div class="story-time-source">
                            <!-- Time Share -->
                            <time class="red-square livestamp " data-time="1579662719904"></time>
                            <span>&#8226</span>
                            <!-- Time Share End-->

                            <!-- News Source -->
                            <span>
                                    Source:&nbsp;
                                    <span class="agency" itemprop="copyrightHolder">
                                                1 NEWS</span>
                                        </span>
                            <!-- News Source End-->
                        </div>
                    <!-- Story Talent End-->
            </div>

            <!-- Social Share -->
            <link rel="stylesheet" href="/etc/designs/news/socialSharing.min.d1e7b897e4fbc26acb9a75a1b0aca81e.css" type="text/css">
<div class="story-social-share d-flex">
    <a target="_blank" class="d-flex align-items-center" href="https://www.reddit.com/submit?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fsport%2frugby%2ftana-umaga-very-proud-nephew-jacob-after-youngster-s-england-call-up&title=Tana+Umaga+%e2%80%98very+proud%e2%80%99+of+nephew+Jacob+after+youngster%e2%80%99s+England+call-up+" onclick="TVNZ.news.Analytics.sendSocialAnalytics('Reddit', 'share', 'https://www.tvnz.co.nz/one-news/sport/rugby/tana-umaga-very-proud-nephew-jacob-after-youngster-s-england-call-up')">
        <span class="social-share-button-reddit"></span>
    </a>
    <a target="_blank" class="d-flex align-items-center" href="https://www.facebook.com/dialog/feed?app_id=1458530537567960&redirect_uri=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fsport%2frugby%2ftana-umaga-very-proud-nephew-jacob-after-youngster-s-england-call-up&link=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fsport%2frugby%2ftana-umaga-very-proud-nephew-jacob-after-youngster-s-england-call-up&caption=&name=Tana+Umaga+%e2%80%98very+proud%e2%80%99+of+nephew+Jacob+after+youngster%e2%80%99s+England+call-up+&ref=storyfacebook&picture=https%3a%2f%2fwww.tvnz.co.nz%2fcontent%2fdam%2fimages%2fnews%2f2020%2f01%2f22%2ftana-umaga-has-no-issue-with-nephews-england-call-up-very-proud.desktop.story.share.video.jpg&description=Jacob+Umaga+has+long+maintained+he+wanted+to+play+for+England." onclick="TVNZ.news.Analytics.sendSocialAnalytics('Facebook', 'share', 'https://www.tvnz.co.nz/one-news/sport/rugby/tana-umaga-very-proud-nephew-jacob-after-youngster-s-england-call-up')">
        <span class="social-share-button-facebook"></span>
    </a>
    <a target="_blank" class="d-flex align-items-center" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fsport%2frugby%2ftana-umaga-very-proud-nephew-jacob-after-youngster-s-england-call-up&text=Tana+Umaga+%e2%80%98very+proud%e2%80%99+of+nephew+Jacob+after+youngster%e2%80%99s+England+call-up+&ref=storytwitter&via=1NewsNZ" onclick="TVNZ.news.Analytics.sendSocialAnalytics('Twitter', 'tweet', 'https://www.tvnz.co.nz/one-news/sport/rugby/tana-umaga-very-proud-nephew-jacob-after-youngster-s-england-call-up')">
        <span class="social-share-button-twitter last"></span>
    </a>
</div><!-- Social Share End -->
        </div>

        <div class="col-12"><hr class="story-meta-divider"/></div>

        <div class="col-12" itemprop="articleBody">
            <div class="storyPage first-page"> <p>Despite his maiden call up to play for England during the upcoming Six Nations, former All Black Tana Umaga has no qualms about nephew Jacob's decision not to follow in his footsteps.</p></div>
                            <link rel="stylesheet" href="/etc/designs/core/html5Player.min.d82524be6230ad1e72ad22f919d7e42d.css" type="text/css">
<link rel="stylesheet" href="/etc/designs/news/newsPlayer.min.ca32348b114f8e1d31d33146de249c61.css" type="text/css">
<link rel="stylesheet" href="/etc/designs/news/irisTV.min.059353f7b287a775e9ee83879b459ff6.css" type="text/css">
<div class="storyPage video videoV2 wide" data-video-id="6125395218001" id="Video_6125395218001">

        <div class="storyPageVideo">
            <a name="avid:cb2a6f4e-c50b-4ac5-9db6-a5c50e7a16a7:1579658575378:AKVCSXCODE01.tvnzad.tvnz.co.nz"></a>
            <div class="video-container video-normal">
    <div id="player-schema" itemscope itemid="" itemtype="http://schema.org/VideoObject">
        <!--START OF VideoObject SCHEMA-->
        <link itemprop="url" href="http://www.tvnz.co.nz/one-news/sport/rugby/tana-umaga-very-proud-nephew-jacob-after-youngster-s-england-call-up">
        <meta itemprop="name" content="Tana Umaga has no issue with nephew&#039;s England call-up: &#039;Very proud of Jacob&#039;">
        <meta itemprop="description" content="Jacob Umaga is a call-up for Eddie Jones&#039; Six Nations side.">
        <link itemprop="thumbnailUrl" href="https://www.tvnz.co.nz/content/dam/images/news/2020/01/22/tana-umaga-has-no-issue-with-nephews-england-call-up-very-proud">
        <link itemprop="uploadDate" content="2020-01-22T15:02:55.379+13:00">
        <link itemprop="embedURL" href="https://players.brightcove.net/963482464001/02nYKqve4_default/index.html?videoId=6125395218001">
        <meta itemprop="playerType" content="HTML5">
        <!--END OF VideoObject SCHEMA-->
        <!-- Start of Brightcove Player -->
        <video id='player-6125395218001'
               data-video-id='6125395218001'
               data-account='963482464001'
               data-account-name='TVNZNews'
               data-player='02nYKqve4'
               data-adserverurl='https://pubads.g.doubleclick.net/gampad/ads?ad_rule=1&gdfp_req=1&output=xml_vmap1&impl=s&unviewed_position_start=1&sz=640x480&env=vp&hl=en&iu=/4180/news/sport/rugby&cust_params=sourc%3Done-news%3Bsite%3Dnews%3Bpt%3Dnews-story%3Borg%3Dall-blacks%3Bsectn%3Dsport-rugby%3Bplace%3Duk-europe%3Bid%3David%3Acb2a6f4e-c50b-4ac5-9db6-a5c50e7a16a7%3A1579658575378%3AAKVCSXCODE01.tvnzad.tvnz.co.nz%3Bsource%3Done-news%3Bplatform%3Ddesktop%3B'
               data-omniturekeys='{
  "eVar23": "/content/tvnz/onenews/story/2020/01/22/tana-umaga-has-no-issue-with-nephews-england-call-up-very-proud",
  "eVar34": "news",
  "eVar44": "source:news/agency/one-news",
  "eVar6": "avid:cb2a6f4e-c50b-4ac5-9db6-a5c50e7a16a7:1579658575378:AKVCSXCODE01.tvnzad.tvnz.co.nz",
  "eVar31": "Tana Umaga has no issue with nephew\u0027s England call-up: \u0027Very proud of Jacob\u0027",
  "eVar4": "onnsportstory",
  "eVar37": "/content/dam/videos/news/2020/01/22/tana-umaga-has-no-issue-with-nephews-england-call-up-very-proud",
  "eVar36": "flash",
  "eVar2": "sport:rugby:story",
  "eVar68": "Tana Umaga ‘very proud’ of nephew Jacob after youngster’s England call-up ",
  "eVar46": "ONN",
  "channel": "sport",
  "hier1": "sport|rugby|story",
  "eVar39": "6125395218001",
  "pageName": "sport:rugby:story:tana-umaga-has-no-issue-with-nephews-england-call-up-very-proud",
  "eVar1": "sport:rugby",
  "eVar70": "ONN",
  "eVar74": "tana-umaga-has-no-issue-with-nephews-england-call-up-very-proud",
  "eVar52": "news-web-vod-1.0.0-21704-g87d1dae-cms-release-4-26",
  "eVar73": "tana-umaga-has-no-issue-nephews-england-call-up-very-proud-jacob",
  "eVar40": "clip",
  "events": "event3,event5",
  "eVar71": "desktop"
}'
               data-video-playlist='6125403157001,6125397086001,6125390398001,6125394251001'
               data-video-islive='false'
               data-video-type="normal"
               data-google-analytics='[
  {
    "event": "play",
    "properties": {
      "videoStreamType": "VOD",
      "endpoint": "web",
      "environment": "prod",
      "videoLength": 39,
      "videoPublished": "Jan 22, 2020 03:02:55 PM",
      "videoName": "Tana Umaga has no issue with nephew\u0027s England call-up: \u0027Very proud of Jacob\u0027",
      "endpointDetail": "desktop",
      "videoID": "bcid:6125395218001",
      "category": "video",
      "videoPresentationType": "clip"
    }
  },
  {
    "event": "completed",
    "properties": {
      "videoStreamType": "VOD",
      "endpoint": "web",
      "environment": "prod",
      "videoLength": 39,
      "videoPublished": "Jan 22, 2020 03:02:55 PM",
      "videoName": "Tana Umaga has no issue with nephew\u0027s England call-up: \u0027Very proud of Jacob\u0027",
      "endpointDetail": "desktop",
      "videoID": "bcid:6125395218001",
      "category": "video",
      "videoPresentationType": "clip"
    }
  }
]'
               data-embed="default"
               class="video-js &#32; desktop"
               controls playsinline>
        </video>
        <!-- End of Brightcove Player -->
    </div>
</div>
<script src="//players.brightcove.net/963482464001/02nYKqve4_default/index.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/etc/designs/core/html5Player.min.9f00cc26b934ba5a4ffb4b35c046b56c.js"></script>
<script type="text/javascript" src="/etc/designs/news/newsPlayer.min.d1fee2dfc437bc690ce74793e11a7e6c.js"></script>
</div><!-- storyPage video -->

        <div class="iris-recommends swiper-container player-6125395218001">
            <div class="swiper-wrapper"></div>
            <div class="iris-recommends-indicator-left swiper-button-disabled"><span class="icon icon-nn-chevron-left"></span></div>
            <div class="iris-recommends-indicator-right swiper-button-disabled"><span class="icon icon-nn-chevron-right"></span></div>
            <div class="iris-recommends-mask"><p>Your playlist will load after this ad</p></div>
        </div>

        <div class="caption">
                        Jacob Umaga is a call-up for Eddie Jones' Six Nations side.
                            Source: 1 NEWS</div>
                <hr>
    </div><!--  video -->

    
<div class="storyPage"> <p>After impressive form for Wasps in the English Premiership, 21-year-old Jacob Umaga is one of eight uncapped players in Eddie Jones' Six Nations squad, having played for England at age group level in the past.</p></div>
                    <div class="storyPage"> <p>While it might be conceivable that uncle Tana may be disappointed at his nephew's decision, given that he is also eligible for New Zealand or Manu Samoa, the 74-Test veteran says he's nothing but supportive.</p></div>
                    <div class="storyPage"> <p>"We're very proud of Jacob and what he's achieved in such a short amount of time," Umaga told media.</p></div>
                    <div class="storyPage"> <p>"Those questions were answered a long, long time ago.</p></div>
                    <div class="storyPage"> <p>"Jacob was very keen that he's English, and wanted to play for England.</p></div>
                    <div class="storyPage"> <p>"We're all behind him 100 per cent."</p></div>
                    <div class="storyPage"> <p>Jacob Umaga's father is former Manu Samoa international Mike.&nbsp;</p></div>
                    </div>
    </div>

    <div class="row order-3 story-footer">
        <div class="col-12">
            <div class="story-social-share d-flex">
    <a target="_blank" class="d-flex align-items-center" href="https://www.reddit.com/submit?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fsport%2frugby%2ftana-umaga-very-proud-nephew-jacob-after-youngster-s-england-call-up&title=Tana+Umaga+%e2%80%98very+proud%e2%80%99+of+nephew+Jacob+after+youngster%e2%80%99s+England+call-up+" onclick="TVNZ.news.Analytics.sendSocialAnalytics('Reddit', 'share', 'https://www.tvnz.co.nz/one-news/sport/rugby/tana-umaga-very-proud-nephew-jacob-after-youngster-s-england-call-up')">
        <span class="social-share-button-reddit"></span>
    </a>
    <a target="_blank" class="d-flex align-items-center" href="https://www.facebook.com/dialog/feed?app_id=1458530537567960&redirect_uri=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fsport%2frugby%2ftana-umaga-very-proud-nephew-jacob-after-youngster-s-england-call-up&link=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fsport%2frugby%2ftana-umaga-very-proud-nephew-jacob-after-youngster-s-england-call-up&caption=&name=Tana+Umaga+%e2%80%98very+proud%e2%80%99+of+nephew+Jacob+after+youngster%e2%80%99s+England+call-up+&ref=storyfacebook&picture=https%3a%2f%2fwww.tvnz.co.nz%2fcontent%2fdam%2fimages%2fnews%2f2020%2f01%2f22%2ftana-umaga-has-no-issue-with-nephews-england-call-up-very-proud.desktop.story.share.video.jpg&description=Jacob+Umaga+has+long+maintained+he+wanted+to+play+for+England." onclick="TVNZ.news.Analytics.sendSocialAnalytics('Facebook', 'share', 'https://www.tvnz.co.nz/one-news/sport/rugby/tana-umaga-very-proud-nephew-jacob-after-youngster-s-england-call-up')">
        <span class="social-share-button-facebook"></span>
    </a>
    <a target="_blank" class="d-flex align-items-center" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fsport%2frugby%2ftana-umaga-very-proud-nephew-jacob-after-youngster-s-england-call-up&text=Tana+Umaga+%e2%80%98very+proud%e2%80%99+of+nephew+Jacob+after+youngster%e2%80%99s+England+call-up+&ref=storytwitter&via=1NewsNZ" onclick="TVNZ.news.Analytics.sendSocialAnalytics('Twitter', 'tweet', 'https://www.tvnz.co.nz/one-news/sport/rugby/tana-umaga-very-proud-nephew-jacob-after-youngster-s-england-call-up')">
        <span class="social-share-button-twitter last"></span>
    </a>
</div></div>
        <div class="col-12">
            <div class="story-related-tags">
    <div class="story-related-tag-items">
        <div class="tag-item">
                <a href="/one-news/sport/rugby">
                    <div class="tag-item-title">Rugby</div>
                </a>
            </div>
        <div class="tag-item">
                        <a href="/one-news/all-blacks">
                            <div class="tag-item-title">All Blacks</div>
                        </a>
                    </div>
                <div class="tag-item">
                        <a href="/one-news/uk-europe">
                            <div class="tag-item-title">UK and Europe</div>
                        </a>
                    </div>
                </div>
</div></div>
    </div>
</div>

                                    </article>
                                </div>
                                <div class="col-lg-4 d-flex flex-column order-1 order-lg-0">
                                    <div class="story-ad-tag story-advert advert labelled d-none d-md-block order-2 order-md-0" id="articleAd0"></div>
                                    <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/popularStories/sport.esi.html/news/components/mostPopularStories ) -->
<link rel="stylesheet" href="/etc/designs/news/mostPopularStories.min.2a9344b6dc5fc739385c3f55193c1455.css" type="text/css">
<div class="story-popular order-1">
    <div class="row">
        <div class="col-12">
            <div class="story-popular-title">
                <div class="story-popular-title-minor">MOST</div>
                <div class="story-popular-title-main">POPULAR STORIES</div>
            </div>
        </div>
    </div>
    <div class="row story-popular-content">
        <div class="col-12" data-story-link="/one-news/sport/league/nikorima-harris-tavita-competing-positions-says-warriors-coach">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">1</div>
        <a class="article-component-ga-tracking" href="/one-news/sport/league/nikorima-harris-tavita-competing-positions-says-warriors-coach" data-ga-component="Popular Story" data-ga-title="Nikorima, Harris-Tavita &amp;#039;competing for positions&amp;#039;, says Warriors coach">
                    <div class="story-stream-target story-popular-image story-popular-image-major" data-story-link="/one-news/sport/league/nikorima-harris-tavita-competing-positions-says-warriors-coach" data-video-id="">
                        <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/08/14/he-keeps-turning-up-warriors-hail-rookie-chanel-harris-tavita.204742238.png?w=300&h=168.75&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                    <source type="image/webp" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/08/14/he-keeps-turning-up-warriors-hail-rookie-chanel-harris-tavita.204742238.png?fm=webp&w=300&h=168.75&fit=crop">
                                    <source type="image/jp2" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/08/14/he-keeps-turning-up-warriors-hail-rookie-chanel-harris-tavita.204742238.png?fm=jp2&w=300&h=168.75&fit=crop">
                                    <source type="image/vnd.ms-photo" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/08/14/he-keeps-turning-up-warriors-hail-rookie-chanel-harris-tavita.204742238.png?fm=jxr&w=300&h=168.75&fit=crop">
                                    <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/08/14/he-keeps-turning-up-warriors-hail-rookie-chanel-harris-tavita.204742238.png?fm=webp&w=690&h=388.13&fit=crop">
                                    <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/08/14/he-keeps-turning-up-warriors-hail-rookie-chanel-harris-tavita.204742238.png?fm=jp2&w=690&h=388.13&fit=crop">
                                    <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/08/14/he-keeps-turning-up-warriors-hail-rookie-chanel-harris-tavita.204742238.png?fm=jxr&w=690&h=388.13&fit=crop">
                                </picture>
                            </div>
                </a>
                <div class="story-popular-item-title story-popular-main">
                    <a class="article-component-ga-tracking" href="/one-news/sport/league/nikorima-harris-tavita-competing-positions-says-warriors-coach" data-ga-component="Popular Story" data-ga-title="Nikorima, Harris-Tavita &amp;#039;competing for positions&amp;#039;, says Warriors coach">
                            Nikorima, Harris-Tavita 'competing for positions', says Warriors coach</a>
                </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/sport/football/everton-goalie-throws-tantrum-after-newcastle-score-twice-in-injury-time-claim-unlikely-draw">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">2</div>
        <div class="story-popular-minor">
                        <a class="article-component-ga-tracking" href="/one-news/sport/football/everton-goalie-throws-mini-tantrum-after-newcastle-score-twice-in-injury-time-claim-unlikely-draw?auto=6125368149001" data-ga-component="Popular Story" data-ga-title="Everton goalie throws tantrum after Newcastle score twice in injury time to claim unlikely draw">
                        <div class=" story-popular-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/22/everton-goalie-throws-mini-tantrum-after-newcastle-score-twice-i.-2123077245.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/22/everton-goalie-throws-mini-tantrum-after-newcastle-score-twice-i.-2123077245.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/22/everton-goalie-throws-mini-tantrum-after-newcastle-score-twice-i.-2123077245.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/22/everton-goalie-throws-mini-tantrum-after-newcastle-score-twice-i.-2123077245.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-popular-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/sport/football/everton-goalie-throws-mini-tantrum-after-newcastle-score-twice-in-injury-time-claim-unlikely-draw" data-ga-component="Popular Story" data-ga-title="Everton goalie throws tantrum after Newcastle score twice in injury time to claim unlikely draw">
                            <span class="icon icon-nn-play text-primary"></span>
                            Everton goalie throws tantrum after Newcastle score twice in injury time to claim unlikely draw</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/sport/tennis/french-tennis-player-scolded-umpire-asking-ball-girl-peel-his-banana">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">3</div>
        <div class="story-popular-minor">
                        <a class="article-component-ga-tracking" href="/one-news/sport/tennis/french-tennis-player-scolded-umpire-asking-ball-girl-peel-his-banana?auto=6125025994001" data-ga-component="Popular Story" data-ga-title="French tennis player scolded by umpire for asking ball girl to peel his banana">
                        <div class=" story-popular-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/21/tennis-player-scolded-by-umpire-for-asking-ball-girl-to-peel-his.-1436455851.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/21/tennis-player-scolded-by-umpire-for-asking-ball-girl-to-peel-his.-1436455851.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/21/tennis-player-scolded-by-umpire-for-asking-ball-girl-to-peel-his.-1436455851.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/21/tennis-player-scolded-by-umpire-for-asking-ball-girl-to-peel-his.-1436455851.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-popular-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/sport/tennis/french-tennis-player-scolded-umpire-asking-ball-girl-peel-his-banana" data-ga-component="Popular Story" data-ga-title="French tennis player scolded by umpire for asking ball girl to peel his banana">
                            <span class="icon icon-nn-play text-primary"></span>
                            French tennis player scolded by umpire for asking ball girl to peel his banana</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/sport/other/robert-whittaker-pulled-ufc-fight-donate-bone-marrow-sick-daughter-report">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">4</div>
        <div class="story-popular-minor">
                        <a class="article-component-ga-tracking" href="/one-news/sport/other/robert-whittaker-pulled-ufc-fight-donate-bone-marrow-sick-daughter-report" data-ga-component="Popular Story" data-ga-title="Robert Whittaker pulled out of UFC fight to donate bone marrow to sick daughter - report">
                        <div class=" story-popular-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/22/whittaker.jpg.1933644610.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/22/whittaker.jpg.1933644610.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/22/whittaker.jpg.1933644610.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/22/whittaker.jpg.1933644610.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-popular-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/sport/other/robert-whittaker-pulled-ufc-fight-donate-bone-marrow-sick-daughter-report" data-ga-component="Popular Story" data-ga-title="Robert Whittaker pulled out of UFC fight to donate bone marrow to sick daughter - report">
                            Robert Whittaker pulled out of UFC fight to donate bone marrow to sick daughter - report</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/sport/rugby/blues-star-dalton-papalii-cement-all-blacks-loose-forward-spot-he-signs-steelers">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">5</div>
        <div class="story-popular-minor">
                        <a class="article-component-ga-tracking" href="/one-news/sport/rugby/blues-star-dalton-papalii-cement-all-blacks-loose-forward-spot-he-signs-steelers?auto=6125121004001" data-ga-component="Popular Story" data-ga-title="Blues star Dalton Papali&amp;#039;i out to cement All Blacks loose forward spot as he signs for the Steelers">
                        <div class=" story-popular-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/21/new-counties-manukau-signing-dalton-papalii-out-to-secure-all-bl.-145728294.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/21/new-counties-manukau-signing-dalton-papalii-out-to-secure-all-bl.-145728294.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/21/new-counties-manukau-signing-dalton-papalii-out-to-secure-all-bl.-145728294.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/21/new-counties-manukau-signing-dalton-papalii-out-to-secure-all-bl.-145728294.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-popular-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/sport/rugby/blues-star-dalton-papalii-cement-all-blacks-loose-forward-spot-he-signs-steelers" data-ga-component="Popular Story" data-ga-title="Blues star Dalton Papali&amp;#039;i out to cement All Blacks loose forward spot as he signs for the Steelers">
                            <span class="icon icon-nn-play text-primary"></span>
                            Blues star Dalton Papali'i out to cement All Blacks loose forward spot as he signs for the Steelers</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
</div>
</div>
</div>

                                <div class="dynamic-story col-12" data-story-id="dynamic-story-1"
                                     data-story-url="/content/tvnz/onenews/story/2020/01/22/patrick-tuipulotu-out-to-cement-all-blacks-spot-in-retallick-wh.story.html"
                                     data-taboola-container-id="taboola-below-article-thumbnails-1"
                                     data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-1"
                                     data-taboola-thumbnails="Below-Article-Thumbnails-1"></div>

                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-original"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-original"></div>

                                <div class="col-12 order-1 order-lg-0">
                                    <div class="story-more">
    <div class="row">
        <div class="col-12 d-flex align-items-end">
                <div class="story-more-title">
                    <div class="story-more-title-minor">MORE FROM</div>
                    <div class="story-more-title-main">Rugby</div>
                </div>
                <a class="article-component-ga-tracking btn-more btn btn-link btn-primary ml-auto" href="/one-news/sport/rugby" data-ga-component="More Story" data-ga-title="More Button">MORE <span class="icon icon-nn-chevron-right"></span></a>
            </div>
        </div>
    <div class="row story-more-content">
        <div class="col-lg-3 col-md-6 col-sm-12" data-story-link="/one-news/world/survivor-stories-spotlight-75th-anniversary-auschwitz-liberation">
    <div class="story-more-item">
        <a class="article-component-ga-tracking" href="/one-news/world/survivor-stories-spotlight-75th-anniversary-auschwitz-liberation" data-ga-component="More Story" data-ga-title="Survivor stories spotlight 75th anniversary of Auschwitz liberation">
            <div class="story-stream-target story-more-image" data-story-link="/one-news/world/survivor-stories-spotlight-75th-anniversary-auschwitz-liberation" data-video-id="">
                <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/21/AP20020406212521.jpg.1577637149.png?w=336&h=189&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                            <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/21/AP20020406212521.jpg.1577637149.png?fm=webp&w=336&h=189&fit=crop">
                            <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/21/AP20020406212521.jpg.1577637149.png?fm=jp2&w=336&h=189&fit=crop">
                            <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/21/AP20020406212521.jpg.1577637149.png?fm=jxr&w=336&h=189&fit=crop">
                        </picture>
                    </div>
        </a>
        <div class="story-more-item-title story-more-main">
            <a class="article-component-ga-tracking" href="/one-news/world/survivor-stories-spotlight-75th-anniversary-auschwitz-liberation" data-ga-component="More Story" data-ga-title="Survivor stories spotlight 75th anniversary of Auschwitz liberation">
                <h4 class="story-stream-target" data-story-link="/one-news/world/survivor-stories-spotlight-75th-anniversary-auschwitz-liberation">
                    Survivor stories spotlight 75th anniversary of Auschwitz liberation</h4>
            </a>
        </div>
        </div>
</div>
<div class="col-lg-3 col-md-6 col-sm-12" data-story-link="/one-news/sport/rugby/all-blacks-star-ardie-savea-opens-up-mental-health-struggles-after-major-injury">
    <div class="story-more-item">
        <a class="article-component-ga-tracking" href="/one-news/sport/rugby/all-blacks-star-ardie-savea-opens-up-mental-health-struggles-after-major-injury" data-ga-component="More Story" data-ga-title="All Blacks star Ardie Savea opens up about mental health struggles after major injury">
            <div class="story-stream-target story-more-image" data-story-link="/one-news/sport/rugby/all-blacks-star-ardie-savea-opens-up-mental-health-struggles-after-major-injury" data-video-id="">
                <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/12/ArdieSavea_ph.jpg.-1993559805.png?w=336&h=189&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                            <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/12/ArdieSavea_ph.jpg.-1993559805.png?fm=webp&w=336&h=189&fit=crop">
                            <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/12/ArdieSavea_ph.jpg.-1993559805.png?fm=jp2&w=336&h=189&fit=crop">
                            <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/12/ArdieSavea_ph.jpg.-1993559805.png?fm=jxr&w=336&h=189&fit=crop">
                        </picture>
                    </div>
        </a>
        <div class="story-more-item-title story-more-main">
            <a class="article-component-ga-tracking" href="/one-news/sport/rugby/all-blacks-star-ardie-savea-opens-up-mental-health-struggles-after-major-injury" data-ga-component="More Story" data-ga-title="All Blacks star Ardie Savea opens up about mental health struggles after major injury">
                <h4 class="story-stream-target" data-story-link="/one-news/sport/rugby/all-blacks-star-ardie-savea-opens-up-mental-health-struggles-after-major-injury">
                    All Blacks star Ardie Savea opens up about mental health struggles after major injury</h4>
            </a>
        </div>
        </div>
</div>
<div class="col-lg-3 col-md-6 col-sm-12" data-story-link="/one-news/world/happiness-courses-surprisingly-effective-results-confirmed-oxford-study">
    <div class="story-more-item">
        <a class="article-component-ga-tracking" href="/one-news/world/happiness-courses-surprisingly-effective-results-confirmed-oxford-study?auto=6125070418001" data-ga-component="More Story" data-ga-title="Happiness course&amp;#039;s surprisingly effective results confirmed by Oxford study">
            <div class="story-stream-target story-more-image" data-story-link="/one-news/world/happiness-courses-surprisingly-effective-results-confirmed-oxford-study" data-video-id="6125070418001">
                <div class="story-overlay">
                        <button class="overlay-play-button btn btn-primary btn-icon btn-round">
                            <span class="icon icon-nn-play text-primary"></span>
                        </button>
                        <span class="overlay-time">02:46</span>
                        </div>
                <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/21/classes-on-how-to-be-happy-are-growing-in-popularity-around-the.-242961096.png?w=336&h=189&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                            <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/21/classes-on-how-to-be-happy-are-growing-in-popularity-around-the.-242961096.png?fm=webp&w=336&h=189&fit=crop">
                            <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/21/classes-on-how-to-be-happy-are-growing-in-popularity-around-the.-242961096.png?fm=jp2&w=336&h=189&fit=crop">
                            <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/21/classes-on-how-to-be-happy-are-growing-in-popularity-around-the.-242961096.png?fm=jxr&w=336&h=189&fit=crop">
                        </picture>
                    </div>
        </a>
        <div class="story-more-item-title story-more-main">
            <a class="article-component-ga-tracking" href="/one-news/world/happiness-courses-surprisingly-effective-results-confirmed-oxford-study" data-ga-component="More Story" data-ga-title="Happiness course&amp;#039;s surprisingly effective results confirmed by Oxford study">
                <h4 class="story-stream-target" data-story-link="/one-news/world/happiness-courses-surprisingly-effective-results-confirmed-oxford-study">
                    Happiness course's surprisingly effective results confirmed by Oxford study</h4>
            </a>
        </div>
        </div>
</div>
<div class="col-lg-3 col-md-6 col-sm-12" data-story-link="/one-news/sport/rugby/blues-star-dalton-papalii-cement-all-blacks-loose-forward-spot-he-signs-steelers">
    <div class="story-more-item">
        <a class="article-component-ga-tracking" href="/one-news/sport/rugby/blues-star-dalton-papalii-cement-all-blacks-loose-forward-spot-he-signs-steelers?auto=6125121004001" data-ga-component="More Story" data-ga-title="Blues star Dalton Papali&amp;#039;i out to cement All Blacks loose forward spot as he signs for the Steelers">
            <div class="story-stream-target story-more-image" data-story-link="/one-news/sport/rugby/blues-star-dalton-papalii-cement-all-blacks-loose-forward-spot-he-signs-steelers" data-video-id="6125121004001">
                <div class="story-overlay">
                        <button class="overlay-play-button btn btn-primary btn-icon btn-round">
                            <span class="icon icon-nn-play text-primary"></span>
                        </button>
                        <span class="overlay-time">01:54</span>
                        </div>
                <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/21/new-counties-manukau-signing-dalton-papalii-out-to-secure-all-bl.-145728294.png?w=336&h=189&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                            <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/21/new-counties-manukau-signing-dalton-papalii-out-to-secure-all-bl.-145728294.png?fm=webp&w=336&h=189&fit=crop">
                            <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/21/new-counties-manukau-signing-dalton-papalii-out-to-secure-all-bl.-145728294.png?fm=jp2&w=336&h=189&fit=crop">
                            <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/21/new-counties-manukau-signing-dalton-papalii-out-to-secure-all-bl.-145728294.png?fm=jxr&w=336&h=189&fit=crop">
                        </picture>
                    </div>
        </a>
        <div class="story-more-item-title story-more-main">
            <a class="article-component-ga-tracking" href="/one-news/sport/rugby/blues-star-dalton-papalii-cement-all-blacks-loose-forward-spot-he-signs-steelers" data-ga-component="More Story" data-ga-title="Blues star Dalton Papali&amp;#039;i out to cement All Blacks loose forward spot as he signs for the Steelers">
                <h4 class="story-stream-target" data-story-link="/one-news/sport/rugby/blues-star-dalton-papalii-cement-all-blacks-loose-forward-spot-he-signs-steelers">
                    Blues star Dalton Papali'i out to cement All Blacks loose forward spot as he signs for the Steelers</h4>
            </a>
        </div>
        </div>
</div>
</div>
</div></div>
                            </div>

                            <hr id="dynamic-indicator-1" class="story-divider"
                                data-story-id="dynamic-story-1"
                                data-story-url="/content/tvnz/onenews/story/2020/01/22/patrick-tuipulotu-out-to-cement-all-blacks-spot-in-retallick-wh.story.html"
                                data-taboola-container-id="taboola-below-article-thumbnails-1"
                                data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-1"
                                data-taboola-thumbnails="Below-Article-Thumbnails-1"
                            >

                            <div id="dynamic-story-1" class="row" style="display:none">
                                <div class="story-ga-tag col-lg-8 story-col-dynamic">
                                    <div class="dynamic-story-placeholder"></div>
                                </div>
                                <div class="col-lg-4 story-col-right d-flex flex-column order-1 order-lg-0">
                                    <div class="story-ad-tag story-advert advert labelled d-none d-md-block order-2 order-md-0" id="articleAd1"></div>
                                    <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/topStories/top.esi.html/news/components/topStories ) -->
<link rel="stylesheet" href="/etc/designs/news/topStories.min.e3fc0f9ac9851750c810b4623ff35da9.css" type="text/css">
<div class="story-top order-1">
            <div class="row">
                <div class="col-12">
                    <div class="story-top-title">
                        <div class="story-top-title-minor">TODAY'S</div>
                        <div class="story-top-title-main">TOP STORIES</div>
                    </div>
                </div>
            </div>
            <div class="row story-top-content">
                <div class="col-12" data-story-link="/one-news/new-zealand/dunedin-couple-cycle-1300km-coffin-but-denied-final-50-metres-in-parliament-protest">
    <div class="story-top-item">
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/dunedin-couple-cycle-1300km-coffin-but-denied-final-50-metres-in-parliament-protest.html?auto=6125399309001" data-ga-component="Top Story" data-ga-title="Dunedin couple cycle 1300km with coffin, but denied final 50 metres in Parliament protest">
                    <div class="story-stream-target story-top-image story-top-image-major" data-story-link="/one-news/new-zealand/dunedin-couple-cycle-1300km-coffin-but-denied-final-50-metres-in-parliament-protest" data-video-id="6125399309001">
                        <div class="story-overlay">
                                <button class="overlay-play-button btn btn-primary btn-icon btn-round">
                                    <span class="icon icon-nn-play text-primary"></span>
                                </button>
                                <span class="overlay-time">01:23</span>
                                </div>
                        <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/22/_how-pathetic_-_-pharmac-campaigners-denied-chance-of-putting-pr.-1352193704.png?w=300&h=168.75&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                    <source type="image/webp" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/22/_how-pathetic_-_-pharmac-campaigners-denied-chance-of-putting-pr.-1352193704.png?fm=webp&w=300&h=168.75&fit=crop">
                                    <source type="image/jp2" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/22/_how-pathetic_-_-pharmac-campaigners-denied-chance-of-putting-pr.-1352193704.png?fm=jp2&w=300&h=168.75&fit=crop">
                                    <source type="image/vnd.ms-photo" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/22/_how-pathetic_-_-pharmac-campaigners-denied-chance-of-putting-pr.-1352193704.png?fm=jxr&w=300&h=168.75&fit=crop">
                                    <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/22/_how-pathetic_-_-pharmac-campaigners-denied-chance-of-putting-pr.-1352193704.png?fm=webp&w=690&h=388.13&fit=crop">
                                    <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/22/_how-pathetic_-_-pharmac-campaigners-denied-chance-of-putting-pr.-1352193704.png?fm=jp2&w=690&h=388.13&fit=crop">
                                    <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/22/_how-pathetic_-_-pharmac-campaigners-denied-chance-of-putting-pr.-1352193704.png?fm=jxr&w=690&h=388.13&fit=crop">
                                </picture>
                            </div>
                </a>
                <div class="story-top-item-title story-top-main">
                    <a class="article-component-ga-tracking" href="/one-news/new-zealand/dunedin-couple-cycle-1300km-coffin-but-denied-final-50-metres-in-parliament-protest.html" data-ga-component="Top Story" data-ga-title="Dunedin couple cycle 1300km with coffin, but denied final 50 metres in Parliament protest">
                            Dunedin couple cycle 1300km with coffin, but denied final 50 metres in Parliament protest</a>
                </div>
                <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/lottos-missing-17-million-winner-comes-forward-last">
    <div class="story-top-item">
        <div class="story-top-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/lottos-missing-17-million-winner-comes-forward-last.html?auto=6118633910001" data-ga-component="Top Story" data-ga-title="Lotto&amp;#039;s missing $17 million winner comes forward at last">
                        <div class="story-top-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/29/lucky-lotto-winner-picks-up-17-million-ticket-in-twizel.png.-1146655985.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/29/lucky-lotto-winner-picks-up-17-million-ticket-in-twizel.png.-1146655985.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/29/lucky-lotto-winner-picks-up-17-million-ticket-in-twizel.png.-1146655985.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/29/lucky-lotto-winner-picks-up-17-million-ticket-in-twizel.png.-1146655985.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-top-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/lottos-missing-17-million-winner-comes-forward-last.html" data-ga-component="Top Story" data-ga-title="Lotto&amp;#039;s missing $17 million winner comes forward at last">
                            <span class="icon icon-nn-play text-primary"></span>
                            Lotto's missing $17 million winner comes forward at last</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/teen-guide-injured-in-white-island-eruption-thanks-nz-public-support-his-hospital-bed">
    <div class="story-top-item">
        <div class="story-top-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/teen-guide-injured-in-white-island-eruption-thanks-nz-public-support-his-hospital-bed.html?auto=0" data-ga-component="Top Story" data-ga-title="Teen guide injured in White Island eruption thanks NZ public for support from his hospital bed ">
                        <div class="story-top-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/11/f1c7d3c5-98aa-408d-b2d1-ab2000c32b0f-800.jpg.1972998354.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/11/f1c7d3c5-98aa-408d-b2d1-ab2000c32b0f-800.jpg.1972998354.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/11/f1c7d3c5-98aa-408d-b2d1-ab2000c32b0f-800.jpg.1972998354.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/12/11/f1c7d3c5-98aa-408d-b2d1-ab2000c32b0f-800.jpg.1972998354.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-top-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/teen-guide-injured-in-white-island-eruption-thanks-nz-public-support-his-hospital-bed.html" data-ga-component="Top Story" data-ga-title="Teen guide injured in White Island eruption thanks NZ public for support from his hospital bed ">
                            Teen guide injured in White Island eruption thanks NZ public for support from his hospital bed </a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/philippines-foreign-affairs-secretary-calls-nz-only-consistently-moral-country">
    <div class="story-top-item">
        <div class="story-top-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/philippines-foreign-affairs-secretary-calls-nz-only-consistently-moral-country.html?auto=0" data-ga-component="Top Story" data-ga-title="Philippines&amp;#039; Foreign Affairs Secretary calls NZ &amp;#039;the only consistently moral country&amp;#039; ">
                        <div class="story-top-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/22/EOw7_pQU8AE0j1J.jpg.-1879504231.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/22/EOw7_pQU8AE0j1J.jpg.-1879504231.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/22/EOw7_pQU8AE0j1J.jpg.-1879504231.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/22/EOw7_pQU8AE0j1J.jpg.-1879504231.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-top-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/philippines-foreign-affairs-secretary-calls-nz-only-consistently-moral-country.html" data-ga-component="Top Story" data-ga-title="Philippines&amp;#039; Foreign Affairs Secretary calls NZ &amp;#039;the only consistently moral country&amp;#039; ">
                            Philippines' Foreign Affairs Secretary calls NZ 'the only consistently moral country' </a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/man-shot-in-face-taradale-gang-shootout-chants-black-power-during-court-appearance">
    <div class="story-top-item">
        <div class="story-top-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/man-shot-in-face-taradale-gang-shootout-chants-black-power-during-court-appearance.html?auto=6124847877001" data-ga-component="Top Story" data-ga-title="Man shot in face in Taradale gang shootout chants &amp;#039;Black Power&amp;#039; during court appearance ">
                        <div class="story-top-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/20/child_s-car-seat-shot-during-brawl-between-mongrel-mob-and-black.-150696272.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/20/child_s-car-seat-shot-during-brawl-between-mongrel-mob-and-black.-150696272.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/20/child_s-car-seat-shot-during-brawl-between-mongrel-mob-and-black.-150696272.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/20/child_s-car-seat-shot-during-brawl-between-mongrel-mob-and-black.-150696272.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-top-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/man-shot-in-face-taradale-gang-shootout-chants-black-power-during-court-appearance.html" data-ga-component="Top Story" data-ga-title="Man shot in face in Taradale gang shootout chants &amp;#039;Black Power&amp;#039; during court appearance ">
                            <span class="icon icon-nn-play text-primary"></span>
                            Man shot in face in Taradale gang shootout chants 'Black Power' during court appearance </a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
</div>
        </div>
    </div>

                                <div class="dynamic-story col-12" data-story-id="dynamic-story-2"
                                     data-story-url="/content/tvnz/onenews/story/2020/01/22/climate-activist-greta-thunberg-fires-back-at-donald-trumps-prop.story.html"
                                     data-taboola-container-id="taboola-below-article-thumbnails-2"
                                     data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-2"
                                     data-taboola-thumbnails="Below-Article-Thumbnails-2"></div>

                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-1"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-1"></div>
                            </div>

                            <hr id="dynamic-indicator-2" class="story-divider" style="display:none"
                                data-story-id="dynamic-story-2"
                                data-story-url="/content/tvnz/onenews/story/2020/01/22/climate-activist-greta-thunberg-fires-back-at-donald-trumps-prop.story.html"
                                data-taboola-container-id="taboola-below-article-thumbnails-2"
                                data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-2"
                                data-taboola-thumbnails="Below-Article-Thumbnails-2"
                            >

                            <div id="dynamic-story-2" class="row" style="display:none">
                                <div class="story-ga-tag col-lg-8 story-col-dynamic">
                                    <div class="dynamic-story-placeholder"></div>
                                </div>
                                <div class="col-lg-4 story-col-right d-flex flex-column order-1 order-lg-0">
                                    <div class="story-ad-tag story-advert advert labelled d-none d-md-block order-2 order-md-0" id="articleAd2"></div>
                                    <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/todaysFeaturedStories/featured.esi.html/news/components/todaysFeaturedStories ) -->
<link rel="stylesheet" href="/etc/designs/news/todaysFeaturedStories.min.99760508e877df6b8da20cc334e82cd4.css" type="text/css">
<div class="story-featured order-1">
    <div class="row">
        <div class="col-12">
            <div class="story-featured-title">
                <div class="story-featured-title-minor">TODAY'S</div>
                <div class="story-featured-title-main">FEATURED STORIES</div>
            </div>
        </div>
    </div>
    <div class="row story-featured-content">
        <div class="col-12">
    <div class="story-featured-item">
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/dunedin-couple-cycle-1300km-coffin-but-denied-final-50-metres-in-parliament-protest?auto=6125399309001" data-ga-component="Featured Story" data-ga-title="Dunedin couple cycle 1300km with coffin, but denied final 50 metres in Parliament protest">
                    <div class="story-featured-image story-featured-image-major" data-story-link="/one-news/new-zealand/dunedin-couple-cycle-1300km-coffin-but-denied-final-50-metres-in-parliament-protest" data-video-id="6125399309001">
                        <div class="story-overlay">
                                <button class="overlay-play-button btn btn-primary btn-icon btn-round">
                                    <span class="icon icon-nn-play text-primary"></span>
                                </button>
                                <span class="overlay-time">01:23</span>
                                </div>
                        <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/22/_how-pathetic_-_-pharmac-campaigners-denied-chance-of-putting-pr.-1352193704.png?w=300&h=168.75&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                    <source type="image/webp" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/22/_how-pathetic_-_-pharmac-campaigners-denied-chance-of-putting-pr.-1352193704.png?fm=webp&w=300&h=168.75&fit=crop">
                                    <source type="image/jp2" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/22/_how-pathetic_-_-pharmac-campaigners-denied-chance-of-putting-pr.-1352193704.png?fm=jp2&w=300&h=168.75&fit=crop">
                                    <source type="image/vnd.ms-photo" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/22/_how-pathetic_-_-pharmac-campaigners-denied-chance-of-putting-pr.-1352193704.png?fm=jxr&w=300&h=168.75&fit=crop">
                                    <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/22/_how-pathetic_-_-pharmac-campaigners-denied-chance-of-putting-pr.-1352193704.png?fm=webp&w=690&h=388.13&fit=crop">
                                    <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/22/_how-pathetic_-_-pharmac-campaigners-denied-chance-of-putting-pr.-1352193704.png?fm=jp2&w=690&h=388.13&fit=crop">
                                    <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/22/_how-pathetic_-_-pharmac-campaigners-denied-chance-of-putting-pr.-1352193704.png?fm=jxr&w=690&h=388.13&fit=crop">
                                </picture>
                            </div>
                </a>
                <div class="story-featured-item-title story-featured-main">
                    <a class="article-component-ga-tracking" href="/one-news/new-zealand/dunedin-couple-cycle-1300km-coffin-but-denied-final-50-metres-in-parliament-protest" data-ga-component="Featured Story" data-ga-title="Dunedin couple cycle 1300km with coffin, but denied final 50 metres in Parliament protest">
                            Dunedin couple cycle 1300km with coffin, but denied final 50 metres in Parliament protest</a>
                </div>
                <hr>
    </div>
</div>
<div class="col-12">
    <div class="story-featured-item">
        <div class="story-featured-minor">
                        <a class="article-component-ga-tracking" href="/one-news/sport/football/tvnz-fc-foundations-liverpool-dynasty-and-far-can-phoenix-rise?auto=6125395293001" data-ga-component="Featured Story" data-ga-title="TVNZ FC: The foundations for a &amp;#039;Liverpool dynasty&amp;#039;, and how far can the Phoenix rise?">
                        <div class="story-featured-image" data-story-link="/one-news/sport/football/tvnz-fc-foundations-liverpool-dynasty-and-far-can-phoenix-rise" data-video-id="6125395293001">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/22/tvnz-fc-the-beginnings-of-a-liverpool-dynasty-and-how-far-can-t.921469509.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/22/tvnz-fc-the-beginnings-of-a-liverpool-dynasty-and-how-far-can-t.921469509.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/22/tvnz-fc-the-beginnings-of-a-liverpool-dynasty-and-how-far-can-t.921469509.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/22/tvnz-fc-the-beginnings-of-a-liverpool-dynasty-and-how-far-can-t.921469509.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-featured-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/sport/football/tvnz-fc-foundations-liverpool-dynasty-and-far-can-phoenix-rise" data-ga-component="Featured Story" data-ga-title="TVNZ FC: The foundations for a &amp;#039;Liverpool dynasty&amp;#039;, and how far can the Phoenix rise?">
                            <span class="icon icon-nn-play text-primary"></span>
                            TVNZ FC: The foundations for a 'Liverpool dynasty', and how far can the Phoenix rise?</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12">
    <div class="story-featured-item">
        <div class="story-featured-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/man-shot-in-face-taradale-gang-shootout-chants-black-power-during-court-appearance?auto=6124847877001" data-ga-component="Featured Story" data-ga-title="Man shot in face in Taradale gang shootout chants &amp;#039;Black Power&amp;#039; during court appearance ">
                        <div class="story-featured-image" data-story-link="/one-news/new-zealand/man-shot-in-face-taradale-gang-shootout-chants-black-power-during-court-appearance" data-video-id="6124847877001">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/20/child_s-car-seat-shot-during-brawl-between-mongrel-mob-and-black.-150696272.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/20/child_s-car-seat-shot-during-brawl-between-mongrel-mob-and-black.-150696272.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/20/child_s-car-seat-shot-during-brawl-between-mongrel-mob-and-black.-150696272.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/20/child_s-car-seat-shot-during-brawl-between-mongrel-mob-and-black.-150696272.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-featured-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/man-shot-in-face-taradale-gang-shootout-chants-black-power-during-court-appearance" data-ga-component="Featured Story" data-ga-title="Man shot in face in Taradale gang shootout chants &amp;#039;Black Power&amp;#039; during court appearance ">
                            <span class="icon icon-nn-play text-primary"></span>
                            Man shot in face in Taradale gang shootout chants 'Black Power' during court appearance </a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12">
    <div class="story-featured-item">
        <div class="story-featured-minor">
                        <a class="article-component-ga-tracking" href="/content/tvnz/onenews/story/2020/01/21/questions-over-whether-new-zealand-knows-enough-about-cannabis-a.html?auto=6125118113001" data-ga-component="Featured Story" data-ga-title="Questions over whether New Zealand knows enough about cannabis ahead of referendum">
                        <div class="story-featured-image" data-story-link="/one-news/new-zealand/questions-over-whether-new-zealand-knows-enough-cannabis-ahead-referendum" data-video-id="6125118113001">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/21/drug-academic-says-government-has-left-voters-in-the-dark-ahead.496448392.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/21/drug-academic-says-government-has-left-voters-in-the-dark-ahead.496448392.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/21/drug-academic-says-government-has-left-voters-in-the-dark-ahead.496448392.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/21/drug-academic-says-government-has-left-voters-in-the-dark-ahead.496448392.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-featured-item-title">
                        <a class="article-component-ga-tracking" href="/content/tvnz/onenews/story/2020/01/21/questions-over-whether-new-zealand-knows-enough-about-cannabis-a.html" data-ga-component="Featured Story" data-ga-title="Questions over whether New Zealand knows enough about cannabis ahead of referendum">
                            <span class="icon icon-nn-play text-primary"></span>
                            Questions over whether New Zealand knows enough about cannabis ahead of referendum</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12">
    <div class="story-featured-item">
        <div class="story-featured-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/women-and-m-ori-heeding-call-construction-industry-continues-boom?auto=6125118035001" data-ga-component="Featured Story" data-ga-title="Women and Māori heeding the call as construction industry continues to boom">
                        <div class="story-featured-image" data-story-link="/one-news/new-zealand/women-and-m-ori-heeding-call-construction-industry-continues-boom" data-video-id="6125118035001">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/21/as-construction-industry-calls-out-for-more-workers-women-and-m.-161300599.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/21/as-construction-industry-calls-out-for-more-workers-women-and-m.-161300599.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/21/as-construction-industry-calls-out-for-more-workers-women-and-m.-161300599.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/21/as-construction-industry-calls-out-for-more-workers-women-and-m.-161300599.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-featured-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/women-and-m-ori-heeding-call-construction-industry-continues-boom" data-ga-component="Featured Story" data-ga-title="Women and Māori heeding the call as construction industry continues to boom">
                            <span class="icon icon-nn-play text-primary"></span>
                            Women and Māori heeding the call as construction industry continues to boom</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
</div>
</div></div>

                                <div class="dynamic-story col-12" data-story-id="dynamic-story-3"
                                     data-story-url="/content/tvnz/onenews/story/2020/01/22/hooper.story.html"
                                     data-taboola-container-id="taboola-below-article-thumbnails-3"
                                     data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-3"
                                     data-taboola-thumbnails="Below-Article-Thumbnails-3"></div>

                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-2"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-2"></div>
                            </div>

                            <hr id="dynamic-indicator-3" class="story-divider" style="display:none"
                                data-story-id="dynamic-story-3"
                                data-story-url="/content/tvnz/onenews/story/2020/01/22/hooper.story.html"
                                data-taboola-container-id="taboola-below-article-thumbnails-3"
                                data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-3"
                                data-taboola-thumbnails="Below-Article-Thumbnails-3"
                            >

                            <div id="dynamic-story-3" class="row" style="display:none">
                                <div class="story-ga-tag col-lg-8 story-col-dynamic">
                                    <div class="dynamic-story-placeholder"></div>
                                </div>
                                <div class="col-lg-4 story-col-right order-1 order-lg-0">
                                    <div class="story-ad-tag story-advert advert labelled d-none d-md-block" id="articleAd3"></div>
                                </div>

                                <div class="dynamic-story col-12" data-story-id="dynamic-story-4"
                                     data-story-url="/content/tvnz/onenews/story/2020/01/22/patty.story.html"
                                     data-taboola-container-id="taboola-below-article-thumbnails-4"
                                     data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-4"
                                     data-taboola-thumbnails="Below-Article-Thumbnails-4"></div>

                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-3"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-3"></div>
                            </div>

                            <hr id="dynamic-indicator-4" class="story-divider" style="display:none"
                                data-story-id="dynamic-story-4"
                                data-story-url="/content/tvnz/onenews/story/2020/01/22/patty.story.html"
                                data-taboola-container-id="taboola-below-article-thumbnails-4"
                                data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-4"
                                data-taboola-thumbnails="Below-Article-Thumbnails-4"
                            >

                            <div id="dynamic-story-4" class="row" style="display:none">
                                <div class="story-ga-tag col-lg-8 story-col-dynamic">
                                    <div class="dynamic-story-placeholder"></div>
                                </div>
                                <div class="col-lg-4 story-col-right order-1 order-lg-0">
                                    <div class="story-ad-tag story-advert advert labelled d-none d-md-block" id="articleAd4"></div>
                                </div>

                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-4"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-4"></div>
                            </div>

                            <hr class="story-divider-last">

                        </div>
                    </div>
                </div>
            </div>

<!-- Site Scripts -->
<script type="text/javascript" src="/etc/designs/news/prebid/js/adbid-0.33.0.js" async="async"></script>
<script type="text/javascript" src="/etc/designs/news/prebid/js/prebid-1.24.1.min.js" async="async"></script>
<script src="https://code.jquery.com/jquery-2.2.4.min.js" integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44=" crossorigin="anonymous"></script>
<script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-N9769B" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N9769B');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="/etc/designs/news/clientlibs_all.min.c6c44184bd6280aadfd14f9a64c0fdea.js"></script>
<script type="text/javascript" src="/etc/designs/news/clientlibs_publisher.min.75996375d27cc90024ab9c69a3cab55a.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.0/js/swiper.min.js"></script>
<script type="text/javascript" src="https://cdn.jsdelivr.net/npm/lozad@1.9.0/dist/lozad.min.js"></script>
<script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false"></script>

<script type="text/javascript" src="/etc/designs/core/brightcove.min.58d513eb7b056d3c5067d8e4430db47e.js"></script>
<script type="text/javascript" src="/etc/designs/news/storypage/clientlibs.min.ae71b0937b4f04692bd76978b73fa5a3.js"></script>
<script type="text/javascript" src="/etc/designs/news/header.min.823e0bbba0421ca5b74dd603c0c4728f.js"></script>
<script type="text/javascript" src="/etc/designs/analytics/publisher.min.9722caa68a36034b9bbd5dfb6c14f2f2.js"></script>
<script type="text/javascript" src="/etc/designs/news/storypage_public.min.6558673b0065010a13a3e8f11ebb7b17.js"></script>
<script type="text/javascript" src="/etc/designs/news/irisTV.min.38378e002da566e3530d8fd3010f0417.js"></script>
<script id="segment.config" type="application/json">
        {"segmentWriteKey":"5rmpPOwqak1a9fKhmk4ED06RZiL5Doey","enabled":true}
    </script>
    <script id="segment.analytics" type="application/javascript">

      $(document).ready(function(){
        var pageAnalytics = [{"type":"segment-page","properties":{"videoStreamType":"VOD","endpoint":"web","environment":"prod","pageType":"1nnarticle","videoLength":39,"videoPublished":"Jan 22, 2020 03:02:55 PM","videoName":"Tana Umaga has no issue with nephew's England call-up: 'Very proud of Jacob'","endpointDetail":"desktop","videoID":"bcid:6125395218001","videoPresentationType":"clip"}}];
        analytics.ready(function () {
          if (pageAnalytics && pageAnalytics.length > 0){
            for (var i=0; i<pageAnalytics.length; i++) {
              var pAnalytics = pageAnalytics[i];
              if (pAnalytics.type === 'segment-page' && pAnalytics.properties){
                var pageProperties = pAnalytics.properties;
                pageProperties.memberID = TVNZ.userdata.user.anonymous ? 'none' : TVNZ.userdata.user.userHashValue;
                pageProperties.loggedInStatus = TVNZ.userdata.user.anonymous ? 'Not Logged' : "Logged In";
                pageProperties.sessionID = TVNZ.news.Analytics.getSessionId();
                pageProperties.hitTimeStamp = TVNZ.news.Analytics.getHitTimestamp();
                pageProperties.AdBlocker = TVNZ.news.Analytics.adblockDetected();

                ga(function (tracker) {
                  pageProperties.clientID = tracker.get('clientId');
                  analytics.page(pAnalytics.properties);
                });

                console.log(pAnalytics.properties);
              }
            }
          }
        });

        var socialAnalytics = {"dimension10":"web","dimension12":"prod","dimension11":"desktop"};
        socialAnalytics.dimension3 = TVNZ.userdata.user.userHashValue ? TVNZ.userdata.user.userHashValue : 'none';
        socialAnalytics.dimension2 = TVNZ.userdata.user.anonymous ? 'Not Logged' : "Logged In";
        socialAnalytics.dimension8 = TVNZ.news.Analytics.getSessionId();
        socialAnalytics.dimension9 = TVNZ.news.Analytics.getHitTimestamp();

        //set in global namespace
        TVNZ.news.Analytics.socialAnalytics = socialAnalytics;
      });
    </script>
<script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0074/9669.js" async="async"></script>

    <!--  Include the Nielsen analytics -->
    <!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-nz.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
    var data = $('body').data('nielsenData');
    var trac = nol_t(data.pvar, data.feat);
    var post = trac.record().post();
    if (data!=null&&data.feat!=null&&data.feat.surveys_enabled)
        post.do_sample();
</script>
<noscript>
    <div>
        <img src="//secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-nzoom&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt=""/>
    </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<script>
            $(function() {

                var deepLinkUrl = 'tvnz-one-news://story/content/tvnz/onenews/story/2020/01/22/tana-umaga-has-no-issue-with-nephews-england-call-up-very-proud?' + document.location.search.substr(1);

                deeplink.setup({
                    iOS: {
                        appName: "1 NEWS",
                        appId: $('meta[name="apple-itunes-app"]').attr('content').match(/app-id=(\d+)/)[1],
                    },
                    android: {
                        appId: $('meta[name="google-play-app"]').attr('content').match(/app-id=(.+)/)[1]
                    }
                });

                $.smartbanner({
                    title: '1 NEWS',
                    author: 'Television New Zealand Ltd',
                    price: 'FREE',
                    appStoreLanguage: 'nz',
                    button: 'OPEN',
                    scale: 'auto',
                    speedIn: 300,
                    speedOut: 400,
                    daysHidden: 30,
                    daysReminder: 0,
                    onInstall : function() {
                        deeplink.open(deepLinkUrl);
                    }
                });

            });
        </script>
    <!-- Site Scripts End --><!-- Site Content End -->

    <!-- Site Footer -->
    <footer class="footer" data-background-color="black">
    <div class="container footer-main">
            <div class="row">
                <div class="col-md-12 col-lg-3">
                    <img class="footer-logo" src="/etc/designs/news/clientlibs_less/content/images/structure/1News_logo_white_horizontal.svg" alt=""/>
                </div>
                <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                    <h5>1 NEWS APPS</h5>
                    <a href="http://www.tvnz.co.nz/one-news/new-zealand/one-news-now-on-your-mobile-device-q00013" target="_blank" rel="nofollow noopener">
                            <span class="icon icon-nn-apple"></span>
                        </a>
                    <a href="http://www.tvnz.co.nz/one-news/new-zealand/one-news-now-on-your-mobile-device-q00013" target="_blank" rel="nofollow noopener">
                            <span class="icon icon-nn-android"></span>
                        </a>
                    </div>
                <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                    <h5>FOLLOW 1 NEWS</h5>
                    <a href="https://www.facebook.com/1NEWSNZ" target="_blank" rel="nofollow noopener">
                            <span class="icon icon-nn-facebook"></span>
                        </a>
                    <a href="https://twitter.com/1newsnz" target="_blank" rel="nofollow noopener">
                            <span class="icon icon-nn-twitter"></span>
                        </a>
                    </div>
                <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                    <h5>SEND US YOUR STORY</h5>
                        <a href="https://www.tvnz.co.nz/one-news/yourcam" rel="nofollow" class="colorbox cboxElement">
                            <span class="icon icon-nn-mail"></span>
                        </a>
                    </div>
            </div>
            <div class="footer-mobile-subs d-lg-none">
                <h5>More TVNZ</h5>
                <ul class="links-vertical">
                    <li>
                                    <a href="http://tvnz.co.nz/tvnz-corporate-comms/tvnz-4880728">
                                            About TVNZ</a>
                                </li>
                            <li>
                                    <a href="https://careers.tvnz.co.nz/home" target="_blank">
                                            Careers</a>
                                </li>
                            <li>
                                    <a href="https://www.tvnz.co.nz/ondemand/contact-us" target="_blank">
                                            Contact Us</a>
                                </li>
                            <li>
                                    <a href="https://www.tvnz.co.nz/content/tvnz/ondemand/help/faqs.html" target="_blank">
                                            Help & FAQs</a>
                                </li>
                            <li>
                                    <a href="http://tvnz.co.nz/community/our-house-rules-415803" target="_blank">
                                            House Rules</a>
                                </li>
                            </ul>

                <div class="row footer-copyright">
                    <div class="col-md-12 text-md-center text-lg-left">&copy;&nbsp;TVNZ&nbsp;Wed Jan 22 16:24:43 NZDT 2020</div>
                </div>
            </div>
        </div>
        <div class="footer-subs d-none d-lg-block">
            <div class="container">
                <div class="row">
                    <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                            <h5>Explore TVNZ</h5>
                            <ul class="links-vertical">
                                <li>
                                            <a href="https://www.tvnz.co.nz">
                                                    OnDemand</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv/tvnz-1">
                                                    TVNZ 1</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv/tvnz-2">
                                                    TVNZ 2</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv/tvnz-duke">
                                                    TVNZ DUKE</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv">
                                                    TV Guide</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv">
                                                    Live TV</a>
                                        </li>
                                    <li>
                                            <a href="https://www.renews.co.nz/">
                                                    Re:</a>
                                        </li>
                                    </ul>
                        </div>
                    <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                            <h5>1 News</h5>
                            <ul class="links-vertical">
                                <li>
                                            <a href="https://www.tvnz.co.nz/one-news">
                                                    News</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/one-news/sport">
                                                    Sport</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/one-news/weather-forecast">
                                                    Weather</a>
                                        </li>
                                    </ul>
                        </div>
                    <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                            <h5>Corporate</h5>
                            <ul class="links-vertical">
                                <li>
                                            <a href="http://tvnz.co.nz/tvnz-corporate-comms/tvnz-4880728">
                                                    About TVNZ</a>
                                        </li>
                                    <li>
                                            <a href="https://careers.tvnz.co.nz/home" target="_blank">
                                                    Careers</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/sales" target="_blank">
                                                    Sales & Advertising</a>
                                        </li>
                                    <li>
                                            <a href="http://blacksand.co.nz/" target="_blank">
                                                    Blacksand</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/licensing">
                                                    Licensing</a>
                                        </li>
                                    </ul>
                        </div>
                    <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                            <h5>More TVNZ</h5>
                            <ul class="links-vertical">
                                <li>
                                            <a href="https://www.tvnz.co.nz/ondemand/contact-us" target="_blank">
                                                    Contact Us</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/content/tvnz/ondemand/help/faqs.html" target="_blank">
                                                    Help & FAQs</a>
                                        </li>
                                    <li>
                                            <a href="http://tvnz.co.nz/community/our-house-rules-415803" target="_blank">
                                                    House Rules</a>
                                        </li>
                                    <li>
                                            <a href="http://tvnzgreenroom.co.nz/" target="_blank">
                                                    The Green Room</a>
                                        </li>
                                    </ul>
                        </div>
                    </div>

                <div class="row footer-copyright">
                    <div class="col-md-12 text-md-center text-lg-left">&copy;&nbsp;TVNZ&nbsp;Wed Jan 22 16:24:43 NZDT 2020</div>
                </div>
            </div>
        </div>
    <button class="btn btn-primary btn-round btn-icon footerBackToTopLink">
        <span class="icon icon-nn-chevron-up"></span>
    </button>
</footer><!-- Site Footer End -->

    <!-- Site Scripts -->
    <script id="userdata" type="application/json">
	{"anonymous":true,"firstName":null,"lastName":null,"watchlistEmailSubscription":false,"gracePeriod":null,"gracePeriodMessage":null,"introCount":9223372036854775807,"introSeen":false,"verified":false,"userSignedUp":false,"gender":null,"ageRange":null,"userGuid":null,"userHashValue":null,"memberStatus":null,"adKeys":null,"_embedded":null}
		</script>
<script type="text/javascript">
	var TVNZ = window.TVNZ || {};
	TVNZ.userdata = TVNZ.userdata || {};
	try {
		var userData = document.getElementById('userdata').textContent;
		TVNZ.userdata.user = JSON.parse(userData);
	} catch(e) {
        console.warn("Couldn't load user data, continuing as anonymous", userData);
		TVNZ.userdata.user = { "anonymous" : true };
	}
</script>
<!-- Site Scripts End -->
</body>

</html>
