<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html  lang="en-NZ">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="shortcut icon" href="/etc/designs/news/assets/images/favicon_news_masterbrand.ico"/>
    <link rel="icon" type="image/png" href="/etc/designs/news/assets/images/favicon-16x16.png" sizes="16x16">
	<link rel="icon" type="image/png" href="/etc/designs/news/assets/images/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/etc/designs/news/assets/images/favicon-96x96.png" sizes="96x96">
    <link rel="apple-touch-icon" href="/etc/designs/news/assets/images/touch-icon-onn-masterbrand.png">
    <link rel="canonical" href="https://www.tvnz.co.nz/one-news/sport/rugby/its-uneven-playing-field-eligibility-funding-issues-overshadow-build-up-pacific-rugby-double-header"/>
<title>&#039;It&#039;s an uneven playing field&#039; - eligibility, funding issues overshadow build-up to Pacific rugby double-header  | 1 NEWS NOW | TVNZ</title>



    <link rel="stylesheet" href="/etc/designs/news/clientlibs_bootstrap4.min.ed435e13f1449dfdab89856d22be290d.css" type="text/css"/>
<link rel="stylesheet" href="/etc/designs/news/clientlibs_now_ui.min.ef61df62e005a2cac25c9fe58eab8120.css" type="text/css"/>
<link rel="stylesheet" href="/etc/designs/news/clientlibs_tvnz_icon.min.0edc0e96f9dad4a987347a62e9868141.css" type="text/css"/>
<link rel="stylesheet" href="/etc/designs/news/clientlibs_less.min.a6386cdaf92bfcbeab5035ef5bc7b073.css" type="text/css"/>
<meta name="twitter:app:name:googleplay" content="1 NEWS"/>
<meta name="twitter:app:name:iphone" content="1 NEWS"/>
<meta name="twitter:app:id:googleplay" content="nz.co.tvnz.news"/>
<meta name="twitter:app:name:ipad" content="1 NEWS"/>
<meta name="twitter:app:id:iphone" content="329786380"/>
<meta name="twitter:app:id:ipad" content="329786380"/>
<meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=nz.co.tvnz.news&hl=en"/>
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/nz/app/one-news/id329786380?mt=8"/>
<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/nz/app/one-news/id329786380?mt=8"/>
<meta property="og:tag" content="one-news,rugby"/>
<meta property="og:title" content="'It's an uneven playing field' - eligibility, funding issues overshadow build-up to Pacific rugby double-header "/>
<meta property="og:site_name" content="1 NEWS NOW"/>
<meta property="og:url" content="https://www.tvnz.co.nz/one-news/sport/rugby/its-uneven-playing-field-eligibility-funding-issues-overshadow-build-up-pacific-rugby-double-header"/>
<meta property="og:description" content="Fiji, Samoa and Tonga and a New Zealand Heartland XV will play at Eden Park on Saturday."/>
<meta property="fb:app_id" content="1458530537567960"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://tvnz-news.imgix.net/content/dam/images/news/2019/08/29/pacific-rugby-double-header-in-auckland-overshadowed-by-eligibil.hashed.aac29d81.desktop.story.share.jpg"/>
<meta name="twitter:card" content="player"/>
<meta name="twitter:site" content="1NewsNZ"/>
<meta name="twitter:title" content="'It's an uneven playing field' - eligibility, funding issues overshadow build-up to Pacific rugby double-header "/>
<meta name="twitter:description" content="Fiji, Samoa and Tonga and a New Zealand Heartland XV will play at Eden Park on Saturday."/>
<meta name="twitter:image" content="https://tvnz-news.imgix.net/content/dam/images/news/2019/08/29/pacific-rugby-double-header-in-auckland-overshadowed-by-eligibil.hashed.aac29d81.desktop.story.share.jpg"/>
<meta name="twitter:player" content="https://www.tvnz.co.nz/one-news/sport/rugby/its-uneven-playing-field-eligibility-funding-issues-overshadow-build-up-pacific-rugby-double-header"/>
<meta name="twitter:player:height" content="600"/>
<meta name="twitter:player:width" content="880"/>
<meta name="description" content="Fiji, Samoa and Tonga and a New Zealand Heartland XV will play at Eden Park on Saturday."/>
<meta name="news_keywords" content="rugby,one-news,pacific-islands,rugby-world-cup,one-news,rugby"/>
<meta name="keywords" content="rugby,one-news,pacific-islands,rugby-world-cup,one-news,rugby"/>
<meta name="apple-itunes-app" content="app-id=329786380, app-argument=tvnz-one-news://story/content/tvnz/onenews/story/2019/08/29/eligibility-funding-issues-overshadow-build-up-to-fiji-samoa">
	    <meta name="google-play-app" content="app-id=nz.co.tvnz.news">
    <meta property="fb:pages" content="179995481217" />

    <script type="text/javascript">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</script>

    <script type="text/javascript">
        !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
        }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/tvnz-onn/loader.js');
    </script>
</head>

<body class="bg device-desktop storyPageBody menu-on-left" data-device-type="desktop" data-omniture-map='{
  "eVar8": "source:news/agency/one-news",
  "eVar7": "CN\u003dDaniel Fraser,OU\u003dNews,OU\u003dStandard Users,OU\u003dTVNZ Users,DC\u003dtvnzad,DC\u003dtvnz,DC\u003dco,DC\u003dnz",
  "eVar6": "Q289564",
  "eVar4": "onnsportstory",
  "eVar2": "sport:rugby:story",
  "eVar68": "\u0027It\u0027s an uneven playing field\u0027 - eligibility, funding issues overshadow build-up to Pacific rugby double-header ",
  "channel": "sport",
  "hier1": "sport|rugby|story",
  "pageName": "sport:rugby:story:eligibility-funding-issues-overshadow-build-up-to-fiji-samoa",
  "eVar1": "sport:rugby",
  "eVar70": "ONN",
  "eVar73": "eligibility-funding-issues-overshadow-build-up-fiji-samoa-tonga-double-header-eden-park",
  "events": "event3,event5",
  "eVar71": "desktop"
}' data-twttr-rendered="" data-ad-key-map='{
  "isDisabled": false,
  "commonKeys": {
    "sourc": "one-news",
    "site": "news",
    "pt": "news-story",
    "sectn": "sport-rugby",
    "topic": "rugby-world-cup",
    "place": "pacific-islands",
    "id": "Q289564",
    "platform": "desktop"
  },
  "pageAds": [
    {
      "htmlDivId": "topAd",
      "targetPosition": "top",
      "slot": "/4180/news/sport/rugby",
      "sizes": [
        {
          "width": 300,
          "height": 250
        },
        {
          "width": 300,
          "height": 600
        }
      ]
    }
  ],
  "templateAd": {
    "targetPosition": "mid",
    "slot": "/4180/news/sport/rugby",
    "sizes": [
      {
        "width": 300,
        "height": 250
      },
      {
        "width": 300,
        "height": 600
      }
    ]
  },
  "disabledHtmlAdDivs": [
    "streamTopAd",
    "streamMidAd",
    "streamBottomAd",
    "bottomFooterAd"
  ],
  "minimumDynamicAds": 0,
  "firstAdDistance": 900,
  "nthAdDistance": 900,
  "storyStreamAdDistance": 3,
  "platform": "desktop"
}' data-nielsen-data='{
  "pvar": {
    "cid": "nz-nzoom",
    "content": "0",
    "server": "secure-nz"
  },
  "feat": {
    "surveys_enabled": 1,
    "sample_rate": 0.1
  }
}'>

    <!-- Site Navigation -->
    <link rel="stylesheet" href="/etc/designs/news/header.min.f66f4436f3bb53a89d85de77024f470e.css" type="text/css"/>
<div class="news-header">
    <div class="d-none d-lg-block">
        <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/topMenuItem.sectionName-sport.esi.html/news/components/topMenuItem ) -->
<div class="container">
	<div class="row">
		<div class="col-12 d-flex justify-content-between">
			<div class="weather-panel">
				<!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/weatherWidget.pathName-_content_tvnz_onenews_weather_forecast.esi.html/news/components/weatherWidget ) -->
<div class="weatherWidget hide" data-locations='{
    
            "alexandra": {
                "name":"Alexandra",
                "situation":"fine",
                "current":"",
                "min":"0",
                "max":"12"
            },
            "ashburton": {
                "name":"Ashburton",
                "situation":"partcloudy",
                "current":"6",
                "min":"0",
                "max":"17"
            },
            "auckland": {
                "name":"Auckland",
                "situation":"fewshowers",
                "current":"12",
                "min":"9",
                "max":"15"
            },
            "blenheim": {
                "name":"Blenheim",
                "situation":"partcloudy",
                "current":"",
                "min":"2",
                "max":"18"
            },
            "christchurch": {
                "name":"Christchurch",
                "situation":"partcloudy",
                "current":"7",
                "min":"0",
                "max":"17"
            },
            "dannevirke": {
                "name":"Dannevirke",
                "situation":"partcloudy",
                "current":"",
                "min":"8",
                "max":"13"
            },
            "dargaville": {
                "name":"Dargaville",
                "situation":"partcloudy",
                "current":"",
                "min":"9",
                "max":"14"
            },
            "dunedin": {
                "name":"Dunedin",
                "situation":"fine",
                "current":"5",
                "min":"6",
                "max":"12"
            },
            "gisborne": {
                "name":"Gisborne",
                "situation":"fine",
                "current":"11",
                "min":"5",
                "max":"17"
            },
            "gore": {
                "name":"Gore",
                "situation":"fewshowers",
                "current":"6",
                "min":"5",
                "max":"11"
            },
            "greymouth": {
                "name":"Greymouth",
                "situation":"fewshowers",
                "current":"",
                "min":"4",
                "max":"13"
            },
            "hamilton": {
                "name":"Hamilton",
                "situation":"fewshowers",
                "current":"8",
                "min":"5",
                "max":"15"
            },
            "hastings": {
                "name":"Hastings",
                "situation":"fine",
                "current":"",
                "min":"7",
                "max":"18"
            },
            "hokitika": {
                "name":"Hokitika",
                "situation":"fewshowers",
                "current":"9",
                "min":"4",
                "max":"13"
            },
            "invercargill": {
                "name":"Invercargill",
                "situation":"fewshowers",
                "current":"6",
                "min":"6",
                "max":"11"
            },
            "kaikoura": {
                "name":"Kaikōura",
                "situation":"fewshowers",
                "current":"9",
                "min":"4",
                "max":"18"
            },
            "kaitaia": {
                "name":"Kaitaia",
                "situation":"partcloudy",
                "current":"",
                "min":"7",
                "max":"16"
            },
            "levin": {
                "name":"Levin",
                "situation":"fine",
                "current":"12",
                "min":"8",
                "max":"14"
            },
            "masterton": {
                "name":"Masterton",
                "situation":"partcloudy",
                "current":"",
                "min":"3",
                "max":"16"
            },
            "motueka": {
                "name":"Motueka",
                "situation":"fine",
                "current":"",
                "min":"6",
                "max":"16"
            },
            "napier": {
                "name":"Napier",
                "situation":"fine",
                "current":"12",
                "min":"8",
                "max":"18"
            },
            "nelson": {
                "name":"Nelson",
                "situation":"fine",
                "current":"8",
                "min":"6",
                "max":"16"
            },
            "new-plymouth": {
                "name":"New Plymouth",
                "situation":"partcloudy",
                "current":"12",
                "min":"8",
                "max":"15"
            },
            "oamaru": {
                "name":"Oamaru",
                "situation":"fine",
                "current":"6",
                "min":"2",
                "max":"13"
            },
            "paihia": {
                "name":"Paihia",
                "situation":"fine",
                "current":"",
                "min":"5",
                "max":"16"
            },
            "palmerston-north": {
                "name":"Palmerston North",
                "situation":"fine",
                "current":"12",
                "min":"9",
                "max":"14"
            },
            "paraparaumu": {
                "name":"Paraparaumu",
                "situation":"fine",
                "current":"11",
                "min":"7",
                "max":"14"
            },
            "queenstown": {
                "name":"Queenstown",
                "situation":"fine",
                "current":"5",
                "min":"1",
                "max":"11"
            },
            "reefton": {
                "name":"Reefton",
                "situation":"showers",
                "current":"",
                "min":"4",
                "max":"13"
            },
            "rotorua": {
                "name":"Rotorua",
                "situation":"partcloudy",
                "current":"9",
                "min":"5",
                "max":"13"
            },
            "taumarunui": {
                "name":"Taumarunui",
                "situation":"fewshowers",
                "current":"",
                "min":"5",
                "max":"14"
            },
            "taupo": {
                "name":"Taupō",
                "situation":"partcloudy",
                "current":"9",
                "min":"6",
                "max":"12"
            },
            "tauranga": {
                "name":"Tauranga",
                "situation":"partcloudy",
                "current":"12",
                "min":"8",
                "max":"16"
            },
            "te-kuiti": {
                "name":"Te Kuiti",
                "situation":"fewshowers",
                "current":"",
                "min":"7",
                "max":"15"
            },
            "thames": {
                "name":"Thames",
                "situation":"fewshowers",
                "current":"",
                "min":"6",
                "max":"15"
            },
            "timaru": {
                "name":"Timaru",
                "situation":"partcloudy",
                "current":"7",
                "min":"-2",
                "max":"17"
            },
            "tokoroa": {
                "name":"Tokoroa",
                "situation":"fewshowers",
                "current":"",
                "min":"4",
                "max":"13"
            },
            "wanaka": {
                "name":"Wanaka",
                "situation":"fine",
                "current":"6",
                "min":"0",
                "max":"13"
            },
            "whanganui": {
                "name":"Whanganui",
                "situation":"fine",
                "current":"11",
                "min":"9",
                "max":"16"
            },
            "wellington": {
                "name":"Wellington",
                "situation":"fine",
                "current":"12",
                "min":"7",
                "max":"14"
            },
            "westport": {
                "name":"Westport",
                "situation":"showers",
                "current":"11",
                "min":"5",
                "max":"14"
            },
            "whakatane": {
                "name":"Whakatāne",
                "situation":"partcloudy",
                "current":"9",
                "min":"3",
                "max":"16"
            },
            "whangarei": {
                "name":"Whangārei",
                "situation":"fine",
                "current":"10",
                "min":"7",
                "max":"16"
            }
    }'>

    <div class="weatherWidgetIconHolder">
        <a href="/one-news/weather-forecast" id="weatherwidget_/content/tvnz/onenews/weather/forecast">
            <div class="weatherWidgetIcon"></div>
        </a>
    </div>

    <div class="weatherWidgetCity">
        <a class="weatherLink" id="weatherlink_/content/tvnz/onenews/weather/forecast">
            <p></p>
        </a>
        <a><!-- arrow --></a>
    </div>
    <div class="weatherWidgetDetails">
        <span class="weatherWidgetCurrent"></span>
        TODAY
        <span class="weatherWidgetHigh"></span>
        <span> | </span>
        <span class="weatherWidgetLow"></span>
    </div>
</div>

<div id="weatherDropdownData" style="display:none">
    <ul class="weatherWidgetDropdownItems">
        <li>
            <p>North Island</p>
            <div class="weatherWidgetDropdownSubItemsHolder">
                <ul class="weatherWidgetDropdownSubItems">
                    <li data-id="auckland">Auckland</li>
                        <li data-id="dannevirke">Dannevirke</li>
                        <li data-id="dargaville">Dargaville</li>
                        <li data-id="gisborne">Gisborne</li>
                        <li data-id="hamilton">Hamilton</li>
                        <li data-id="hastings">Hastings</li>
                        <li data-id="kaitaia">Kaitaia</li>
                        <li data-id="levin">Levin</li>
                        <li data-id="masterton">Masterton</li>
                        <li data-id="napier">Napier</li>
                        <li data-id="new-plymouth">New Plymouth</li>
                        <li data-id="paihia">Paihia</li>
                        <li data-id="palmerston-north">Palmerston North</li>
                        <li data-id="paraparaumu">Paraparaumu</li>
                        <li data-id="rotorua">Rotorua</li>
                        <li data-id="taumarunui">Taumarunui</li>
                        <li data-id="taupo">Taupō</li>
                        <li data-id="tauranga">Tauranga</li>
                        <li data-id="te-kuiti">Te Kuiti</li>
                        <li data-id="thames">Thames</li>
                        <li data-id="tokoroa">Tokoroa</li>
                        <li data-id="whanganui">Whanganui</li>
                        <li data-id="wellington">Wellington</li>
                        <li data-id="whakatane">Whakatāne</li>
                        <li data-id="whangarei">Whangārei</li>
                        </ul>
            </div>
        </li>
        <li>
            <p>South Island</p>
            <div class="weatherWidgetDropdownSubItemsHolder">
                <ul class="weatherWidgetDropdownSubItems">
                    <li data-id="alexandra">Alexandra</li>
                        <li data-id="ashburton">Ashburton</li>
                        <li data-id="blenheim">Blenheim</li>
                        <li data-id="christchurch">Christchurch</li>
                        <li data-id="dunedin">Dunedin</li>
                        <li data-id="gore">Gore</li>
                        <li data-id="greymouth">Greymouth</li>
                        <li data-id="hokitika">Hokitika</li>
                        <li data-id="invercargill">Invercargill</li>
                        <li data-id="kaikoura">Kaikōura</li>
                        <li data-id="motueka">Motueka</li>
                        <li data-id="nelson">Nelson</li>
                        <li data-id="oamaru">Oamaru</li>
                        <li data-id="queenstown">Queenstown</li>
                        <li data-id="reefton">Reefton</li>
                        <li data-id="timaru">Timaru</li>
                        <li data-id="wanaka">Wanaka</li>
                        <li data-id="westport">Westport</li>
                        </ul>
            </div>
        </li>
    </ul>
</div></div>

			<div class="one-news-logo">
				<a href="/one-news">
					<img alt="OneNews" src="/etc/designs/news/clientlibs_less/content/images/structure/ono_logo_black_masterbrand.svg">
				</a>
			</div>

			<div class="live-banner-panel"></div>
		</div>

        <div id="weatherWidgetDropdownHolder" class="weatherWidgetDropdown"></div>
	</div>
</div>
<hr class="col-auto news-header-divider">
    </div>

    <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/asSubMenuItem.tagPathUrlParam-sport_rugby.namespace-section.esi.html/news/components/subMenuItem ) -->
<div id="navSubMenu">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <nav class="navbar navbar-expand-lg navbar-transparent">
                    <div class="navbar-translate">
                        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#newsNavBar" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                            <span class="navbar-toggler-bar bar1"></span>
                            <span class="navbar-toggler-bar bar2"></span>
                            <span class="navbar-toggler-bar bar3"></span>
                        </button>
                        <div class="one-news-logo-mobile d-block d-lg-none">
                            <a href="/one-news">
                                <img alt="OneNews" src="/etc/designs/news/clientlibs_less/content/images/structure/ono_logo_black_masterbrand.svg">
                            </a>
                        </div>
                        <div class="searchContainer d-flex d-lg-none align-items-center justify-content-end">
                            <div class="searchBox centred hidden">
                                <input class="searchField"
                                       name="search" type="text"
                                       placeholder="Search for ..."
                                       value="" />
                                <span class="icon icon-nn-x icon-right icon-button-close"></span>
                            </div>
                            <div class="searchIcon">
                                <span class="icon icon-nn-search"></span>
                            </div>
                            <div class="searchFieldOverlay"></div>
                        </div>
                    </div>

                    <div class="collapse navbar-collapse show justify-content-between" id="newsNavBar">
                        <div class="one-news-logo-sub d-none d-lg-block">
                            <a href="/one-news">
                                <img alt="OneNews" src="/etc/designs/news/clientlibs_less/content/images/structure/ono_logo_black_masterbrand.svg">
                            </a>
                        </div>
                        <div class="d-block d-lg-none">
                            <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/weatherWidgetMobile.esi.html/news/components/weatherWidgetMobile ) -->
<div class="weather-panel">
    <div class="weatherWidget" data-locations='{ "alexandra": { "name":"Alexandra","situation":"fine","min":0,"max":12 },"ashburton": { "name":"Ashburton","situation":"partcloudy","min":0,"max":17 },"auckland": { "name":"Auckland","situation":"fewshowers","min":9,"max":15 },"blenheim": { "name":"Blenheim","situation":"partcloudy","min":2,"max":18 },"christchurch": { "name":"Christchurch","situation":"partcloudy","min":0,"max":17 },"dannevirke": { "name":"Dannevirke","situation":"partcloudy","min":8,"max":13 },"dargaville": { "name":"Dargaville","situation":"partcloudy","min":9,"max":14 },"dunedin": { "name":"Dunedin","situation":"fine","min":6,"max":12 },"gisborne": { "name":"Gisborne","situation":"fine","min":5,"max":17 },"gore": { "name":"Gore","situation":"fewshowers","min":5,"max":11 },"greymouth": { "name":"Greymouth","situation":"fewshowers","min":4,"max":13 },"hamilton": { "name":"Hamilton","situation":"fewshowers","min":5,"max":15 },"hastings": { "name":"Hastings","situation":"fine","min":7,"max":18 },"hokitika": { "name":"Hokitika","situation":"fewshowers","min":4,"max":13 },"invercargill": { "name":"Invercargill","situation":"fewshowers","min":6,"max":11 },"kaikoura": { "name":"Kaikoura","situation":"fewshowers","min":4,"max":18 },"kaitaia": { "name":"Kaitaia","situation":"partcloudy","min":7,"max":16 },"levin": { "name":"Levin","situation":"fine","min":8,"max":14 },"masterton": { "name":"Masterton","situation":"partcloudy","min":3,"max":16 },"motueka": { "name":"Motueka","situation":"fine","min":6,"max":16 },"napier": { "name":"Napier","situation":"fine","min":8,"max":18 },"nelson": { "name":"Nelson","situation":"fine","min":6,"max":16 },"new-plymouth": { "name":"New Plymouth","situation":"partcloudy","min":8,"max":15 },"oamaru": { "name":"Oamaru","situation":"fine","min":2,"max":13 },"paihia": { "name":"Paihia","situation":"fine","min":5,"max":16 },"palmerston-north": { "name":"Palmerston North","situation":"fine","min":9,"max":14 },"paraparaumu": { "name":"Paraparaumu","situation":"fine","min":7,"max":14 },"queenstown": { "name":"Queenstown","situation":"fine","min":1,"max":11 },"reefton": { "name":"Reefton","situation":"showers","min":4,"max":13 },"rotorua": { "name":"Rotorua","situation":"partcloudy","min":5,"max":13 },"taumarunui": { "name":"Taumarunui","situation":"fewshowers","min":5,"max":14 },"taupo": { "name":"Taupo","situation":"partcloudy","min":6,"max":12 },"tauranga": { "name":"Tauranga","situation":"partcloudy","min":8,"max":16 },"te-kuiti": { "name":"Te Kuiti","situation":"fewshowers","min":7,"max":15 },"thames": { "name":"Thames","situation":"fewshowers","min":6,"max":15 },"timaru": { "name":"Timaru","situation":"partcloudy","min":-2,"max":17 },"tokoroa": { "name":"Tokoroa","situation":"fewshowers","min":4,"max":13 },"wanaka": { "name":"Wanaka","situation":"fine","min":0,"max":13 },"whanganui": { "name":"Whanganui","situation":"fine","min":9,"max":16 },"wellington": { "name":"Wellington","situation":"fine","min":7,"max":14 },"westport": { "name":"Westport","situation":"showers","min":5,"max":14 },"whakatane": { "name":"Whakatane","situation":"partcloudy","min":3,"max":16 },"whangarei": { "name":"Whangarei","situation":"fine","min":7,"max":16 }}'>
        <a href="/one-news/weather-forecast" class="centred">
            <div class="weatherWidgetIconHolder">
                <div class="weatherWidgetIcon"></div>
            </div>
        </a>
        <div class="weatherWidgetCity">
            <select class="weatherWidgetLocations" data-native-menu="true">
                <optgroup label="North Island">
                    <option data-id="auckland" value="auckland">Auckland</option>
                        <option data-id="dannevirke" value="dannevirke">Dannevirke</option>
                        <option data-id="dargaville" value="dargaville">Dargaville</option>
                        <option data-id="gisborne" value="gisborne">Gisborne</option>
                        <option data-id="hamilton" value="hamilton">Hamilton</option>
                        <option data-id="hastings" value="hastings">Hastings</option>
                        <option data-id="kaitaia" value="kaitaia">Kaitaia</option>
                        <option data-id="levin" value="levin">Levin</option>
                        <option data-id="masterton" value="masterton">Masterton</option>
                        <option data-id="napier" value="napier">Napier</option>
                        <option data-id="new-plymouth" value="new-plymouth">New Plymouth</option>
                        <option data-id="paihia" value="paihia">Paihia</option>
                        <option data-id="palmerston-north" value="palmerston-north">Palmerston North</option>
                        <option data-id="paraparaumu" value="paraparaumu">Paraparaumu</option>
                        <option data-id="rotorua" value="rotorua">Rotorua</option>
                        <option data-id="taumarunui" value="taumarunui">Taumarunui</option>
                        <option data-id="taupo" value="taupo">Taupo</option>
                        <option data-id="tauranga" value="tauranga">Tauranga</option>
                        <option data-id="te-kuiti" value="te-kuiti">Te Kuiti</option>
                        <option data-id="thames" value="thames">Thames</option>
                        <option data-id="tokoroa" value="tokoroa">Tokoroa</option>
                        <option data-id="whanganui" value="whanganui">Whanganui</option>
                        <option data-id="wellington" value="wellington">Wellington</option>
                        <option data-id="whakatane" value="whakatane">Whakatane</option>
                        <option data-id="whangarei" value="whangarei">Whangarei</option>
                        </optgroup>
                <optgroup label="South Island">
                    <option data-id="alexandra" value="alexandra">Alexandra</option>
                        <option data-id="ashburton" value="ashburton">Ashburton</option>
                        <option data-id="blenheim" value="blenheim">Blenheim</option>
                        <option data-id="christchurch" value="christchurch">Christchurch</option>
                        <option data-id="dunedin" value="dunedin">Dunedin</option>
                        <option data-id="gore" value="gore">Gore</option>
                        <option data-id="greymouth" value="greymouth">Greymouth</option>
                        <option data-id="hokitika" value="hokitika">Hokitika</option>
                        <option data-id="invercargill" value="invercargill">Invercargill</option>
                        <option data-id="kaikoura" value="kaikoura">Kaikoura</option>
                        <option data-id="motueka" value="motueka">Motueka</option>
                        <option data-id="nelson" value="nelson">Nelson</option>
                        <option data-id="oamaru" value="oamaru">Oamaru</option>
                        <option data-id="queenstown" value="queenstown">Queenstown</option>
                        <option data-id="reefton" value="reefton">Reefton</option>
                        <option data-id="timaru" value="timaru">Timaru</option>
                        <option data-id="wanaka" value="wanaka">Wanaka</option>
                        <option data-id="westport" value="westport">Westport</option>
                        </optgroup>
            </select>
        </div>
        <div class="weatherWidgetDetails">
            <span class="weatherWidgetCurrent"></span>
            TODAY
            <span class="weatherWidgetHigh"></span>
            <span> | </span>
            <span class="weatherWidgetLow"></span>
        </div>


        </div>
</div>
</div>
                        <ul class="navbar-nav">
                            <li class="nav-item dropdown d-block d-lg-none ">
                                            <a class="nav-link dropdown-toggle " href="/one-news" id="navbarDropdownNews" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                                    News</a>
                                            <div class="dropdown-menu" aria-labelledby="navbarDropdownNews">
                                                <a class="dropdown-item " href="/one-news">Home</a>
                                                <a class="dropdown-item " href="/latest">Latest</a>
                                                <a class="dropdown-item " href="/one-news/new-zealand">New Zealand</a>
                                                <a class="dropdown-item " href="/one-news/world">World</a>
                                                <a class="dropdown-item " href="/one-news/entertainment">Entertainment</a>
                                                <a class="dropdown-item " href="/news/politics">Politics</a>
                                                <a class="dropdown-item " href="/one-news/business">Business</a>
                                                <a class="dropdown-item " href="/onenews/news/in-depth">In-Depth</a>
                                                </div>
                                        </li>
                                        <li class="nav-item dropdown d-none d-lg-block">
                                            <a class="nav-link " href="/one-news" id="navbarDropdownNews">
                                                    News</a>
                                        </li>
                                    <li class="nav-item dropdown d-block d-lg-none show">
                                            <a class="nav-link dropdown-toggle active" href="/one-news/sport" id="navbarDropdownSport" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">
                                                    Sport</a>
                                            <div class="dropdown-menu" aria-labelledby="navbarDropdownSport">
                                                <a class="dropdown-item " href="/one-news/sport">Latest</a>
                                                <a class="dropdown-item active" href="/one-news/sport/rugby">Rugby</a>
                                                <a class="dropdown-item " href="/one-news/sport/league">League</a>
                                                <a class="dropdown-item " href="/one-news/sport/cricket">Cricket</a>
                                                <a class="dropdown-item " href="/one-news/sport/football">Football</a>
                                                <a class="dropdown-item " href="/one-news/sport/netball">Netball</a>
                                                <a class="dropdown-item " href="/one-news/sport/basketball">Basketball</a>
                                                <a class="dropdown-item " href="/one-news/sport/golf">Golf</a>
                                                <a class="dropdown-item " href="/one-news/sport/rugby-world-cup-2019">Rugby World Cup 2019</a>
                                                </div>
                                        </li>
                                        <li class="nav-item dropdown d-none d-lg-block">
                                            <a class="nav-link active" href="/one-news/sport" id="navbarDropdownSport">
                                                    Sport</a>
                                        </li>
                                    <li class="nav-item dropdown d-block d-lg-none ">
                                            <a class="nav-link dropdown-toggle " href="/one-news/weather-forecast" id="navbarDropdownWeather" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                                    Weather</a>
                                            <div class="dropdown-menu" aria-labelledby="navbarDropdownWeather">
                                                <a class="dropdown-item " href="/one-news/weather-forecast">Forecast</a>
                                                <a class="dropdown-item " href="/one-news/weather-forecast/maps">Maps</a>
                                                </div>
                                        </li>
                                        <li class="nav-item dropdown d-none d-lg-block">
                                            <a class="nav-link " href="/one-news/weather-forecast" id="navbarDropdownWeather">
                                                    Weather</a>
                                        </li>
                                    </ul>

                        <div class="searchContainer d-none d-lg-flex align-items-center justify-content-end">
                            <div class="searchBox centred hidden">
                                <span class="icon icon-nn-search"></span>
                                <input class="searchField"
                                       name="search" type="text"
                                       placeholder="Search 1 News Now"
                                       value="" />
                                <span class="icon icon-nn-x icon-right icon-button-close"></span>
                            </div>
                            <div class="searchIcon">
                                <span class="icon icon-nn-search"></span>
                            </div>
                        </div>
                        <div class="searchFieldOverlay"></div>
                    </div>
                </nav>
            </div>

            <hr class="col-auto d-none d-lg-block news-header-navbar-divider">

            <div class="col-12 d-none d-lg-block">
                <div id="accordion">
                    <div class="navbar-sub-nav collapse " id="News" role="tabpanel" data-parent="#accordion">
                                <div class="d-flex justify-content-center">
                                    <a class="nav-link " href="/one-news">Home</a>
                                    <a class="nav-link " href="/latest">Latest</a>
                                    <a class="nav-link " href="/one-news/new-zealand">New Zealand</a>
                                    <a class="nav-link " href="/one-news/world">World</a>
                                    <a class="nav-link " href="/one-news/entertainment">Entertainment</a>
                                    <a class="nav-link " href="/news/politics">Politics</a>
                                    <a class="nav-link " href="/one-news/business">Business</a>
                                    <a class="nav-link " href="/onenews/news/in-depth">In-Depth</a>
                                    </div>
                            </div>
                        <div class="navbar-sub-nav collapse show" id="Sport" role="tabpanel" data-parent="#accordion">
                                <div class="d-flex justify-content-center">
                                    <a class="nav-link " href="/one-news/sport">Latest</a>
                                    <a class="nav-link active" href="/one-news/sport/rugby">Rugby</a>
                                    <a class="nav-link " href="/one-news/sport/league">League</a>
                                    <a class="nav-link " href="/one-news/sport/cricket">Cricket</a>
                                    <a class="nav-link " href="/one-news/sport/football">Football</a>
                                    <a class="nav-link " href="/one-news/sport/netball">Netball</a>
                                    <a class="nav-link " href="/one-news/sport/basketball">Basketball</a>
                                    <a class="nav-link " href="/one-news/sport/golf">Golf</a>
                                    <a class="nav-link " href="/one-news/sport/rugby-world-cup-2019">Rugby World Cup 2019</a>
                                    </div>
                            </div>
                        <div class="navbar-sub-nav collapse " id="Weather" role="tabpanel" data-parent="#accordion">
                                <div class="d-flex justify-content-center">
                                    <a class="nav-link " href="/one-news/weather-forecast">Forecast</a>
                                    <a class="nav-link " href="/one-news/weather-forecast/maps">Maps</a>
                                    </div>
                            </div>
                        </div>
            </div>

            <hr class="col-auto news-header-sub-nav-divider">
        </div>
    </div>
</div></div><!-- Site Navigation End -->

	<!-- Site Content -->
    <div class="containerBody">
    <!-- authorUI (only displayed in author editor mode)-->
    <!-- authorUI end-->

    <div class="containerContent">
                    <div class="story-container">
                        <div id="story-main" class="container">
                            <div class="row">
                                <!-- breaking news hook item -->
                                
                                <!-- breaking news hook item end -->
                            </div>

                            <div class="row">
                                <div class="story-ga-tag col-lg-8 story-col-primary">
                                    <article itemscope itemtype="http://schema.org/NewsArticle">
                                        <link itemprop="mainEntityOfPage" href="http://www.tvnz.co.nz/one-news/sport/rugby/its-uneven-playing-field-eligibility-funding-issues-overshadow-build-up-pacific-rugby-double-header">
                                        <meta itemprop="datePublished" content="Thu Aug 29 19:53:00 NZST 2019">
                                        <meta itemprop="dateModified" content="Thu Aug 29 20:21:00 NZST 2019">
                                        <meta itemprop="headline" content="'It's an uneven playing field' - eligibility, funding issues overshadow build-up to Pacific rugby double-header ">
                                        <meta itemprop="description" content="Fiji, Samoa and Tonga and a New Zealand Heartland XV will play at Eden Park on Saturday.">

                                        <link itemprop="thumbnailUrl" href="https://tvnz-news.imgix.net/content/dam/images/news/2019/08/29/pacific-rugby-double-header-in-auckland-overshadowed-by-eligibil.hashed.aac29d81.desktop.story.homePage.jpg">
                                            <link itemprop="image" href="https://tvnz-news.imgix.net/content/dam/images/news/2019/08/29/pacific-rugby-double-header-in-auckland-overshadowed-by-eligibil.hashed.aac29d81.desktop.story.homePage.jpg">
                                        <div class="d-flex flex-column story-item">
    <div class="row order-1 story-title">
        <div class="col-md-12">
            <h1>'It's an uneven playing field' - eligibility, funding issues overshadow build-up to Pacific rugby double-header </h1>
                </div>
    </div>
    <!-- Story Talent -->
    <div class="row order-3 story-content" data-analytics-map='[{&#034;type&#034;:&#034;segment-page&#034;,&#034;properties&#034;:{&#034;videoStreamType&#034;:&#034;VOD&#034;,&#034;endpoint&#034;:&#034;web&#034;,&#034;environment&#034;:&#034;prod&#034;,&#034;pageType&#034;:&#034;1nnarticle&#034;,&#034;videoLength&#034;:123,&#034;videoPublished&#034;:&#034;Aug 29, 2019 07:29:39 PM&#034;,&#034;videoName&#034;:&#034;Pacific rugby double-header in Auckland overshadowed by eligibility, financial issues &#034;,&#034;endpointDetail&#034;:&#034;desktop&#034;,&#034;videoID&#034;:&#034;bcid:6079046908001&#034;,&#034;videoPresentationType&#034;:&#034;clip&#034;}}]' data-story-id='Q289564' data-story-url='/one-news/sport/rugby/its-uneven-playing-field-eligibility-funding-issues-overshadow-build-up-pacific-rugby-double-header'>
        <div class="col-lg-3 story-sidebar">
            <!-- Story Talent End-->

            <div class="row">
                <!-- Time Share -->
                <div class="col-auto col-lg-12">
                    <div class="story-time-share d-flex flex-wrap align-items-center">
                        <span class="icon icon-nn-time"></span>
                        <time class="red-square livestamp " data-time="1567066860000"></time>
                            </div>
                </div>
                <!-- Time Share End-->

                <div class="w-100 d-none d-lg-block"></div>

                <!-- News Source -->
                <div class="col-auto col-lg-12">
                    <div class="story-source d-flex align-items-center">
                        <span class="icon icon-nn-source"></span>
                        <span class="agency" itemprop="copyrightHolder">
                                1 NEWS</span>
                            </div>
                </div>
                <!-- News Source End-->

                <!-- Social Share -->
                <!-- FIXME should use image servlet -->
    <div class="col-auto col-lg-12">
    <div class="story-social-share dropdown d-flex align-items-center">
        <span class="icon icon-nn-share"></span>
        <a class="btn btn-link story-button-share d-none d-lg-block" id="storyShareButton" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
            SHARE
        </a>
        <a class="btn btn-link story-button-share collapsed d-lg-none" data-toggle="collapse" data-parent="#accordion" href="#ccb99f1a-fcc5-451a-826f-66f5eac4e236" aria-expanded="false" aria-controls="ccb99f1a-fcc5-451a-826f-66f5eac4e236">
            SHARE
        </a>
        <div class="dropdown-menu d-none d-lg-block">
            <div class="story-share-drop row">
                <div class="col-10 offset-2">
                    <a class="d-flex align-items-center" href="https://www.facebook.com/dialog/feed?app_id=1458530537567960&redirect_uri=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fsport%2frugby%2fits-uneven-playing-field-eligibility-funding-issues-overshadow-build-up-pacific-rugby-double-header&link=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fsport%2frugby%2fits-uneven-playing-field-eligibility-funding-issues-overshadow-build-up-pacific-rugby-double-header&caption=&name='It's+an+uneven+playing+field'+-+eligibility%2c+funding+issues+overshadow+build-up+to+Pacific+rugby+double-header+&ref=storyfacebook&picture=https%3a%2f%2fwww.tvnz.co.nz%2fcontent%2fdam%2fimages%2fnews%2f2019%2f08%2f29%2fpacific-rugby-double-header-in-auckland-overshadowed-by-eligibil.desktop.story.share.video.jpg&description=Fiji%2c+Samoa+and+Tonga+and+a+New+Zealand+Heartland+XV+will+play+at+Eden+Park+on+Saturday." onclick="TVNZ.news.Analytics.sendSocialAnalytics('Facebook', 'share', 'https://www.tvnz.co.nz/one-news/sport/rugby/its-uneven-playing-field-eligibility-funding-issues-overshadow-build-up-pacific-rugby-double-header')">
                        <span class="icon icon-nn-facebook"></span>
                        Facebook
                    </a>
                </div>
                <div class="col-10 offset-2">
                    <a class="d-flex align-items-center" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fsport%2frugby%2fits-uneven-playing-field-eligibility-funding-issues-overshadow-build-up-pacific-rugby-double-header&text='It's+an+uneven+playing+field'+-+eligibility%2c+funding+issues+overshadow+build-up+to+Pacific+rugby+double-header+&ref=storytwitter&via=1NewsNZ" onclick="TVNZ.news.Analytics.sendSocialAnalytics('Twitter', 'tweet', 'https://www.tvnz.co.nz/one-news/sport/rugby/its-uneven-playing-field-eligibility-funding-issues-overshadow-build-up-pacific-rugby-double-header')">
                        <span class="icon icon-nn-twitter"></span>
                        Twitter
                    </a>
                </div>
                <div class="col-10 offset-2">
                    <a class="d-flex align-items-center" href="https://plus.google.com/share?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fsport%2frugby%2fits-uneven-playing-field-eligibility-funding-issues-overshadow-build-up-pacific-rugby-double-header&text='It's+an+uneven+playing+field'+-+eligibility%2c+funding+issues+overshadow+build-up+to+Pacific+rugby+double-header+&ref=storygplus&via=1NewsNZ" onclick="TVNZ.news.Analytics.sendSocialAnalytics('GooglePlus', 'share', 'https://www.tvnz.co.nz/one-news/sport/rugby/its-uneven-playing-field-eligibility-funding-issues-overshadow-build-up-pacific-rugby-double-header')" target="_blank">

                        <span class="icon icon-nn-google-plus"></span>
                        Google Plus
                    </a>
                </div>
                <div class="col-10 offset-2">
                    <a class="d-flex align-items-center" href="mailto:?subject=%27It%27s%20an%20uneven%20playing%20field%27%20%2D%20eligibility%2C%20funding%20issues%20overshadow%20build%2Dup%20to%20Pacific%20rugby%20double%2Dheader%20&body=Here%27s%20an%20article%20on%201%20NEWS%20NOW%20I%20thought%20you%20might%20be%20interested%20in%2E%0A%0A%27It%27s%20an%20uneven%20playing%20field%27%20%2D%20eligibility%2C%20funding%20issues%20overshadow%20build%2Dup%20to%20Pacific%20rugby%20double%2Dheader%20%0Ahttps%3A%2F%2Fwww%2Etvnz%2Eco%2Enz%2Fone%2Dnews%2Fsport%2Frugby%2Fits%2Duneven%2Dplaying%2Dfield%2Deligibility%2Dfunding%2Dissues%2Dovershadow%2Dbuild%2Dup%2Dpacific%2Drugby%2Ddouble%2Dheader%3Fref%3Demailfriend" onclick="TVNZ.news.Analytics.sendSocialAnalytics('email', 'share', 'mailto:?subject=%27It%27s%20an%20uneven%20playing%20field%27%20%2D%20eligibility%2C%20funding%20issues%20overshadow%20build%2Dup%20to%20Pacific%20rugby%20double%2Dheader%20&body=Here%27s%20an%20article%20on%201%20NEWS%20NOW%20I%20thought%20you%20might%20be%20interested%20in%2E%0A%0A%27It%27s%20an%20uneven%20playing%20field%27%20%2D%20eligibility%2C%20funding%20issues%20overshadow%20build%2Dup%20to%20Pacific%20rugby%20double%2Dheader%20%0Ahttps%3A%2F%2Fwww%2Etvnz%2Eco%2Enz%2Fone%2Dnews%2Fsport%2Frugby%2Fits%2Duneven%2Dplaying%2Dfield%2Deligibility%2Dfunding%2Dissues%2Dovershadow%2Dbuild%2Dup%2Dpacific%2Drugby%2Ddouble%2Dheader%3Fref%3Demailfriend')">
                        <span class="icon icon-nn-mail"></span>
                        Email
                    </a>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="col-12 d-lg-none collapse" id="ccb99f1a-fcc5-451a-826f-66f5eac4e236" role="tabpanel">
    <div class="story-share-drop row">
        <div class="col-auto">
            <a class="d-flex align-items-center" href="https://www.facebook.com/dialog/feed?app_id=1458530537567960&redirect_uri=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fsport%2frugby%2fits-uneven-playing-field-eligibility-funding-issues-overshadow-build-up-pacific-rugby-double-header&link=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fsport%2frugby%2fits-uneven-playing-field-eligibility-funding-issues-overshadow-build-up-pacific-rugby-double-header&caption=&name='It's+an+uneven+playing+field'+-+eligibility%2c+funding+issues+overshadow+build-up+to+Pacific+rugby+double-header+&ref=storyfacebook&picture=https%3a%2f%2fwww.tvnz.co.nz%2fcontent%2fdam%2fimages%2fnews%2f2019%2f08%2f29%2fpacific-rugby-double-header-in-auckland-overshadowed-by-eligibil.desktop.story.share.video.jpg&description=Fiji%2c+Samoa+and+Tonga+and+a+New+Zealand+Heartland+XV+will+play+at+Eden+Park+on+Saturday." onclick="TVNZ.news.Analytics.sendSocialAnalytics('Facebook', 'share', 'https://www.tvnz.co.nz/one-news/sport/rugby/its-uneven-playing-field-eligibility-funding-issues-overshadow-build-up-pacific-rugby-double-header')">
                <span class="icon icon-nn-facebook"></span>
                Facebook
            </a>
        </div>
        <div class="col-auto">
            <a class="d-flex align-items-center" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fsport%2frugby%2fits-uneven-playing-field-eligibility-funding-issues-overshadow-build-up-pacific-rugby-double-header&text='It's+an+uneven+playing+field'+-+eligibility%2c+funding+issues+overshadow+build-up+to+Pacific+rugby+double-header+&ref=storytwitter&via=1NewsNZ" onclick="TVNZ.news.Analytics.sendSocialAnalytics('Twitter', 'tweet', 'https://www.tvnz.co.nz/one-news/sport/rugby/its-uneven-playing-field-eligibility-funding-issues-overshadow-build-up-pacific-rugby-double-header')">
                <span class="icon icon-nn-twitter"></span>
                Twitter
            </a>
        </div>
        <div class="col-auto">
            <a class="d-flex align-items-center" href="https://plus.google.com/share?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fsport%2frugby%2fits-uneven-playing-field-eligibility-funding-issues-overshadow-build-up-pacific-rugby-double-header&text='It's+an+uneven+playing+field'+-+eligibility%2c+funding+issues+overshadow+build-up+to+Pacific+rugby+double-header+&ref=storygplus&via=1NewsNZ" onclick="TVNZ.news.Analytics.sendSocialAnalytics('GooglePlus', 'share', 'https://www.tvnz.co.nz/one-news/sport/rugby/its-uneven-playing-field-eligibility-funding-issues-overshadow-build-up-pacific-rugby-double-header')" target="_blank">

                <span class="icon icon-nn-google-plus"></span>
                Google Plus
            </a>
        </div>
        <div class="col-auto">
            <a class="d-flex align-items-center" href="mailto:?subject=%27It%27s%20an%20uneven%20playing%20field%27%20%2D%20eligibility%2C%20funding%20issues%20overshadow%20build%2Dup%20to%20Pacific%20rugby%20double%2Dheader%20&body=Here%27s%20an%20article%20on%201%20NEWS%20NOW%20I%20thought%20you%20might%20be%20interested%20in%2E%0A%0A%27It%27s%20an%20uneven%20playing%20field%27%20%2D%20eligibility%2C%20funding%20issues%20overshadow%20build%2Dup%20to%20Pacific%20rugby%20double%2Dheader%20%0Ahttps%3A%2F%2Fwww%2Etvnz%2Eco%2Enz%2Fone%2Dnews%2Fsport%2Frugby%2Fits%2Duneven%2Dplaying%2Dfield%2Deligibility%2Dfunding%2Dissues%2Dovershadow%2Dbuild%2Dup%2Dpacific%2Drugby%2Ddouble%2Dheader%3Fref%3Demailfriend" onclick="TVNZ.news.Analytics.sendSocialAnalytics('email', 'share', 'mailto:?subject=%27It%27s%20an%20uneven%20playing%20field%27%20%2D%20eligibility%2C%20funding%20issues%20overshadow%20build%2Dup%20to%20Pacific%20rugby%20double%2Dheader%20&body=Here%27s%20an%20article%20on%201%20NEWS%20NOW%20I%20thought%20you%20might%20be%20interested%20in%2E%0A%0A%27It%27s%20an%20uneven%20playing%20field%27%20%2D%20eligibility%2C%20funding%20issues%20overshadow%20build%2Dup%20to%20Pacific%20rugby%20double%2Dheader%20%0Ahttps%3A%2F%2Fwww%2Etvnz%2Eco%2Enz%2Fone%2Dnews%2Fsport%2Frugby%2Fits%2Duneven%2Dplaying%2Dfield%2Deligibility%2Dfunding%2Dissues%2Dovershadow%2Dbuild%2Dup%2Dpacific%2Drugby%2Ddouble%2Dheader%3Fref%3Demailfriend')">
                <span class="icon icon-nn-mail"></span>
                Email
            </a>
        </div>
    </div>
</div><!-- Social Share End -->
            </div>

            <hr>
            <!-- Topics -->
            <div class="row d-none d-lg-block">
                    <div class="col">
                        <div class="row story-related-tags">
    <div class="tagTitle col col-auto col-lg-12 d-flex align-items-center">
        <span class="icon icon-nn-tag"></span><span>More From</span>
    </div>
    <div class="tagItem col-auto col-lg-12">
            <a href="/one-news/sport/rugby">Rugby</a>
        </div>
    <div class="tagItem col-auto col-lg-12">
                    <a href="/one-news/pacific-islands">Pacific Islands</a>
                </div>
            <div class="tagItem col-auto col-lg-12">
                    <a href="/one-news/rugby-world-cup">Rugby World Cup</a>
                </div>
            <div class="col-lg-12">
        <hr>
    </div>
</div></div>
                </div>
            <!-- Topics End -->
        </div>

        <div class="col-lg-9" itemprop="articleBody">
            <div class="storyPage"> <p>World Rugby was forced to front up at a promotional event for the Auckland double-header involving Fiji, Samoa and Tonga and a New Zealand Heartland XV team as funding and player availability issues overshadow the build-up to the Eden Park event.</p></div>
                <div class="storyPage"> <p>Two weeks after a TVNZ Sunday story highlighted the struggles Samoa Rugby faced with players even having to pay their own way just to be in camp.</p></div>
                <div class="storyPage"> <p>World Rugby's high-performance general manager was in town revealing a $39 million investment plan to boost Pacific rugby.</p></div>
                <div class="storyPage"> <p>“We're here. we're working in partnership with the groups, we're listening to those people what the challenges are and we're trying to make change,” Peter Horne said.</p></div>
                <div class="storyPage"> <p>Manu Samoa coach Steve Jackson saying he had spoken to Horne today and that World Rugby “do their best”.</p></div>
                <div class="storyPage"> <p>“They're really supportive with what we're trying to do and they understand the landscape we work in,” he said.</p></div>
                <div class="storyPage"> <p>1 NEWS is able to reveal Tonga is the latest to be stripped of a genuine World Cup star.</p></div>
                <div class="storyPage"> <p>One of Ikali Tahi's props was offered an extra 100,000 Euros to play for his French club in the month of September.</p></div>
                <div class="storyPage"> <p>“We've had a number of players who should be here that aren't here, through some reason or another,” Tonga coach Toutai Kefu said.</p></div>
                <div class="storyPage"> <p>"From a coach’s point of view, you want your best players, if you’re playing against good opposition with one hand tied behind your back it’s an uneven playing field."</p></div>
                <div class="storyPage"> <p></p></div>
                <div class="storyPage"> <p>“Is it fair? Possibly not, but is it the reality at the moment? Yes,” Aayden Clarke of the Pacific Rugby Players said.</p></div>
                <div class="storyPage"> <p>Fiji coach John McKee may have a solution having been able to secure all of his stars including million-dollar former NRL star Semi Radradra.</p></div>
                <div class="storyPage"> <p>“For me personally travelling up to Europe and not just meeting with the players but meeting with the clubs and building good relationships with the clubs and that's been really beneficial to us because we haven't had any problems with release of players,” McKee said.</p></div>
                <div class="storyPage"> <p>For now that seems like the only way, with World Rugby regulations not able to guarantee the World Cup is indeed the pinnacle, at least for the Pacific.</p></div>
                </div>
    </div>

    <div class="row order-2 story-lead-component">
        <div class="col-md-12">
            <link rel="stylesheet" href="/etc/designs/core/html5Player.min.00ff9341f3c328a78ce2c5f76da97c58.css" type="text/css">
<link rel="stylesheet" href="/etc/designs/news/newsPlayer.min.ca32348b114f8e1d31d33146de249c61.css" type="text/css">
<link rel="stylesheet" href="/etc/designs/news/irisTV.min.2a0ce3e4ca05976e0c74c84af8c0449d.css" type="text/css">
<div class="storyPage video videoV2 inline" data-video-id="6079046908001" id="Video_6079046908001">

        <div class="storyPageVideo">
            <a name="avid:33829186-ff76-409e-a5d5-36644f5a4cc3:1567063779287:AKVCSXCODE01.tvnzad.tvnz.co.nz"></a>
            <div class="video-container">
    <div id="player-schema" itemscope itemid="" itemtype="http://schema.org/VideoObject">
        <!--START OF VideoObject SCHEMA-->
        <link itemprop="url" href="http://www.tvnz.co.nz/one-news/sport/rugby/its-uneven-playing-field-eligibility-funding-issues-overshadow-build-up-pacific-rugby-double-header">
        <meta itemprop="name" content="Pacific rugby double-header in Auckland overshadowed by eligibility, financial issues ">
        <link itemprop="thumbnailUrl" href="https://www.tvnz.co.nz/content/dam/images/news/2019/08/29/pacific-rugby-double-header-in-auckland-overshadowed-by-eligibil">
        <link itemprop="embedURL" href="https://players.brightcove.net/963482464001/WzOxIaPOy_default/index.html?videoId=6079046908001">
        <meta itemprop="playerType" content="HTML5">
        <!--END OF VideoObject SCHEMA-->
        <!-- Start of Brightcove Player -->
        <video id='player-6079046908001'
               data-video-id='6079046908001'
               data-account='963482464001'
               data-account-name='TVNZNews'
               data-player='WzOxIaPOy'
               data-adserverurl='https://pubads.g.doubleclick.net/gampad/ads?ad_rule=1&gdfp_req=1&output=xml_vmap1&impl=s&unviewed_position_start=1&sz=640x480&env=vp&hl=en&iu=/4180/news/sport/rugby&cust_params=sourc%3Done-news%3Bsite%3Dnews%3Bpt%3Dnews-story%3Bsectn%3Dsport-rugby%3Btopic%3Drugby-world-cup%3Bplace%3Dpacific-islands%3Bid%3DQ289564%3Bsource%3Done-news%3Bplatform%3Ddesktop%3B'
               data-omniturekeys='{
  "eVar23": "/content/tvnz/onenews/story/2019/08/29/eligibility-funding-issues-overshadow-build-up-to-fiji-samoa",
  "eVar34": "news",
  "eVar44": "source:news/agency/one-news",
  "eVar6": "Q289564",
  "eVar31": "Pacific rugby double-header in Auckland overshadowed by eligibility, financial issues ",
  "eVar4": "onnsportstory",
  "eVar37": "/content/dam/videos/news/2019/08/29/pacific-rugby-double-header-in-auckland-overshadowed-by-eligibil",
  "eVar36": "flash",
  "eVar2": "sport:rugby:story",
  "eVar68": "\u0027It\u0027s an uneven playing field\u0027 - eligibility, funding issues overshadow build-up to Pacific rugby double-header ",
  "eVar46": "ONN",
  "channel": "sport",
  "hier1": "sport|rugby|story",
  "eVar39": "6079046908001",
  "pageName": "sport:rugby:story:eligibility-funding-issues-overshadow-build-up-to-fiji-samoa",
  "eVar1": "sport:rugby",
  "eVar70": "ONN",
  "eVar74": "pacific-rugby-double-header-in-auckland-overshadowed-by-eligibil",
  "eVar52": "news-web-vod-1.0.0-14467-ga748d75-cms-release-4-12",
  "eVar73": "eligibility-funding-issues-overshadow-build-up-fiji-samoa-tonga-double-header-eden-park",
  "eVar40": "clip",
  "events": "event3,event5",
  "eVar71": "desktop"
}'
               data-video-playlist='6079047511001,6078982995001,6078958242001,6078953720001'
               data-video-islive='false'
               data-google-analytics='[
  {
    "event": "play",
    "properties": {
      "videoStreamType": "VOD",
      "endpoint": "web",
      "environment": "prod",
      "videoLength": 123,
      "videoPublished": "Aug 29, 2019 07:29:39 PM",
      "videoName": "Pacific rugby double-header in Auckland overshadowed by eligibility, financial issues ",
      "endpointDetail": "desktop",
      "videoID": "bcid:6079046908001",
      "category": "video",
      "videoPresentationType": "clip"
    }
  },
  {
    "event": "completed",
    "properties": {
      "videoStreamType": "VOD",
      "endpoint": "web",
      "environment": "prod",
      "videoLength": 123,
      "videoPublished": "Aug 29, 2019 07:29:39 PM",
      "videoName": "Pacific rugby double-header in Auckland overshadowed by eligibility, financial issues ",
      "endpointDetail": "desktop",
      "videoID": "bcid:6079046908001",
      "category": "video",
      "videoPresentationType": "clip"
    }
  }
]'
               data-embed="default"
               class="video-js &#32; desktop"
               controls playsinline>
        </video>
        <!-- End of Brightcove Player -->
    </div>
</div>
<script src="//players.brightcove.net/963482464001/WzOxIaPOy_default/index.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/etc/designs/core/html5Player.min.9f00cc26b934ba5a4ffb4b35c046b56c.js"></script>
<script type="text/javascript" src="/etc/designs/news/newsPlayer.min.78b2d78a7c9adfcfcb188a9ecd89294d.js"></script>
</div><!-- storyPage video -->

        <div class="iris-recommends swiper-container player-6079046908001">
            <div class="swiper-wrapper"></div>
            <div class="iris-recommends-indicator-left swiper-button-disabled"><span class="icon icon-nn-chevron-left"></span></div>
            <div class="iris-recommends-indicator-right swiper-button-disabled"><span class="icon icon-nn-chevron-right"></span></div>
            <div class="iris-recommends-mask"><p>Your playlist will load after this ad</p></div>
        </div>

        <div class="caption">
                        World Cups squads from Pacific nations are in NZ for what’s supposed to be a celebration of rugby in their region.
                            Source: 1 NEWS</div>
                <hr>
    </div><!--  video -->

    
</div>
    </div>

    <div class="row order-4 d-lg-none">
        <div class="col">
            <hr>
            <div class="row story-related-tags">
    <div class="tagTitle col col-auto col-lg-12 d-flex align-items-center">
        <span class="icon icon-nn-tag"></span><span>More From</span>
    </div>
    <div class="tagItem col-auto col-lg-12">
            <a href="/one-news/sport/rugby">Rugby</a>
        </div>
    <div class="tagItem col-auto col-lg-12">
                    <a href="/one-news/pacific-islands">Pacific Islands</a>
                </div>
            <div class="tagItem col-auto col-lg-12">
                    <a href="/one-news/rugby-world-cup">Rugby World Cup</a>
                </div>
            <div class="col-lg-12">
        <hr>
    </div>
</div></div>
    </div>
</div>

                                    </article>
                                </div>
                                <div class="col-lg-4 d-flex flex-column order-1 order-lg-0">
                                    <div class="story-ad-tag story-advert advert labelled d-none d-md-block order-2 order-md-0" id="articleAd0"></div>
                                    <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/popularStories/sport.esi.html/news/components/mostPopularStories ) -->
<link rel="stylesheet" href="/etc/designs/news/mostPopularStories.min.2a9344b6dc5fc739385c3f55193c1455.css" type="text/css">
<div class="story-popular order-1">
    <div class="row">
        <div class="col-12">
            <div class="story-popular-title">
                <div class="story-popular-title-minor">MOST</div>
                <div class="story-popular-title-main">POPULAR STORIES</div>
            </div>
        </div>
    </div>
    <div class="row story-popular-content">
        <div class="col-12" data-story-link="/one-news/sport/rugby/nepo-laulala-and-his-wife-in-tears-after-props-inclusion-all-blacks-world-cup-squad">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">1</div>
        <a class="article-component-ga-tracking" href="/one-news/sport/rugby/nepo-laulala-and-his-wife-in-tears-after-props-inclusion-all-blacks-world-cup-squad?auto=6078230352001" data-ga-component="Popular Story" data-ga-title="Nepo Laulala and his wife in tears after prop&amp;#039;s inclusion in All Blacks&amp;#039; World Cup squad">
                    <div class="story-stream-target story-popular-image story-popular-image-major" data-story-link="/one-news/sport/rugby/nepo-laulala-and-his-wife-in-tears-after-props-inclusion-all-blacks-world-cup-squad" data-video-id="6078230352001">
                        <div class="story-overlay">
                                <button class="overlay-play-button btn btn-primary btn-icon btn-round">
                                    <span class="icon icon-nn-play text-primary"></span>
                                </button>
                                <span class="overlay-time">03:02</span>
                                </div>
                        <picture class="lozad" data-iesrc="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/08/28/onl_Nepo_df_a28_frame_863.jpg.1611236021.jpg?w=300&h=168.75&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                    <source type="image/webp" media="(min-width: 992px)" srcset="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/08/28/onl_Nepo_df_a28_frame_863.jpg.1611236021.jpg?fm=webp&w=300&h=168.75&fit=crop">
                                    <source type="image/jp2" media="(min-width: 992px)" srcset="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/08/28/onl_Nepo_df_a28_frame_863.jpg.1611236021.jpg?fm=jp2&w=300&h=168.75&fit=crop">
                                    <source type="image/vnd.ms-photo" media="(min-width: 992px)" srcset="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/08/28/onl_Nepo_df_a28_frame_863.jpg.1611236021.jpg?fm=jxr&w=300&h=168.75&fit=crop">
                                    <source type="image/webp" srcset="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/08/28/onl_Nepo_df_a28_frame_863.jpg.1611236021.jpg?fm=webp&w=690&h=388.13&fit=crop">
                                    <source type="image/jp2" srcset="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/08/28/onl_Nepo_df_a28_frame_863.jpg.1611236021.jpg?fm=jp2&w=690&h=388.13&fit=crop">
                                    <source type="image/vnd.ms-photo" srcset="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/08/28/onl_Nepo_df_a28_frame_863.jpg.1611236021.jpg?fm=jxr&w=690&h=388.13&fit=crop">
                                </picture>
                            </div>
                </a>
                <div class="story-popular-item-title story-popular-main">
                    <a class="article-component-ga-tracking" href="/one-news/sport/rugby/nepo-laulala-and-his-wife-in-tears-after-props-inclusion-all-blacks-world-cup-squad" data-ga-component="Popular Story" data-ga-title="Nepo Laulala and his wife in tears after prop&amp;#039;s inclusion in All Blacks&amp;#039; World Cup squad">
                            Nepo Laulala and his wife in tears after prop's inclusion in All Blacks' World Cup squad</a>
                </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/sport/rugby/ngani-laumape-axing-real-sickener-rugby-world-cup-say-irish-press">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">2</div>
        <div class="story-popular-minor">
                        <a class="article-component-ga-tracking" href="/one-news/sport/rugby/ngani-laumape-axing-real-sickener-rugby-world-cup-say-irish-press" data-ga-component="Popular Story" data-ga-title="Ngani Laumape axing &amp;#039;a real sickener&amp;#039; for Rugby World Cup, say Irish press">
                        <div class=" story-popular-image">
                            <picture class="lozad" data-iesrc="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2017/06/29/170613AllBlacksTraining_15.JPG.-552022148.jpg?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2017/06/29/170613AllBlacksTraining_15.JPG.-552022148.jpg?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2017/06/29/170613AllBlacksTraining_15.JPG.-552022148.jpg?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2017/06/29/170613AllBlacksTraining_15.JPG.-552022148.jpg?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-popular-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/sport/rugby/ngani-laumape-axing-real-sickener-rugby-world-cup-say-irish-press" data-ga-component="Popular Story" data-ga-title="Ngani Laumape axing &amp;#039;a real sickener&amp;#039; for Rugby World Cup, say Irish press">
                            Ngani Laumape axing 'a real sickener' for Rugby World Cup, say Irish press</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/sport/rugby/fijians-name-full-strength-side-face-tonga-eden-park">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">3</div>
        <div class="story-popular-minor">
                        <a class="article-component-ga-tracking" href="/one-news/sport/rugby/fijians-name-full-strength-side-face-tonga-eden-park" data-ga-component="Popular Story" data-ga-title="Fijians name full-strength side to face Tonga at Eden Park">
                        <div class=" story-popular-image">
                            <picture class="lozad" data-iesrc="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2018/05/21/537549cb3a240f40f728832691d35188.jpg.968821692.jpg?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2018/05/21/537549cb3a240f40f728832691d35188.jpg.968821692.jpg?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2018/05/21/537549cb3a240f40f728832691d35188.jpg.968821692.jpg?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2018/05/21/537549cb3a240f40f728832691d35188.jpg.968821692.jpg?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-popular-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/sport/rugby/fijians-name-full-strength-side-face-tonga-eden-park" data-ga-component="Popular Story" data-ga-title="Fijians name full-strength side to face Tonga at Eden Park">
                            Fijians name full-strength side to face Tonga at Eden Park</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/sport/rugby/calling-all-blacks-don-t-make-rwc-squad-most-difficult-part-job-sir-graham-henry-says">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">4</div>
        <div class="story-popular-minor">
                        <a class="article-component-ga-tracking" href="/one-news/sport/rugby/calling-all-blacks-don-t-make-rwc-squad-most-difficult-part-job-sir-graham-henry-says?auto=6078050244001" data-ga-component="Popular Story" data-ga-title="Calling All Blacks who don’t make RWC squad most &amp;#039;difficult&amp;#039; part of the job, Sir Graham Henry says">
                        <div class=" story-popular-image">
                            <picture class="lozad" data-iesrc="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/08/28/calling-all-blacks-who-dont-make-rwc-squad-most-difficult-part-o.1926230730.jpg?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/08/28/calling-all-blacks-who-dont-make-rwc-squad-most-difficult-part-o.1926230730.jpg?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/08/28/calling-all-blacks-who-dont-make-rwc-squad-most-difficult-part-o.1926230730.jpg?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/08/28/calling-all-blacks-who-dont-make-rwc-squad-most-difficult-part-o.1926230730.jpg?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-popular-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/sport/rugby/calling-all-blacks-don-t-make-rwc-squad-most-difficult-part-job-sir-graham-henry-says" data-ga-component="Popular Story" data-ga-title="Calling All Blacks who don’t make RWC squad most &amp;#039;difficult&amp;#039; part of the job, Sir Graham Henry says">
                            <span class="icon icon-nn-play text-primary"></span>
                            Calling All Blacks who don’t make RWC squad most 'difficult' part of the job, Sir Graham Henry says</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/sport/rugby/hansen-explains-why-he-selected-ryan-crotty-over-ngani-laumape-rugby-world-cup">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">5</div>
        <div class="story-popular-minor">
                        <a class="article-component-ga-tracking" href="/one-news/sport/rugby/hansen-explains-why-he-selected-ryan-crotty-over-ngani-laumape-rugby-world-cup?auto=6078162579001" data-ga-component="Popular Story" data-ga-title="Hansen explains why he selected Ryan Crotty over Ngani Laumape for Rugby World Cup">
                        <div class=" story-popular-image">
                            <picture class="lozad" data-iesrc="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/08/28/quality-centre-ryan-crotty-has-earned-a-boarding-pass-to-tokyo.p.-157126335.jpg?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/08/28/quality-centre-ryan-crotty-has-earned-a-boarding-pass-to-tokyo.p.-157126335.jpg?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/08/28/quality-centre-ryan-crotty-has-earned-a-boarding-pass-to-tokyo.p.-157126335.jpg?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/08/28/quality-centre-ryan-crotty-has-earned-a-boarding-pass-to-tokyo.p.-157126335.jpg?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-popular-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/sport/rugby/hansen-explains-why-he-selected-ryan-crotty-over-ngani-laumape-rugby-world-cup" data-ga-component="Popular Story" data-ga-title="Hansen explains why he selected Ryan Crotty over Ngani Laumape for Rugby World Cup">
                            <span class="icon icon-nn-play text-primary"></span>
                            Hansen explains why he selected Ryan Crotty over Ngani Laumape for Rugby World Cup</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
</div>
</div></div>

                                <div class="dynamic-story col-12" data-story-id="dynamic-story-1"
                                     data-story-url="/content/tvnz/onenews/story/2019/08/29/muslim-all-blacks-part-of-group-to-visit-mosque-attack-victims.story.html"
                                     data-taboola-container-id="taboola-below-article-thumbnails-1"
                                     data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-1"
                                     data-taboola-thumbnails="Below-Article-Thumbnails-1"></div>

                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-original"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-original"></div>

                                <div class="col-12 order-1 order-lg-0">
                                    <div class="story-more">
    <div class="row">
        <div class="col-12 d-flex align-items-end">
                <div class="story-more-title">
                    <div class="story-more-title-minor">MORE FROM</div>
                    <div class="story-more-title-main">Rugby</div>
                </div>
                <a class="article-component-ga-tracking btn-more btn btn-link btn-primary ml-auto" href="/one-news/sport/rugby" data-ga-component="More Story" data-ga-title="More Button">MORE <span class="icon icon-nn-chevron-right"></span></a>
            </div>
        </div>
    <div class="row story-more-content">
        <div class="col-lg-3 col-md-6 col-sm-12" data-story-link="/one-news/sport/rugby/hes-given-everything-teammates-feeling-owen-franks-after-world-cup-omission">
    <div class="story-more-item">
        <a class="article-component-ga-tracking" href="/one-news/sport/rugby/hes-given-everything-teammates-feeling-owen-franks-after-world-cup-snub?auto=6078956900001" data-ga-component="More Story" data-ga-title="&amp;#039;He&amp;#039;s given everything&amp;#039; - teammates feeling for Owen Franks after World Cup omission">
            <div class="story-stream-target story-more-image" data-story-link="/one-news/sport/rugby/hes-given-everything-teammates-feeling-owen-franks-after-world-cup-omission" data-video-id="6078956900001">
                <div class="story-overlay">
                        <button class="overlay-play-button btn btn-primary btn-icon btn-round">
                            <span class="icon icon-nn-play text-primary"></span>
                        </button>
                        <span class="overlay-time">01:16</span>
                        </div>
                <picture class="lozad" data-iesrc="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/08/29/hes-given-everything-teammates-feeling-for-owen-franks-after-w.1433271223.jpg?w=336&h=189&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                            <source type="image/webp" srcset="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/08/29/hes-given-everything-teammates-feeling-for-owen-franks-after-w.1433271223.jpg?fm=webp&w=336&h=189&fit=crop">
                            <source type="image/jp2" srcset="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/08/29/hes-given-everything-teammates-feeling-for-owen-franks-after-w.1433271223.jpg?fm=jp2&w=336&h=189&fit=crop">
                            <source type="image/vnd.ms-photo" srcset="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/08/29/hes-given-everything-teammates-feeling-for-owen-franks-after-w.1433271223.jpg?fm=jxr&w=336&h=189&fit=crop">
                        </picture>
                    </div>
        </a>
        <div class="story-more-item-title story-more-main">
            <a class="article-component-ga-tracking" href="/one-news/sport/rugby/hes-given-everything-teammates-feeling-owen-franks-after-world-cup-snub" data-ga-component="More Story" data-ga-title="&amp;#039;He&amp;#039;s given everything&amp;#039; - teammates feeling for Owen Franks after World Cup omission">
                <h4 class="story-stream-target" data-story-link="/one-news/sport/rugby/hes-given-everything-teammates-feeling-owen-franks-after-world-cup-omission">
                    'He's given everything' - teammates feeling for Owen Franks after World Cup omission</h4>
            </a>
        </div>
        </div>
</div>
<div class="col-lg-3 col-md-6 col-sm-12" data-story-link="/one-news/sport/rugby/hard-works-paying-off-former-teammate-blown-away-atu-molis-world-cup-call-up">
    <div class="story-more-item">
        <a class="article-component-ga-tracking" href="/one-news/sport/rugby/hard-works-paying-off-former-teammate-blown-away-atu-molis-world-cup-callup?auto=6078916985001" data-ga-component="More Story" data-ga-title="&amp;#039;The hard work&amp;#039;s paying off&amp;#039; – former teammate blown away by Atu Moli&amp;#039;s World Cup call-up">
            <div class="story-stream-target story-more-image" data-story-link="/one-news/sport/rugby/hard-works-paying-off-former-teammate-blown-away-atu-molis-world-cup-call-up" data-video-id="6078916985001">
                <div class="story-overlay">
                        <button class="overlay-play-button btn btn-primary btn-icon btn-round">
                            <span class="icon icon-nn-play text-primary"></span>
                        </button>
                        <span class="overlay-time">01:11</span>
                        </div>
                <picture class="lozad" data-iesrc="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/08/29/the-hard-works-paying-off-former-teammate-blown-away-by-atu-mol.475194310.jpg?w=336&h=189&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                            <source type="image/webp" srcset="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/08/29/the-hard-works-paying-off-former-teammate-blown-away-by-atu-mol.475194310.jpg?fm=webp&w=336&h=189&fit=crop">
                            <source type="image/jp2" srcset="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/08/29/the-hard-works-paying-off-former-teammate-blown-away-by-atu-mol.475194310.jpg?fm=jp2&w=336&h=189&fit=crop">
                            <source type="image/vnd.ms-photo" srcset="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/08/29/the-hard-works-paying-off-former-teammate-blown-away-by-atu-mol.475194310.jpg?fm=jxr&w=336&h=189&fit=crop">
                        </picture>
                    </div>
        </a>
        <div class="story-more-item-title story-more-main">
            <a class="article-component-ga-tracking" href="/one-news/sport/rugby/hard-works-paying-off-former-teammate-blown-away-atu-molis-world-cup-callup" data-ga-component="More Story" data-ga-title="&amp;#039;The hard work&amp;#039;s paying off&amp;#039; – former teammate blown away by Atu Moli&amp;#039;s World Cup call-up">
                <h4 class="story-stream-target" data-story-link="/one-news/sport/rugby/hard-works-paying-off-former-teammate-blown-away-atu-molis-world-cup-call-up">
                    'The hard work's paying off' – former teammate blown away by Atu Moli's World Cup call-up</h4>
            </a>
        </div>
        </div>
</div>
<div class="col-lg-3 col-md-6 col-sm-12" data-story-link="/one-news/sport/rugby/front-row-writing-wall-franks-omission-rugby-world-cup-squad">
    <div class="story-more-item">
        <a class="article-component-ga-tracking" href="/one-news/sport/rugby/front-row-writing-wall-franks-omission-rugby-world-cup-squad?auto=6078876166001" data-ga-component="More Story" data-ga-title="The Front Row: Writing was on the wall for Franks&amp;#039; omission from Rugby World Cup squad">
            <div class="story-stream-target story-more-image" data-story-link="/one-news/sport/rugby/front-row-writing-wall-franks-omission-rugby-world-cup-squad" data-video-id="6078876166001">
                <div class="story-overlay">
                        <button class="overlay-play-button btn btn-primary btn-icon btn-round">
                            <span class="icon icon-nn-play text-primary"></span>
                        </button>
                        <span class="overlay-time">18:09</span>
                        </div>
                <picture class="lozad" data-iesrc="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/08/29/the-front-row-is-this-an-all-blacks-squad-that-can-win-the-rugb.-1708730283.jpg?w=336&h=189&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                            <source type="image/webp" srcset="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/08/29/the-front-row-is-this-an-all-blacks-squad-that-can-win-the-rugb.-1708730283.jpg?fm=webp&w=336&h=189&fit=crop">
                            <source type="image/jp2" srcset="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/08/29/the-front-row-is-this-an-all-blacks-squad-that-can-win-the-rugb.-1708730283.jpg?fm=jp2&w=336&h=189&fit=crop">
                            <source type="image/vnd.ms-photo" srcset="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/08/29/the-front-row-is-this-an-all-blacks-squad-that-can-win-the-rugb.-1708730283.jpg?fm=jxr&w=336&h=189&fit=crop">
                        </picture>
                    </div>
        </a>
        <div class="story-more-item-title story-more-main">
            <a class="article-component-ga-tracking" href="/one-news/sport/rugby/front-row-writing-wall-franks-omission-rugby-world-cup-squad" data-ga-component="More Story" data-ga-title="The Front Row: Writing was on the wall for Franks&amp;#039; omission from Rugby World Cup squad">
                <h4 class="story-stream-target" data-story-link="/one-news/sport/rugby/front-row-writing-wall-franks-omission-rugby-world-cup-squad">
                    The Front Row: Writing was on the wall for Franks' omission from Rugby World Cup squad</h4>
            </a>
        </div>
        </div>
</div>
<div class="col-lg-3 col-md-6 col-sm-12" data-story-link="/one-news/sport/rugby/aaron-smith-welcomes-son-luka-same-day-all-blacks-world-cup-squad-named">
    <div class="story-more-item">
        <a class="article-component-ga-tracking" href="/one-news/sport/rugby/aaron-smith-welcomes-son-luka-same-day-all-blacks-world-cup-squad-named" data-ga-component="More Story" data-ga-title="Aaron Smith welcomes son Luka, the same day All Blacks&amp;#039; World Cup squad named">
            <div class="story-stream-target story-more-image" data-story-link="/one-news/sport/rugby/aaron-smith-welcomes-son-luka-same-day-all-blacks-world-cup-squad-named" data-video-id="">
                <picture class="lozad" data-iesrc="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/08/29/1567036259668.jpg.1741046999.jpg?w=336&h=189&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                            <source type="image/webp" srcset="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/08/29/1567036259668.jpg.1741046999.jpg?fm=webp&w=336&h=189&fit=crop">
                            <source type="image/jp2" srcset="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/08/29/1567036259668.jpg.1741046999.jpg?fm=jp2&w=336&h=189&fit=crop">
                            <source type="image/vnd.ms-photo" srcset="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/08/29/1567036259668.jpg.1741046999.jpg?fm=jxr&w=336&h=189&fit=crop">
                        </picture>
                    </div>
        </a>
        <div class="story-more-item-title story-more-main">
            <a class="article-component-ga-tracking" href="/one-news/sport/rugby/aaron-smith-welcomes-son-luka-same-day-all-blacks-world-cup-squad-named" data-ga-component="More Story" data-ga-title="Aaron Smith welcomes son Luka, the same day All Blacks&amp;#039; World Cup squad named">
                <h4 class="story-stream-target" data-story-link="/one-news/sport/rugby/aaron-smith-welcomes-son-luka-same-day-all-blacks-world-cup-squad-named">
                    Aaron Smith welcomes son Luka, the same day All Blacks' World Cup squad named</h4>
            </a>
        </div>
        </div>
</div>
</div>
</div></div>
                            </div>

                            <hr id="dynamic-indicator-1" class="story-divider"
                                data-story-id="dynamic-story-1"
                                data-story-url="/content/tvnz/onenews/story/2019/08/29/muslim-all-blacks-part-of-group-to-visit-mosque-attack-victims.story.html"
                                data-taboola-container-id="taboola-below-article-thumbnails-1"
                                data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-1"
                                data-taboola-thumbnails="Below-Article-Thumbnails-1"
                            >

                            <div id="dynamic-story-1" class="row" style="display:none">
                                <div class="story-ga-tag col-lg-8 story-col-dynamic">
                                    <div class="dynamic-story-placeholder"></div>
                                </div>
                                <div class="col-lg-4 story-col-right d-flex flex-column order-1 order-lg-0">
                                    <div class="story-ad-tag story-advert advert labelled d-none d-md-block order-2 order-md-0" id="articleAd1"></div>
                                    <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/topStories/top.esi.html/news/components/topStories ) -->
<link rel="stylesheet" href="/etc/designs/news/topStories.min.e3fc0f9ac9851750c810b4623ff35da9.css" type="text/css">
<div class="story-top order-1">
            <div class="row">
                <div class="col-12">
                    <div class="story-top-title">
                        <div class="story-top-title-minor">TODAY'S</div>
                        <div class="story-top-title-main">TOP STORIES</div>
                    </div>
                </div>
            </div>
            <div class="row story-top-content">
                <div class="col-12" data-story-link="/one-news/new-zealand/doctors-concerned-over-safety-risks-ambulance-ramping">
    <div class="story-top-item">
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/doctors-concerned-over-safety-risks-ambulance-ramping.html?auto=0" data-ga-component="Top Story" data-ga-title="Doctors concerned over safety risks of &amp;#039;ambulance ramping&amp;#039;">
                    <div class="story-stream-target story-top-image story-top-image-major" data-story-link="/one-news/new-zealand/doctors-concerned-over-safety-risks-ambulance-ramping" data-video-id="0">
                        <picture class="lozad" data-iesrc="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/07/14/four_col_ST_JOHN_FRU_UNIT_3.jpg.-2088540112.jpg?w=300&h=168.75&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                    <source type="image/webp" media="(min-width: 992px)" srcset="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/07/14/four_col_ST_JOHN_FRU_UNIT_3.jpg.-2088540112.jpg?fm=webp&w=300&h=168.75&fit=crop">
                                    <source type="image/jp2" media="(min-width: 992px)" srcset="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/07/14/four_col_ST_JOHN_FRU_UNIT_3.jpg.-2088540112.jpg?fm=jp2&w=300&h=168.75&fit=crop">
                                    <source type="image/vnd.ms-photo" media="(min-width: 992px)" srcset="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/07/14/four_col_ST_JOHN_FRU_UNIT_3.jpg.-2088540112.jpg?fm=jxr&w=300&h=168.75&fit=crop">
                                    <source type="image/webp" srcset="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/07/14/four_col_ST_JOHN_FRU_UNIT_3.jpg.-2088540112.jpg?fm=webp&w=690&h=388.13&fit=crop">
                                    <source type="image/jp2" srcset="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/07/14/four_col_ST_JOHN_FRU_UNIT_3.jpg.-2088540112.jpg?fm=jp2&w=690&h=388.13&fit=crop">
                                    <source type="image/vnd.ms-photo" srcset="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/07/14/four_col_ST_JOHN_FRU_UNIT_3.jpg.-2088540112.jpg?fm=jxr&w=690&h=388.13&fit=crop">
                                </picture>
                            </div>
                </a>
                <div class="story-top-item-title story-top-main">
                    <a class="article-component-ga-tracking" href="/one-news/new-zealand/doctors-concerned-over-safety-risks-ambulance-ramping.html" data-ga-component="Top Story" data-ga-title="Doctors concerned over safety risks of &amp;#039;ambulance ramping&amp;#039;">
                            Doctors concerned over safety risks of 'ambulance ramping'</a>
                </div>
                <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/sport/rugby/group-all-blacks-meet-terrorist-attack-survivors-sbw-says-kiwis-take-inspiration-them">
    <div class="story-top-item">
        <div class="story-top-minor">
                        <a class="article-component-ga-tracking" href="/one-news/sport/rugby/group-all-blacks-meet-terrorist-attack-survivors-sbw-says-kiwis-take-inspiration-them.html?auto=6079047511001" data-ga-component="Top Story" data-ga-title="As group of All Blacks meet terrorist attack survivors, SBW says Kiwis &amp;#039;take inspiration&amp;#039; from them">
                        <div class="story-top-image">
                            <picture class="lozad" data-iesrc="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/08/29/sonny-bill-williams-ofa-tuungafasi-meet-mosque-attack-victims-a.-571221976.jpg?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/08/29/sonny-bill-williams-ofa-tuungafasi-meet-mosque-attack-victims-a.-571221976.jpg?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/08/29/sonny-bill-williams-ofa-tuungafasi-meet-mosque-attack-victims-a.-571221976.jpg?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/08/29/sonny-bill-williams-ofa-tuungafasi-meet-mosque-attack-victims-a.-571221976.jpg?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-top-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/sport/rugby/group-all-blacks-meet-terrorist-attack-survivors-sbw-says-kiwis-take-inspiration-them.html" data-ga-component="Top Story" data-ga-title="As group of All Blacks meet terrorist attack survivors, SBW says Kiwis &amp;#039;take inspiration&amp;#039; from them">
                            <span class="icon icon-nn-play text-primary"></span>
                            As group of All Blacks meet terrorist attack survivors, SBW says Kiwis 'take inspiration' from them</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/watch-remarkable-story-search-very-rare-white-fantail">
    <div class="story-top-item">
        <div class="story-top-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/watch-remarkable-story-search-very-rare-white-fantail.html?auto=6079068530001" data-ga-component="Top Story" data-ga-title="Watch: The remarkable story of the search for a very rare white fantail">
                        <div class="story-top-image">
                            <picture class="lozad" data-iesrc="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/08/29/the-remarkable-story-of-the-search-for-a-very-rare-white-fantail.687236581.jpg?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/08/29/the-remarkable-story-of-the-search-for-a-very-rare-white-fantail.687236581.jpg?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/08/29/the-remarkable-story-of-the-search-for-a-very-rare-white-fantail.687236581.jpg?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/08/29/the-remarkable-story-of-the-search-for-a-very-rare-white-fantail.687236581.jpg?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-top-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/watch-remarkable-story-search-very-rare-white-fantail.html" data-ga-component="Top Story" data-ga-title="Watch: The remarkable story of the search for a very rare white fantail">
                            <span class="icon icon-nn-play text-primary"></span>
                            Watch: The remarkable story of the search for a very rare white fantail</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/warnings-after-passenger-air-new-zealand-flight-samoa-auckland-quarantined-measles">
    <div class="story-top-item">
        <div class="story-top-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/warnings-after-passenger-air-new-zealand-flight-samoa-auckland-quarantined-measles.html?auto=0" data-ga-component="Top Story" data-ga-title="Warnings after passenger on Air New Zealand flight from Samoa to Auckland quarantined with measles">
                        <div class="story-top-image">
                            <picture class="lozad" data-iesrc="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2014/09/12/plane-generic.jpg.-1124887007.jpg?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2014/09/12/plane-generic.jpg.-1124887007.jpg?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2014/09/12/plane-generic.jpg.-1124887007.jpg?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2014/09/12/plane-generic.jpg.-1124887007.jpg?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-top-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/warnings-after-passenger-air-new-zealand-flight-samoa-auckland-quarantined-measles.html" data-ga-component="Top Story" data-ga-title="Warnings after passenger on Air New Zealand flight from Samoa to Auckland quarantined with measles">
                            Warnings after passenger on Air New Zealand flight from Samoa to Auckland quarantined with measles</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/governments-free-lunch-some-schools-scheme-doesnt-go-far-enough-critics-say">
    <div class="story-top-item">
        <div class="story-top-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/governments-free-lunch-some-schools-scheme-doesnt-go-far-enough-critics-say.html?auto=6079021232001" data-ga-component="Top Story" data-ga-title="Government&amp;#039;s free lunch for some schools scheme doesn&amp;#039;t go far enough, critics say">
                        <div class="story-top-image">
                            <picture class="lozad" data-iesrc="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/08/29/those-on-the-frontline-say-governments-free-school-lunch-program.1111249821.jpg?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/08/29/those-on-the-frontline-say-governments-free-school-lunch-program.1111249821.jpg?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/08/29/those-on-the-frontline-say-governments-free-school-lunch-program.1111249821.jpg?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/08/29/those-on-the-frontline-say-governments-free-school-lunch-program.1111249821.jpg?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-top-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/governments-free-lunch-some-schools-scheme-doesnt-go-far-enough-critics-say.html" data-ga-component="Top Story" data-ga-title="Government&amp;#039;s free lunch for some schools scheme doesn&amp;#039;t go far enough, critics say">
                            <span class="icon icon-nn-play text-primary"></span>
                            Government's free lunch for some schools scheme doesn't go far enough, critics say</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
</div>
        </div>
    </div>

                                <div class="dynamic-story col-12" data-story-id="dynamic-story-2"
                                     data-story-url="/content/tvnz/onenews/story/2019/08/29/years-of-heartbreak-all-worth-it-for-japan-bound-brad-weber.story.html"
                                     data-taboola-container-id="taboola-below-article-thumbnails-2"
                                     data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-2"
                                     data-taboola-thumbnails="Below-Article-Thumbnails-2"></div>

                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-1"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-1"></div>
                            </div>

                            <hr id="dynamic-indicator-2" class="story-divider" style="display:none"
                                data-story-id="dynamic-story-2"
                                data-story-url="/content/tvnz/onenews/story/2019/08/29/years-of-heartbreak-all-worth-it-for-japan-bound-brad-weber.story.html"
                                data-taboola-container-id="taboola-below-article-thumbnails-2"
                                data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-2"
                                data-taboola-thumbnails="Below-Article-Thumbnails-2"
                            >

                            <div id="dynamic-story-2" class="row" style="display:none">
                                <div class="story-ga-tag col-lg-8 story-col-dynamic">
                                    <div class="dynamic-story-placeholder"></div>
                                </div>
                                <div class="col-lg-4 story-col-right d-flex flex-column order-1 order-lg-0">
                                    <div class="story-ad-tag story-advert advert labelled d-none d-md-block order-2 order-md-0" id="articleAd2"></div>
                                    <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/todaysFeaturedStories/featured.esi.html/news/components/todaysFeaturedStories ) -->
<link rel="stylesheet" href="/etc/designs/news/todaysFeaturedStories.min.99760508e877df6b8da20cc334e82cd4.css" type="text/css">
<div class="story-featured order-1">
    <div class="row">
        <div class="col-12">
            <div class="story-featured-title">
                <div class="story-featured-title-minor">TODAY'S</div>
                <div class="story-featured-title-main">FEATURED STORIES</div>
            </div>
        </div>
    </div>
    <div class="row story-featured-content">
        <div class="col-12">
    <div class="story-featured-item">
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/ardern-announces-free-lunch-programme-30-schools-you-simply-cant-learn-distracted-empty-stomach?auto=6078963863001" data-ga-component="Featured Story" data-ga-title="Ardern announces free lunch programme for 30 schools - &amp;#039;You simply can&amp;#039;t learn distracted by an empty stomach&amp;#039;">
                    <div class="story-featured-image story-featured-image-major" data-story-link="/one-news/new-zealand/ardern-announces-free-lunch-programme-30-schools-you-simply-cant-learn-distracted-empty-stomach" data-video-id="6078963863001">
                        <div class="story-overlay">
                                <button class="overlay-play-button btn btn-primary btn-icon btn-round">
                                    <span class="icon icon-nn-play text-primary"></span>
                                </button>
                                <span class="overlay-time">01:10</span>
                                </div>
                        <picture class="lozad" data-iesrc="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/08/29/_children-and-young-people-should-not-be-going-hungry-pm-announ.-1653057162.jpg?w=300&h=168.75&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                    <source type="image/webp" media="(min-width: 992px)" srcset="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/08/29/_children-and-young-people-should-not-be-going-hungry-pm-announ.-1653057162.jpg?fm=webp&w=300&h=168.75&fit=crop">
                                    <source type="image/jp2" media="(min-width: 992px)" srcset="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/08/29/_children-and-young-people-should-not-be-going-hungry-pm-announ.-1653057162.jpg?fm=jp2&w=300&h=168.75&fit=crop">
                                    <source type="image/vnd.ms-photo" media="(min-width: 992px)" srcset="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/08/29/_children-and-young-people-should-not-be-going-hungry-pm-announ.-1653057162.jpg?fm=jxr&w=300&h=168.75&fit=crop">
                                    <source type="image/webp" srcset="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/08/29/_children-and-young-people-should-not-be-going-hungry-pm-announ.-1653057162.jpg?fm=webp&w=690&h=388.13&fit=crop">
                                    <source type="image/jp2" srcset="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/08/29/_children-and-young-people-should-not-be-going-hungry-pm-announ.-1653057162.jpg?fm=jp2&w=690&h=388.13&fit=crop">
                                    <source type="image/vnd.ms-photo" srcset="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/08/29/_children-and-young-people-should-not-be-going-hungry-pm-announ.-1653057162.jpg?fm=jxr&w=690&h=388.13&fit=crop">
                                </picture>
                            </div>
                </a>
                <div class="story-featured-item-title story-featured-main">
                    <a class="article-component-ga-tracking" href="/one-news/new-zealand/ardern-announces-free-lunch-programme-30-schools-you-simply-cant-learn-distracted-empty-stomach" data-ga-component="Featured Story" data-ga-title="Ardern announces free lunch programme for 30 schools - &amp;#039;You simply can&amp;#039;t learn distracted by an empty stomach&amp;#039;">
                            Ardern announces free lunch programme for 30 schools - 'You simply can't learn distracted by an empty stomach'</a>
                </div>
                <hr>
    </div>
</div>
<div class="col-12">
    <div class="story-featured-item">
        <div class="story-featured-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/those-not-vaccinated-measles-should-stay-away-auckland-outbreak-increases-ministry-health-warns?auto=6078707081001" data-ga-component="Featured Story" data-ga-title="Those not vaccinated for measles should stay away from Auckland as outbreak increases, Ministry of Health warns">
                        <div class="story-featured-image" data-story-link="/one-news/new-zealand/those-not-vaccinated-measles-should-stay-away-auckland-outbreak-increases-ministry-health-warns" data-video-id="6078707081001">
                            <picture class="lozad" data-iesrc="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/08/29/south-auckland-high-school-temporarily-bans-unvaccinated-student.-1976281908.jpg?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/08/29/south-auckland-high-school-temporarily-bans-unvaccinated-student.-1976281908.jpg?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/08/29/south-auckland-high-school-temporarily-bans-unvaccinated-student.-1976281908.jpg?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/08/29/south-auckland-high-school-temporarily-bans-unvaccinated-student.-1976281908.jpg?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-featured-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/those-not-vaccinated-measles-should-stay-away-auckland-outbreak-increases-ministry-health-warns" data-ga-component="Featured Story" data-ga-title="Those not vaccinated for measles should stay away from Auckland as outbreak increases, Ministry of Health warns">
                            <span class="icon icon-nn-play text-primary"></span>
                            Those not vaccinated for measles should stay away from Auckland as outbreak increases, Ministry of Health warns</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12">
    <div class="story-featured-item">
        <div class="story-featured-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/knackered-people-in-lower-income-jobs-would-lose-most-if-retirement-age-upped-chris-hipkins?auto=6078684146001" data-ga-component="Featured Story" data-ga-title="&amp;#039;Knackered&amp;#039; people in lower income jobs would lose most if retirement age upped - Chris Hipkins">
                        <div class="story-featured-image" data-story-link="/one-news/new-zealand/knackered-people-in-lower-income-jobs-would-lose-most-if-retirement-age-upped-chris-hipkins" data-video-id="6078684146001">
                            <picture class="lozad" data-iesrc="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/08/29/people-in-lower-income-jobs-to-be-most-affected-if-retirement-ag.557712897.jpg?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/08/29/people-in-lower-income-jobs-to-be-most-affected-if-retirement-ag.557712897.jpg?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/08/29/people-in-lower-income-jobs-to-be-most-affected-if-retirement-ag.557712897.jpg?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/08/29/people-in-lower-income-jobs-to-be-most-affected-if-retirement-ag.557712897.jpg?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-featured-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/knackered-people-in-lower-income-jobs-would-lose-most-if-retirement-age-upped-chris-hipkins" data-ga-component="Featured Story" data-ga-title="&amp;#039;Knackered&amp;#039; people in lower income jobs would lose most if retirement age upped - Chris Hipkins">
                            <span class="icon icon-nn-play text-primary"></span>
                            'Knackered' people in lower income jobs would lose most if retirement age upped - Chris Hipkins</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12">
    <div class="story-featured-item">
        <div class="story-featured-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/public-deserve-know-paula-bennett-accuses-govt-secretly-planning-ihum-tao-purchase-taxpayer-funds?auto=6078701515001" data-ga-component="Featured Story" data-ga-title="&amp;#039;The public deserve to know&amp;#039; - Paula Bennett accuses Govt of secretly planning Ihumātao purchase with taxpayer funds">
                        <div class="story-featured-image" data-story-link="/one-news/new-zealand/public-deserve-know-paula-bennett-accuses-govt-secretly-planning-ihum-tao-purchase-taxpayer-funds" data-video-id="6078701515001">
                            <picture class="lozad" data-iesrc="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/08/29/_we_re-not-getting-straight-answers-paula-bennett-concerned-gov.1112017851.jpg?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/08/29/_we_re-not-getting-straight-answers-paula-bennett-concerned-gov.1112017851.jpg?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/08/29/_we_re-not-getting-straight-answers-paula-bennett-concerned-gov.1112017851.jpg?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/08/29/_we_re-not-getting-straight-answers-paula-bennett-concerned-gov.1112017851.jpg?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-featured-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/public-deserve-know-paula-bennett-accuses-govt-secretly-planning-ihum-tao-purchase-taxpayer-funds" data-ga-component="Featured Story" data-ga-title="&amp;#039;The public deserve to know&amp;#039; - Paula Bennett accuses Govt of secretly planning Ihumātao purchase with taxpayer funds">
                            <span class="icon icon-nn-play text-primary"></span>
                            'The public deserve to know' - Paula Bennett accuses Govt of secretly planning Ihumātao purchase with taxpayer funds</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12">
    <div class="story-featured-item">
        <div class="story-featured-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/m-ori-and-pasifika-lecturers-vastly-underrepresented-in-new-zealand-universities-research?auto=6078672337001" data-ga-component="Featured Story" data-ga-title="Māori and Pasifika lecturers vastly underrepresented in New Zealand universities – research ">
                        <div class="story-featured-image" data-story-link="/one-news/new-zealand/m-ori-and-pasifika-lecturers-vastly-underrepresented-in-new-zealand-universities-research" data-video-id="6078672337001">
                            <picture class="lozad" data-iesrc="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/08/29/m_ori-and-pasifika-vastly-underrepresented-in-new-zealand-univer.327516066.jpg?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/08/29/m_ori-and-pasifika-vastly-underrepresented-in-new-zealand-univer.327516066.jpg?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/08/29/m_ori-and-pasifika-vastly-underrepresented-in-new-zealand-univer.327516066.jpg?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://tvnz-news.imgix.net/api/v1/web/image/content/dam/images/news/2019/08/29/m_ori-and-pasifika-vastly-underrepresented-in-new-zealand-univer.327516066.jpg?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-featured-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/m-ori-and-pasifika-lecturers-vastly-underrepresented-in-new-zealand-universities-research" data-ga-component="Featured Story" data-ga-title="Māori and Pasifika lecturers vastly underrepresented in New Zealand universities – research ">
                            <span class="icon icon-nn-play text-primary"></span>
                            Māori and Pasifika lecturers vastly underrepresented in New Zealand universities – research </a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
</div>
</div></div>

                                <div class="dynamic-story col-12" data-story-id="dynamic-story-3"
                                     data-story-url="/content/tvnz/onenews/story/2019/08/29/an-opportunity-ive-been-dreaming-of-richie-mounga-beams-after-w.story.html"
                                     data-taboola-container-id="taboola-below-article-thumbnails-3"
                                     data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-3"
                                     data-taboola-thumbnails="Below-Article-Thumbnails-3"></div>

                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-2"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-2"></div>
                            </div>

                            <hr id="dynamic-indicator-3" class="story-divider" style="display:none"
                                data-story-id="dynamic-story-3"
                                data-story-url="/content/tvnz/onenews/story/2019/08/29/an-opportunity-ive-been-dreaming-of-richie-mounga-beams-after-w.story.html"
                                data-taboola-container-id="taboola-below-article-thumbnails-3"
                                data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-3"
                                data-taboola-thumbnails="Below-Article-Thumbnails-3"
                            >

                            <div id="dynamic-story-3" class="row" style="display:none">
                                <div class="story-ga-tag col-lg-8 story-col-dynamic">
                                    <div class="dynamic-story-placeholder"></div>
                                </div>
                                <div class="col-lg-4 story-col-right order-1 order-lg-0">
                                    <div class="story-ad-tag story-advert advert labelled d-none d-md-block" id="articleAd3"></div>
                                </div>

                                <div class="dynamic-story col-12" data-story-id="dynamic-story-4"
                                     data-story-url="/content/tvnz/onenews/story/2019/08/29/sbw_s-family-very-proud-hes-in-all-blacks-team-eyeing-three-worl.story.html"
                                     data-taboola-container-id="taboola-below-article-thumbnails-4"
                                     data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-4"
                                     data-taboola-thumbnails="Below-Article-Thumbnails-4"></div>

                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-3"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-3"></div>
                            </div>

                            <hr id="dynamic-indicator-4" class="story-divider" style="display:none"
                                data-story-id="dynamic-story-4"
                                data-story-url="/content/tvnz/onenews/story/2019/08/29/sbw_s-family-very-proud-hes-in-all-blacks-team-eyeing-three-worl.story.html"
                                data-taboola-container-id="taboola-below-article-thumbnails-4"
                                data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-4"
                                data-taboola-thumbnails="Below-Article-Thumbnails-4"
                            >

                            <div id="dynamic-story-4" class="row" style="display:none">
                                <div class="story-ga-tag col-lg-8 story-col-dynamic">
                                    <div class="dynamic-story-placeholder"></div>
                                </div>
                                <div class="col-lg-4 story-col-right order-1 order-lg-0">
                                    <div class="story-ad-tag story-advert advert labelled d-none d-md-block" id="articleAd4"></div>
                                </div>

                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-4"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-4"></div>
                            </div>

                            <hr class="story-divider-last">

                        </div>
                    </div>
                </div>
            </div>

<!-- Site Scripts -->
<script type="text/javascript" src="/etc/designs/news/prebid/js/adbid-0.33.0.js" async="async"></script>
<script type="text/javascript" src="/etc/designs/news/prebid/js/prebid-1.24.1.min.js" async="async"></script>
<script src="https://code.jquery.com/jquery-2.2.4.min.js" integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44=" crossorigin="anonymous"></script>
<script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-N9769B" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N9769B');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="/etc/designs/news/clientlibs_all.min.9439e1652b9060043786c9751cad7ef2.js"></script>
<script type="text/javascript" src="/etc/designs/news/clientlibs_publisher.min.75996375d27cc90024ab9c69a3cab55a.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.0/js/swiper.min.js"></script>
<script type="text/javascript" src="https://cdn.jsdelivr.net/npm/lozad/dist/lozad.min.js"></script>
<script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false"></script>

<script type="text/javascript" src="/etc/designs/core/brightcove.min.58d513eb7b056d3c5067d8e4430db47e.js"></script>
<script type="text/javascript" src="/etc/designs/news/storypage/clientlibs.min.ae71b0937b4f04692bd76978b73fa5a3.js"></script>
<script type="text/javascript" src="/etc/designs/news/header.min.51ff2b9783044f65d4e1d21a2cb41ce6.js"></script>
<script type="text/javascript" src="/etc/designs/analytics/publisher.min.9722caa68a36034b9bbd5dfb6c14f2f2.js"></script>
<script type="text/javascript" src="/etc/designs/news/storypage_public.min.c3502423eb900d072decbb36cf76c58d.js"></script>
<script type="text/javascript" src="/etc/designs/news/irisTV.min.38378e002da566e3530d8fd3010f0417.js"></script>
<script id="segment.config" type="application/json">
        {"segmentWriteKey":"5rmpPOwqak1a9fKhmk4ED06RZiL5Doey","enabled":true}
    </script>
    <script id="segment.analytics" type="application/javascript">

      $(document).ready(function(){
        var pageAnalytics = [{"type":"segment-page","properties":{"videoStreamType":"VOD","endpoint":"web","environment":"prod","pageType":"1nnarticle","videoLength":123,"videoPublished":"Aug 29, 2019 07:29:39 PM","videoName":"Pacific rugby double-header in Auckland overshadowed by eligibility, financial issues ","endpointDetail":"desktop","videoID":"bcid:6079046908001","videoPresentationType":"clip"}}];
        analytics.ready(function () {
          if (pageAnalytics && pageAnalytics.length > 0){
            for (var i=0; i<pageAnalytics.length; i++) {
              var pAnalytics = pageAnalytics[i];
              if (pAnalytics.type === 'segment-page' && pAnalytics.properties){
                var pageProperties = pAnalytics.properties;
                pageProperties.memberID = TVNZ.userdata.user.anonymous ? 'none' : TVNZ.userdata.user.userHashValue;
                pageProperties.loggedInStatus = TVNZ.userdata.user.anonymous ? 'Not Logged' : "Logged In";
                pageProperties.sessionID = TVNZ.news.Analytics.getSessionId();
                pageProperties.hitTimeStamp = TVNZ.news.Analytics.getHitTimestamp();
                pageProperties.AdBlocker = TVNZ.news.Analytics.adblockDetected();

                ga(function (tracker) {
                  pageProperties.clientID = tracker.get('clientId');
                  analytics.page(pAnalytics.properties);
                });

                console.log(pAnalytics.properties);
              }
            }
          }
        });

        var socialAnalytics = {"dimension10":"web","dimension12":"prod","dimension11":"desktop"};
        socialAnalytics.dimension3 = TVNZ.userdata.user.userHashValue ? TVNZ.userdata.user.userHashValue : 'none';
        socialAnalytics.dimension2 = TVNZ.userdata.user.anonymous ? 'Not Logged' : "Logged In";
        socialAnalytics.dimension8 = TVNZ.news.Analytics.getSessionId();
        socialAnalytics.dimension9 = TVNZ.news.Analytics.getHitTimestamp();

        //set in global namespace
        TVNZ.news.Analytics.socialAnalytics = socialAnalytics;
      });
    </script>
<script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0074/9669.js" async="async"></script>

    <!--  Include the Nielsen analytics -->
    <!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-nz.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
    var data = $('body').data('nielsenData');
    var trac = nol_t(data.pvar, data.feat);
    var post = trac.record().post();
    if (data!=null&&data.feat!=null&&data.feat.surveys_enabled)
        post.do_sample();
</script>
<noscript>
    <div>
        <img src="//secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-nzoom&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt=""/>
    </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<script>
            $(function() {

                var deepLinkUrl = 'tvnz-one-news://story/content/tvnz/onenews/story/2019/08/29/eligibility-funding-issues-overshadow-build-up-to-fiji-samoa?' + document.location.search.substr(1);

                deeplink.setup({
                    iOS: {
                        appName: "1 NEWS NOW",
                        appId: $('meta[name="apple-itunes-app"]').attr('content').match(/app-id=(\d+)/)[1],
                    },
                    android: {
                        appId: $('meta[name="google-play-app"]').attr('content').match(/app-id=(.+)/)[1]
                    }
                });

                $.smartbanner({
                    title: '1 NEWS NOW',
                    author: 'Television New Zealand Ltd',
                    price: 'FREE',
                    appStoreLanguage: 'nz',
                    button: 'OPEN',
                    scale: 'auto',
                    speedIn: 300,
                    speedOut: 400,
                    daysHidden: 30,
                    daysReminder: 0,
                    onInstall : function() {
                        deeplink.open(deepLinkUrl);
                    }
                });

            });
        </script>
    <!-- Site Scripts End --><!-- Site Content End -->

    <!-- Site Footer -->
    <footer class="footer" data-background-color="black">
    <div class="container footer-main">
            <div class="row">
                <div class="col-md-12 col-lg-3">
                    <img src="/etc/designs/news/clientlibs_less/content/images/structure/1nn-white-horizontal.svg" alt=""/>
                </div>
                <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                    <h5>1 NEWS NOW APPS</h5>
                    <a href="http://www.tvnz.co.nz/one-news/new-zealand/one-news-now-on-your-mobile-device-q00013" target="_blank" rel="nofollow noopener">
                            <span class="icon icon-nn-apple"></span>
                        </a>
                    <a href="http://www.tvnz.co.nz/one-news/new-zealand/one-news-now-on-your-mobile-device-q00013" target="_blank" rel="nofollow noopener">
                            <span class="icon icon-nn-android"></span>
                        </a>
                    </div>
                <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                    <h5>FOLLOW 1 NEWS NOW</h5>
                    <a href="https://www.facebook.com/1NEWSNZ" target="_blank" rel="nofollow noopener">
                            <span class="icon icon-nn-facebook"></span>
                        </a>
                    <a href="https://twitter.com/1newsnz" target="_blank" rel="nofollow noopener">
                            <span class="icon icon-nn-twitter"></span>
                        </a>
                    </div>
                <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                    <h5>SEND US YOUR STORY</h5>
                        <a href="https://www.tvnz.co.nz/one-news/yourcam" rel="nofollow" class="colorbox cboxElement">
                            <span class="icon icon-nn-mail"></span>
                        </a>
                    </div>
            </div>
            <div class="footer-mobile-subs d-lg-none">
                <h5>More TVNZ</h5>
                <ul class="links-vertical">
                    <li>
                                    <a href="http://tvnz.co.nz/tvnz-corporate-comms/tvnz-4880728">
                                            About TVNZ</a>
                                </li>
                            <li>
                                    <a href="https://careers.tvnz.co.nz/home" target="_blank">
                                            Careers</a>
                                </li>
                            <li>
                                    <a href="https://www.tvnz.co.nz/ondemand/contact-us" target="_blank">
                                            Contact Us</a>
                                </li>
                            <li>
                                    <a href="https://www.tvnz.co.nz/content/tvnz/ondemand/help/faqs.html" target="_blank">
                                            Help & FAQs</a>
                                </li>
                            <li>
                                    <a href="http://tvnz.co.nz/community/our-house-rules-415803" target="_blank">
                                            House Rules</a>
                                </li>
                            </ul>

                <div class="row footer-copyright">
                    <div class="col-md-12 text-md-center text-lg-left">&copy;&nbsp;TVNZ&nbsp;Thu Aug 29 20:50:01 NZST 2019</div>
                </div>
            </div>
        </div>
        <div class="footer-subs d-none d-lg-block">
            <div class="container">
                <div class="row">
                    <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                            <h5>Explore TVNZ</h5>
                            <ul class="links-vertical">
                                <li>
                                            <a href="https://www.tvnz.co.nz/shows">
                                                    OnDemand</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv/tvnz-1">
                                                    TVNZ 1</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv/tvnz-2">
                                                    TVNZ 2</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv/tvnz-duke">
                                                    TVNZ DUKE</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv">
                                                    TV Guide</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv">
                                                    Live TV</a>
                                        </li>
                                    </ul>
                        </div>
                    <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                            <h5>1 News Now</h5>
                            <ul class="links-vertical">
                                <li>
                                            <a href="https://www.tvnz.co.nz/one-news">
                                                    News</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/one-news/sport">
                                                    Sport</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/one-news/weather-forecast">
                                                    Weather</a>
                                        </li>
                                    </ul>
                        </div>
                    <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                            <h5>Corporate</h5>
                            <ul class="links-vertical">
                                <li>
                                            <a href="http://tvnz.co.nz/tvnz-corporate-comms/tvnz-4880728">
                                                    About TVNZ</a>
                                        </li>
                                    <li>
                                            <a href="https://careers.tvnz.co.nz/home" target="_blank">
                                                    Careers</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/sales" target="_blank">
                                                    Sales & Advertising</a>
                                        </li>
                                    <li>
                                            <a href="http://blacksand.co.nz/" target="_blank">
                                                    Blacksand</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/licensing">
                                                    Licensing</a>
                                        </li>
                                    </ul>
                        </div>
                    <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                            <h5>More TVNZ</h5>
                            <ul class="links-vertical">
                                <li>
                                            <a href="https://www.tvnz.co.nz/ondemand/contact-us" target="_blank">
                                                    Contact Us</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/content/tvnz/ondemand/help/faqs.html" target="_blank">
                                                    Help & FAQs</a>
                                        </li>
                                    <li>
                                            <a href="http://tvnz.co.nz/community/our-house-rules-415803" target="_blank">
                                                    House Rules</a>
                                        </li>
                                    <li>
                                            <a href="http://tvnzgreenroom.co.nz/" target="_blank">
                                                    The Green Room</a>
                                        </li>
                                    </ul>
                        </div>
                    </div>

                <div class="row footer-copyright">
                    <div class="col-md-12 text-md-center text-lg-left">&copy;&nbsp;TVNZ&nbsp;Thu Aug 29 20:50:01 NZST 2019</div>
                </div>
            </div>
        </div>
    <button class="btn btn-primary btn-round btn-icon footerBackToTopLink">
        <span class="icon icon-nn-chevron-up"></span>
    </button>
</footer><!-- Site Footer End -->

    <!-- Site Scripts -->
    <script id="userdata" type="application/json">
	{"anonymous":true,"firstName":null,"lastName":null,"watchlistEmailSubscription":false,"gracePeriod":null,"gracePeriodMessage":null,"introCount":9223372036854775807,"introSeen":false,"verified":false,"userSignedUp":false,"gender":null,"ageRange":null,"userGuid":null,"userHashValue":null,"memberStatus":null,"adKeys":null,"_embedded":null}
		</script>
<script type="text/javascript">
	var TVNZ = window.TVNZ || {};
	TVNZ.userdata = TVNZ.userdata || {};
	try {
		var userData = document.getElementById('userdata').textContent;
		TVNZ.userdata.user = JSON.parse(userData);
	} catch(e) {
        console.warn("Couldn't load user data, continuing as anonymous", userData);
		TVNZ.userdata.user = { "anonymous" : true };
	}
</script>
<!-- Site Scripts End -->
</body>

</html>
