<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html >
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="shortcut icon" href="/etc/designs/news/assets/images/favicon_news_masterbrand.ico"/>
    <link rel="icon" type="image/png" href="/etc/designs/news/assets/images/favicon-16x16.png" sizes="16x16">
	<link rel="icon" type="image/png" href="/etc/designs/news/assets/images/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/etc/designs/news/assets/images/favicon-96x96.png" sizes="96x96">
    <script id="userdata" type="application/json">
	{"anonymous":true,"firstName":null,"lastName":null,"watchlistEmailSubscription":false,"gracePeriod":null,"gracePeriodMessage":null,"introCount":9223372036854775807,"introSeen":false,"verified":false,"userSignedUp":false,"gender":null,"ageRange":null,"userGuid":null,"userHashValue":null,"memberStatus":null,"adKeys":null}
		</script>
<script type="text/javascript">
	var TVNZ = window.TVNZ || {};
	TVNZ.userdata = TVNZ.userdata || {};
	try {
	    TVNZ.userdata.user = JSON.parse(document.getElementById('userdata').textContent);
	} catch(e) {
        console.warn("Couldn't load user data, continuing as anonymous");
        console.warn(e.stack);
		TVNZ.userdata.user = { "anonymous" : true };
	}
</script>

<title>&#039;Sometimes we push the limits a bit too far&#039; – Sir Ben Ainslie offers another apology after Team New Zealand collision | 1 NEWS NOW | TVNZ</title>
        

    <link rel="apple-touch-icon" href="/etc/designs/news/assets/images/touch-icon-onn-masterbrand.png">
    
    <link rel="stylesheet" href="/etc/designs/news/clientlibs_less.min.e3c614d1040c1c070b50a979f47e424a.css" type="text/css"/>
<script type="text/javascript" src="/etc/clientlibs/granite/jquery.min.8449879e68d64f217e527ab5387bf65e.js"></script>
<script type="text/javascript" src="/etc/clientlibs/granite/utils.min.cd31222ac49213ace66f3568912db918.js"></script>
<script type="text/javascript" src="/etc/clientlibs/granite/jquery/granite.min.e26b5f40a34d432bee3ded1ccbdc7041.js"></script>
<script type="text/javascript" src="/etc/clientlibs/foundation/jquery.min.d7c42e4a257b8b9fe38d1c53dd20d01a.js"></script>
<script type="text/javascript" src="/etc/designs/core/globalnav.min.fe8b0f7aaa45f6ce32018391125450a8.js"></script>
<link rel="stylesheet" href="/etc/designs/core/globalnav.min.44a87e6f50f2f93f3ad1c639775922e4.css" type="text/css"/>
<!-- downlevel-revealed conditional comment
        http://www.impressivewebs.com/loading-different-jquery-version-ie6-8/
    -->
    <!--[if lt IE 9]>
    <script type="text/javascript" src="/etc/designs/news/clientlibs_jquery1.11.1.min.js"></script>
<![endif]-->
    <!--[if (gte IE 9) | (!IE)]><!-->
    <script type="text/javascript" src="/etc/designs/news/clientlibs_jquery2.0.3.min.js"></script>
<!--<![endif]-->

    <script type="text/javascript" src="/etc/designs/analytics/publisher.min.def12115a79156ced45af5ac49fd1cc0.js"></script>
<script type="text/javascript" src="/etc/designs/news/clientlibs_all.min.ffa5f19195de0107c4d75f0f1ee28983.js"></script>
<script type="text/javascript" src="/etc/designs/news/clientlibs_publisher.min.3a8db83e04ee225729722b0e19432d5b.js"></script>
<script type="text/javascript">
    var TVNZ = window.TVNZ || {};
    TVNZ.news = TVNZ.news || {};
    TVNZ.news.applicationVersion = "1.62-build16";
</script>
<script id="/api/v1/web/news/config/sentry" type="application/json">
    {"dsn":"https://f3de1388dfd9494c9a08a3ee8a9db298@sentry.io/109332","enabled":false,"environment":"prod"}
</script>
<script id="segment.config" type="application/json">
      {"segmentWriteKey":"5rmpPOwqak1a9fKhmk4ED06RZiL5Doey","enabled":true}
    </script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js" async="async"></script>
    <script type="text/javascript">var switchTo5x = true;</script>

    <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false"></script>
<script type="text/javascript" src="/etc/designs/core/brightcove.min.b06941b9d7fcded9abcf72b078f82abd.js"></script>
<script type="text/javascript" src="/etc/designs/news/storypage/clientlibs.min.80f49f41040270916e5f1a2f55a1dbe0.js"></script>
<script type="text/javascript" src="//sadmin.brightcove.com/js/BrightcoveExperiences.js"></script>
<link rel="stylesheet" href="/etc/designs/core/brightcove.min.d41d8cd98f00b204e9800998ecf8427e.css" type="text/css"/>
<script type="text/javascript" src="//secure.widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>
	<script type="text/javascript"> 
	var _optaParams = { 
		custID: 'c8bc7737995b3b946daabb61371ce2be', 
		language: 'en', 
		timezone: '+12' 
	}; 
	</script>
	<link rel="stylesheet" href="//secure.widget.cloud.opta.net/2.0/css/widgets.opta.css" type="text/css">
	<!--[if IE 9]>
	<link rel="stylesheet" type="text/css" href="//secure.widget.cloud.opta.net/2.0/css/ie9.widgets.opta.css" media="screen" />
	<![endif]-->
	<!--[if IE 8]>
	<link rel="stylesheet" type="text/css" href="//secure.widget.cloud.opta.net/2.0/css/ie8.widgets.opta.css" media="screen" />
	<![endif]-->
	<!--[if IE 7]>
	<link rel="stylesheet" type="text/css" href="//secure.widget.cloud.opta.net/2.0/css/ie7.widgets.opta.css" media="screen" />
	<![endif]-->
<link rel="canonical" href="https://www.tvnz.co.nz/one-news/sport/other/sometimes-we-push-limits-bit-too-far-sir-ben-ainslie-offers-another-apology-after-team-new-zealand-collision"/><!--[if lte IE 9 &!(IEMobile)]>
        <link rel="stylesheet" href="/etc/designs/news/clientlibs_ie8.min.css" type="text/css"/>
<![endif]-->

    <meta name="twitter:app:name:googleplay" content="1 NEWS"/>
<meta name="twitter:app:name:iphone" content="1 NEWS"/>
<meta name="twitter:app:id:googleplay" content="nz.co.tvnz.news"/>
<meta name="twitter:app:name:ipad" content="1 NEWS"/>
<meta name="twitter:app:id:iphone" content="329786380"/>
<meta name="twitter:app:id:ipad" content="329786380"/>
<meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=nz.co.tvnz.news&hl=en"/>
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/nz/app/one-news/id329786380?mt=8"/>
<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/nz/app/one-news/id329786380?mt=8"/>
<meta property="og:tag" content="other, other, americas-cup"/>
<meta property="og:title" content="'Sometimes we push the limits a bit too far' – Sir Ben Ainslie offers another apology after Team New Zealand collision"/>
<meta property="og:site_name" content="1 NEWS NOW"/>
<meta property="og:url" content="https://www.tvnz.co.nz/one-news/sport/other/sometimes-we-push-limits-bit-too-far-sir-ben-ainslie-offers-another-apology-after-team-new-zealand-collision"/>
<meta property="og:description" content="The skipper of the British entry offered his thoughts on yesterday's dramatic incident."/>
<meta property="fb:app_id" content="355711134585572"/>
<meta property="og:image" content="https://www.tvnz.co.nz/content/dam/images/news/2017/05/18/sometimes-we-push-the-limits-a-bit-too-far-sir-ben-ainslie-offe.hashed.bcd93b6f.desktop.story.share.video.jpg"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="player"/>
<meta name="twitter:site" content="1NewsNZ"/>
<meta name="twitter:title" content="'Sometimes we push the limits a bit too far' – Sir Ben Ainslie offers another apology after Team New Zealand collision"/>
<meta name="twitter:description" content="The skipper of the British entry offered his thoughts on yesterday's dramatic incident."/>
<meta name="twitter:image" content="https://www.tvnz.co.nz/content/dam/videos/news/2017/05/18/sometimes-we-push-the-limits-a-bit-too-far-sir-ben-ainslie-offe"/>
<meta name="twitter:player" content="https://www.tvnz.co.nz/one-news/sport/other/sometimes-we-push-limits-bit-too-far-sir-ben-ainslie-offers-another-apology-after-team-new-zealand-collision"/>
<meta name="twitter:player:height" content="600"/>
<meta name="twitter:player:width" content="880"/>
<meta name="description" content="The skipper of the British entry offered his thoughts on yesterday's dramatic incident."/>
<meta name="news_keywords" content="other, one-news, americas-cup, other, other, americas-cup"/>
<meta name="apple-itunes-app" content="app-id=329786380, app-argument=tvnz-one-news://story/content/tvnz/onenews/story/2017/05/18/sometimes-we-push-the-limits-a-bit-too-far-sir-ben-ainslie-offe">
	    <meta name="google-play-app" content="app-id=nz.co.tvnz.news">
    <meta property="fb:pages" content="179995481217" />
</head>

<body class="bg device-desktop storyPageBody" data-device-type="desktop" data-omniture-map='{
  "eVar8": "source:news/agency/one-news",
  "eVar6": "avid:d4f33424-2375-4e08-be09-039cccfd39fd:1495078970343:AKVCSXCODE01.tvnzad.tvnz.co.nz",
  "eVar4": "onnsportstory",
  "eVar2": "sport:other:story",
  "eVar68": "\u0027Sometimes we push the limits a bit too far\u0027 – Sir Ben Ainslie offers another apology after Team New Zealand collision",
  "channel": "sport",
  "hier1": "sport|other|story",
  "pageName": "sport:other:story:sometimes-we-push-the-limits-a-bit-too-far-sir-ben-ainslie-offe",
  "eVar1": "sport:other",
  "eVar70": "ONN",
  "eVar73": "sometimes-we-push-limits-bit-too-far-sir-ben-ainslie-offers-another-apology-after-team-new-zealand-collision",
  "events": "event3,event5",
  "eVar71": "desktop"
}' data-twttr-rendered="" data-ad-key-map='{
  "isDisabled": false,
  "commonKeys": {
    "sourc": "one-news",
    "site": "news",
    "pt": "news-story",
    "sectn": "sport-other",
    "topic": "americas-cup",
    "id": "avid:d4f33424-2375-4e08-be09-039cccfd39fd:1495078970343:AKVCSXCODE01.tvnzad.tvnz.co.nz",
    "platform": "desktop"
  },
  "pageAds": [
    {
      "htmlDivId": "topAd",
      "targetPosition": "top",
      "slot": "/4180/news/sport/other",
      "sizes": [
        {
          "width": 300,
          "height": 250
        }
      ]
    },
    {
      "htmlDivId": "streamTopAd",
      "targetPosition": "top",
      "slot": "/4180/news/sport/other",
      "sizes": [
        {
          "width": 252,
          "height": 100
        }
      ]
    }
  ],
  "templateAd": {
    "targetPosition": "mid",
    "slot": "/4180/news/sport/other",
    "sizes": [
      {
        "width": 300,
        "height": 250
      },
      {
        "width": 300,
        "height": 600
      }
    ]
  },
  "disabledHtmlAdDivs": [
    "streamMidAd",
    "streamBottomAd",
    "bottomFooterAd"
  ],
  "minimumDynamicAds": 0,
  "firstAdDistance": 900,
  "nthAdDistance": 900,
  "storyStreamAdDistance": 3,
  "platform": "desktop"
}' data-nielsen-data='{
  "pvar": {
    "cid": "nz-nzoom",
    "content": "0",
    "server": "secure-nz"
  },
  "feat": {
    "surveys_enabled": 1,
    "sample_rate": 0.1
  }
}'>
	<script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-N9769B" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N9769B');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript" src="/etc/designs/news/omniture.min.c25dca701615717f51a02d1c64a07276.js"></script>
<div class="containerHead">
        		<div class="globalNavUpperBar">
    <ul class="globalNav">
        <li class="globalNavHome">
            <a href="https://www.tvnz.co.nz/">
                <div class="globalNavLogo">&nbsp;</div>
            </a>
        </li>
        <!--  GET TOP LEVEL ITEMS -->
        <li class="globalNavSubNav ondemand">
                    <p>
                        <a href="https://www.tvnz.co.nz/shows" class="" target="">
                            OnDemand</a>
                    </p>
                </li>
                <li class="globalNavSubNav duke">
                    <p>
                        <a href="https://www.tvnz.co.nz/ondemand/channels/duke" class="" target="">
                            DUKE</a>
                    </p>
                </li>
                <li class="globalNavSubNav tv-guide">
                    <p>
                        <a href="https://tvnz.co.nz/tv-guide" class="" target="">
                            TV Guide</a>
                    </p>
                </li>
                <li class="globalNavSubNav one-news">
                    <p>
                        <a href="https://www.tvnz.co.nz/one-news" class="" target="">
                            1 NEWS NOW</a>
                    </p>
                </li>
                </ul>
</div>
<!-- news Header -->
        		<div class="header">
    <!-- primary site navigation + search -->
    <!-- this will not exist at all, purely for mockup purposes -->
    <div class="navigationHolder">
        <div class="upperNav">
            <div class="fixedItem">
                <div class="relative">
                    <div class="navContainer">
                        <div class="navHolder">              
                            <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/burgeMenuItem.esi.html/news/components/burgerMenuItem ) -->
<div class="burger">
    <a class="menuIcon">&nbsp;</a>
    <div class="burgerMenu mCustomScrollbar" >
        <div class="menuLeft">
             <ul class="topMenu">
                <li class="topMenuItem">
                        <a href="/one-news">News</a>
                                    <ul class="subMenu">
                                        <li>
                                                    <a href="/one-news">Latest</a>
                                                </li>
                                            <li>
                                                    <a href="/one-news/new-zealand">New Zealand</a>
                                                </li>
                                            <li>
                                                    <a href="/one-news/world">World</a>
                                                </li>
                                            <li>
                                                    <a href="/one-news/entertainment">Entertainment</a>
                                                </li>
                                            </ul>
                            </li>
                <li class="topMenuItem">
                        <a href="/one-news/sport">Sport</a>
                                    <ul class="subMenu">
                                        <li>
                                                    <a href="/one-news/sport">Latest</a>
                                                </li>
                                            <li>
                                                    <a href="/one-news/sport/rugby">Rugby</a>
                                                </li>
                                            <li>
                                                    <a href="/one-news/sport/league">League</a>
                                                </li>
                                            <li>
                                                    <a href="/one-news/sport/football">Football</a>
                                                </li>
                                            <li>
                                                    <a href="/one-news/sport/netball">Netball</a>
                                                </li>
                                            <li>
                                                    <a href="/one-news/sport/cricket">Cricket</a>
                                                </li>
                                            <li>
                                                    <a href="/one-news/sport/basketball">Basketball</a>
                                                </li>
                                            <li>
                                                    <a href="/one-news/sport/golf">Golf</a>
                                                </li>
                                            <li>
                                                    <a href="/one-news/sport/tennis">Tennis</a>
                                                </li>
                                            <li>
                                                    <a href="/one-news/sport/other">Other Sport</a>
                                                </li>
                                            </ul>
                            </li>
                </ul>
        </div><div class="menuRight">
            <ul class="menuIcons">
            <li>
                        <a href="/one-news/weather-forecast">
                            <!-- menu item link -->
                            <div class="menuIconCentre">
                                <div class="menuSprite weather"></div> <!-- menu item icon -->
                                <p>weather</p> <!-- menu item text -->
                            </div>
                        </a>
                    </li>
                    <li class="menuRightRollover">
                        <a>
                            <div class="menuIconCentre">
                                <div class="menuSprite newsOnTV"></div>
                                <p>live streams</p>
                            </div>
                        </a>
                        <div class="hideContainer">
                          <ul class="subMenu">
                            <li>
                                    <a href="https://www.tvnz.co.nz/one-news/new-zealand/live-stream-breakfast-q15155.html">
                                        <!-- sub menu item link -->
                                        <img src="/content/dam/images/news/content/newsbreakfast-masterbrand.png" alt=""/> <!-- sub menu item image -->
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.tvnz.co.nz/one-news/new-zealand/live-stream-one-news-at-midday-q00051.html">
                                        <img src="/content/dam/images/news/content/newsmidday-masterbrand.png" alt=""/>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.tvnz.co.nz/one-news/new-zealand/live-stream-one-news-at-six-q01667.html">
                                        <img src="/content/dam/images/news/content/newssix-masterbrand.png" alt=""/>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.tvnz.co.nz/one-news/new-zealand/live-stream-one-news-tonight-q01253.html">
                                        <img src="/content/dam/images/news/content/newstonight-masterbrand.png" alt=""/>
                                    </a>
                                </li>
                                </ul>
                        </div>
                    </li>
                    <li>
                           <a href="https://www.tvnz.co.nz/one-news/yourcam" rel="nofollow" class="colorbox cboxElement">
                               <div class="menuIconCentre">
                                   <div class="menuSprite sendStory"></div>
                                   <p>send us your story</p>
                               </div>
                           </a>
                       </li>
                   <li>
                           <a href="/one-news/one-news-team.html">
                               <div class="menuIconCentre">
                                   <div class="menuSprite newsTeam"></div>
                                   <p>1 NEWS team</p>
                               </div>
                           </a>
                       </li>
                   </ul>
                
            <ul class="menuSocial">
                    <li class="menuHeading">follow us</li>
                    <li>
                        <span class="facebookShare">
                            <a href="https://facebook.com/1NewsNZ" target="_blank">
                                <span class="icon fb"></span>
                            </a>
                        </span>
                    </li>
                    <li>
                        <span class="twitterShare">
                            <a href="https://twitter.com/1NewsNZ" target="_blank">
                                <span class="icon tw"></span>
                            </a>
                        </span>
                    </li>
                    <li>
                        <span class="googlePlusShare">
                            <a href="https://plus.google.com/109924797866515986780" target="_blank">
                                <span class="icon gplus"></span>
                            </a>
                        </span>
                    </li>
                    <li>
                        <span class="emailShare">
                            <a href="mailto:news@tvnz.co.nz">
                                <span class="icon email"></span>
                            </a>
                        </span>
                    </li>
                    </ul>
                </div></div></div><!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/topMenuItem.sectionName-sport.pageType-storypage.isPartOfNews-false.isPartOfSport-false.esi.html/news/components/topMenuItem ) -->
<p class="">
                                    <a href="/one-news" id="topnav_News">News</a>
	<!-- primary menu item link -->
                                </p>
                                 <p class="active">
                                    <a href="/one-news/sport" id="topnav_Sport">Sport</a>
	<!-- primary menu item link -->
                                </p>
                                 <p class="">
                                    <a href="/one-news/weather-forecast" id="topnav_Weather">Weather</a>
	<!-- primary menu item link -->
                                </p>
                                 <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/weatherWidget.pathName-_content_tvnz_onenews_weather_forecast.esi.html/news/components/weatherWidget ) -->
<div class="weatherWidget hide" data-locations='{ "alexandra": { "name":"Alexandra","situation":"fewshowers","min":1,"max":15 },"ashburton": { "name":"Ashburton","situation":"fewshowers","min":0,"max":12 },"auckland": { "name":"Auckland","situation":"fewshowers","min":14,"max":18 },"blenheim": { "name":"Blenheim","situation":"partcloudy","min":3,"max":15 },"christchurch": { "name":"Christchurch","situation":"fewshowers","min":0,"max":13 },"dannevirke": { "name":"Dannevirke","situation":"fewshowers","min":5,"max":14 },"dargaville": { "name":"Dargaville","situation":"fewshowers","min":15,"max":18 },"dunedin": { "name":"Dunedin","situation":"fewshowers","min":5,"max":14 },"gisborne": { "name":"Gisborne","situation":"fewshowers","min":9,"max":20 },"gore": { "name":"Gore","situation":"fewshowers","min":3,"max":12 },"greymouth": { "name":"Greymouth","situation":"fewshowers","min":6,"max":15 },"hamilton": { "name":"Hamilton","situation":"fewshowers","min":10,"max":18 },"hastings": { "name":"Hastings","situation":"fewshowers","min":8,"max":19 },"hokitika": { "name":"Hokitika","situation":"fewshowers","min":6,"max":15 },"invercargill": { "name":"Invercargill","situation":"fewshowers","min":4,"max":13 },"kaikoura": { "name":"Kaikoura","situation":"fewshowers","min":4,"max":15 },"kaitaia": { "name":"Kaitaia","situation":"fewshowers","min":14,"max":19 },"levin": { "name":"Levin","situation":"fewshowers","min":5,"max":16 },"masterton": { "name":"Masterton","situation":"fewshowers","min":3,"max":16 },"motueka": { "name":"Motueka","situation":"fewshowers","min":9,"max":18 },"napier": { "name":"Napier","situation":"fewshowers","min":9,"max":20 },"nelson": { "name":"Nelson","situation":"fewshowers","min":7,"max":17 },"new-plymouth": { "name":"New Plymouth","situation":"partcloudy","min":10,"max":18 },"oamaru": { "name":"Oamaru","situation":"fewshowers","min":4,"max":14 },"paihia": { "name":"Paihia","situation":"fewshowers","min":11,"max":20 },"palmerston-north": { "name":"Palmerston North","situation":"fewshowers","min":6,"max":15 },"paraparaumu": { "name":"Paraparaumu","situation":"fewshowers","min":5,"max":16 },"queenstown": { "name":"Queenstown","situation":"fewshowers","min":2,"max":13 },"reefton": { "name":"Reefton","situation":"fewshowers","min":5,"max":16 },"rotorua": { "name":"Rotorua","situation":"fewshowers","min":9,"max":16 },"taumarunui": { "name":"Taumarunui","situation":"fewshowers","min":7,"max":17 },"taupo": { "name":"Taupo","situation":"fewshowers","min":8,"max":16 },"tauranga": { "name":"Tauranga","situation":"fewshowers","min":12,"max":19 },"te-kuiti": { "name":"Te Kuiti","situation":"fewshowers","min":10,"max":19 },"thames": { "name":"Thames","situation":"fewshowers","min":12,"max":18 },"timaru": { "name":"Timaru","situation":"fewshowers","min":0,"max":14 },"tokoroa": { "name":"Tokoroa","situation":"fewshowers","min":9,"max":16 },"wanaka": { "name":"Wanaka","situation":"fewshowers","min":2,"max":14 },"whanganui": { "name":"Whanganui","situation":"fewshowers","min":10,"max":18 },"wellington": { "name":"Wellington","situation":"fewshowers","min":6,"max":15 },"westport": { "name":"Westport","situation":"fewshowers","min":9,"max":17 },"whakatane": { "name":"Whakatane","situation":"fewshowers","min":10,"max":20 },"whangarei": { "name":"Whangarei","situation":"fewshowers","min":13,"max":20 }}'>
    <a href="/one-news/weather-forecast" id="weatherwidget_/content/tvnz/onenews/weather/forecast">
        <div class="weatherWidgetIconHolder">
            <div class="weatherWidgetIcon"></div>
        </div>
        <div class="weatherWidgetDetails">
            <span class="weatherWidgetHigh"></span><span class="weatherWidgetDegrees">&deg;</span>
            <span>/</span> <span class="weatherWidgetLow"></span><span class="weatherWidgetDegrees">&deg;</span>
        </div>
    </a>
    <div class="weatherWidgetCity">
        <a class="weatherLink" id="weatherlink_/content/tvnz/onenews/weather/forecast">
            <p></p>
        </a>
        <a><!-- arrow --></a>
    </div>
</div>

<div id="weatherDropdownData" style="display:none">
    <ul class="weatherWidgetDropdownItems">
        <li>
            <p>North Island</p>
            <div class="weatherWidgetDropdownSubItemsHolder">
                <ul class="weatherWidgetDropdownSubItems">
                    <li data-id="auckland">Auckland</li>
                        <li data-id="dannevirke">Dannevirke</li>
                        <li data-id="dargaville">Dargaville</li>
                        <li data-id="gisborne">Gisborne</li>
                        <li data-id="hamilton">Hamilton</li>
                        <li data-id="hastings">Hastings</li>
                        <li data-id="kaitaia">Kaitaia</li>
                        <li data-id="levin">Levin</li>
                        <li data-id="masterton">Masterton</li>
                        <li data-id="napier">Napier</li>
                        <li data-id="new-plymouth">New Plymouth</li>
                        <li data-id="paihia">Paihia</li>
                        <li data-id="palmerston-north">Palmerston North</li>
                        <li data-id="paraparaumu">Paraparaumu</li>
                        <li data-id="rotorua">Rotorua</li>
                        <li data-id="taumarunui">Taumarunui</li>
                        <li data-id="taupo">Taupo</li>
                        <li data-id="tauranga">Tauranga</li>
                        <li data-id="te-kuiti">Te Kuiti</li>
                        <li data-id="thames">Thames</li>
                        <li data-id="tokoroa">Tokoroa</li>
                        <li data-id="whanganui">Whanganui</li>
                        <li data-id="wellington">Wellington</li>
                        <li data-id="whakatane">Whakatane</li>
                        <li data-id="whangarei">Whangarei</li>
                        </ul>
            </div>
        </li>
        <li>
            <p>South Island</p>
            <div class="weatherWidgetDropdownSubItemsHolder">
                <ul class="weatherWidgetDropdownSubItems">
                    <li data-id="alexandra">Alexandra</li>
                        <li data-id="ashburton">Ashburton</li>
                        <li data-id="blenheim">Blenheim</li>
                        <li data-id="christchurch">Christchurch</li>
                        <li data-id="dunedin">Dunedin</li>
                        <li data-id="gore">Gore</li>
                        <li data-id="greymouth">Greymouth</li>
                        <li data-id="hokitika">Hokitika</li>
                        <li data-id="invercargill">Invercargill</li>
                        <li data-id="kaikoura">Kaikoura</li>
                        <li data-id="motueka">Motueka</li>
                        <li data-id="nelson">Nelson</li>
                        <li data-id="oamaru">Oamaru</li>
                        <li data-id="queenstown">Queenstown</li>
                        <li data-id="reefton">Reefton</li>
                        <li data-id="timaru">Timaru</li>
                        <li data-id="wanaka">Wanaka</li>
                        <li data-id="westport">Westport</li>
                        </ul>
            </div>
        </li>
    </ul>
</div>

<script type="text/javascript">
    $(document).ready(function() {
        $('#weatherWidgetDropdownHolder').html($('#weatherDropdownData').html());
    });
</script></div>
                        <!--navHolder-->
                    </div>
                    <!--navContainer-->
                    <div class="oneNewsLiveContainer">
                        <a href="#" id="news_homelink">
                           <img src="/content/dam/images/news/content/1-news-sponsor-logo.png.hashed.68f26ed2.desktop.story.liveVideoBanner.jpg"></a>
                    </div>
                    <div class="searchContainer">
                        <div class="searchBox centred hidden">
                            <input class="searchField hidden"
                                name="search" type="text"
                                placeholder="Enter search description" 
                                value="" />
                        </div>
                        <div class="searchIcon">
                            <div class="icon"></div>
                        </div>
                    </div>
                    <div class="searchFieldOverlay"></div>
                    <!-- needs to be here for z-indexing -->
                </div>
                <!--relative-->
            </div>
            <!--fixedItem-->
        </div>
        <!--upperNav-->
        <!-- weather widget dropdown menu. here for animation reasons -->
        <div id="weatherWidgetDropdownHolder" class="weatherWidgetDropdown">
        </div>
        
        <div class="lowerNav">
            <div class="lowerNavItems">
                <div class="navHolder" id="lowerNavHolder">
                     <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/asSubMenuItem.pageType-storypage.tagPathUrlParam-sport_other.namespace-section.esi.html/news/components/subMenuItem ) -->
<p class="">
        <a href="/one-news/sport" id="lowernav_Latest">Latest</a> <!-- primary menu item link -->
     </p>
    <p class="">
        <a href="/one-news/sport/rugby" id="lowernav_Rugby">Rugby</a> <!-- primary menu item link -->
     </p>
    <p class="">
        <a href="/one-news/sport/league" id="lowernav_League">League</a> <!-- primary menu item link -->
     </p>
    <p class="">
        <a href="/one-news/sport/cricket" id="lowernav_Cricket">Cricket</a> <!-- primary menu item link -->
     </p>
    <p class="">
        <a href="/one-news/sport/football" id="lowernav_Football">Football</a> <!-- primary menu item link -->
     </p>
    <p class="">
        <a href="/one-news/sport/netball" id="lowernav_Netball">Netball</a> <!-- primary menu item link -->
     </p>
    <p class="">
        <a href="/one-news/sport/basketball" id="lowernav_Basketball">Basketball</a> <!-- primary menu item link -->
     </p>
    <p class="">
        <a href="/one-news/sport/golf" id="lowernav_Golf">Golf</a> <!-- primary menu item link -->
     </p>
    <div id="magicLine"></div>
</div>
            </div>
            <div class="lowerNavTags">
                <!-- container for featured tags -->
                <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/asRightMenuItem.pageType-storypage.tagPathUrlParam-sport_other.namespace-section.esi.html/news/components/rightMenuItem ) -->
<div class="tagItem">
             <h2><a href="/one-news/lions-tour-of-nz" class="" id="rightmenu_/content/tvnz/onenews/topic/lions-tour">Lions Tour of NZ</a></h2>
         </div>
     <div class="tagItem">
             <h2><a href="/one-news/americas-cup" class="" id="rightmenu_/content/tvnz/onenews/topic/america-s-cup">America&#039;s Cup</a></h2>
         </div>
     </div>
        </div>
        <!--lowerNav-->
    </div>
    <!--navigationHolder-->
</div>
<!--header-->
<script type="text/javascript">
    $(document).ready(function() {
        $.getJSON( "/api/content/tvnz/news.live.json")
        .done(function(data) {
        	if(data.available) {
        		//$( ".oneNewsLiveContainer" ).toggle();
        		// Replace the href to the story path
                $(".oneNewsLiveContainer a").attr("href",data.storyPath + ".html");
                $(".oneNewsLiveContainer a").css("cursor","pointer");
	            if(data.logo) {
	                $(".oneNewsLiveContainer img").attr("src",data.logo);
	            }        	
        	}
        })
        .fail(function( jqxhr, textStatus, error ) {
        	console.log("Error invoking the call");
        });
    });
</script>
</div>
       <!-- content -->
   <div class="containerBody">
    	<!-- full width banner advertisement -->
		<div class="containerContent">
    		<!-- breaking news hook item -->
            
            <!-- hidden by default, javascript shows this if the cookie is not present -->
        		<div class="partiallySupported"
        			data-partially-supported-id="IDoNotCareAboutAProperBrowsingExperience"
        			style="display: none;"></div>
        		<div class="vertBanner">
        			<a href="/one-news">
        				<div class="vertLogo">
        					<img src="/etc/designs/news/clientlibs_less/content/images/structure/ono_logo_black_vert_masterbrand.svg.originalImage.hashed.2e7d7366.svg" alt="" class=""></div>
        			</a>
        		</div>
            <div class="sectionContainer">
    			<div class="colContainer storyPage">
    				<div class="colLeft">
    					<div class="colStorySectionHeader">
                            <div class="tagItem">
                                <h2><a href="/one-news/sport/other">Other Sport</a></h2>
                            </div>
                            <br class="clearfix" />
                        </div>
                        <div class="storyItemContainer" data-story-link="/one-news/sport/other/sometimes-we-push-limits-bit-too-far-sir-ben-ainslie-offers-another-apology-after-team-new-zealand-collision" data-omniture-map='{
  "eVar8": "source:news/agency/one-news",
  "eVar6": "avid:d4f33424-2375-4e08-be09-039cccfd39fd:1495078970343:AKVCSXCODE01.tvnzad.tvnz.co.nz",
  "eVar4": "onnsportstory",
  "eVar2": "sport:other:story",
  "eVar68": "\u0027Sometimes we push the limits a bit too far\u0027 – Sir Ben Ainslie offers another apology after Team New Zealand collision",
  "channel": "sport",
  "hier1": "sport|other|story",
  "pageName": "sport:other:story:sometimes-we-push-the-limits-a-bit-too-far-sir-ben-ainslie-offe",
  "eVar1": "sport:other",
  "eVar70": "ONN",
  "eVar73": "sometimes-we-push-limits-bit-too-far-sir-ben-ainslie-offers-another-apology-after-team-new-zealand-collision",
  "events": "event3,event5",
  "eVar71": "desktop"
}' data-ad-key-map='{
  "isDisabled": false,
  "commonKeys": {
    "sourc": "one-news",
    "site": "news",
    "pt": "news-story",
    "sectn": "sport-other",
    "topic": "americas-cup",
    "id": "avid:d4f33424-2375-4e08-be09-039cccfd39fd:1495078970343:AKVCSXCODE01.tvnzad.tvnz.co.nz",
    "platform": "desktop"
  },
  "pageAds": [
    {
      "htmlDivId": "topAd",
      "targetPosition": "top",
      "slot": "/4180/news/sport/other",
      "sizes": [
        {
          "width": 300,
          "height": 250
        }
      ]
    },
    {
      "htmlDivId": "streamTopAd",
      "targetPosition": "top",
      "slot": "/4180/news/sport/other",
      "sizes": [
        {
          "width": 252,
          "height": 100
        }
      ]
    }
  ],
  "templateAd": {
    "targetPosition": "mid",
    "slot": "/4180/news/sport/other",
    "sizes": [
      {
        "width": 300,
        "height": 250
      },
      {
        "width": 300,
        "height": 600
      }
    ]
  },
  "disabledHtmlAdDivs": [
    "streamMidAd",
    "streamBottomAd",
    "bottomFooterAd"
  ],
  "minimumDynamicAds": 0,
  "firstAdDistance": 900,
  "nthAdDistance": 900,
  "storyStreamAdDistance": 3,
  "platform": "desktop"
}'>
	<div class="storyPage title source">
    <h1>
        'Sometimes we push the limits a bit too far' – Sir Ben Ainslie offers another apology after Team New Zealand collision</h1>

    <div class="timeShare">
        <time class="red-square livestamp" data-time="1495080554878"></time>
            <!-- FIXME should use image servlet -->
    <div class="storyShare">

    <span class="shareShare">share</span>
    <div class="shareButtons">
        <span class="facebookShare">
            <a class="icon fb" href="https://www.facebook.com/dialog/feed?app_id=355711134585572&redirect_uri=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fsport%2fother%2fsometimes-we-push-limits-bit-too-far-sir-ben-ainslie-offers-another-apology-after-team-new-zealand-collision&link=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fsport%2fother%2fsometimes-we-push-limits-bit-too-far-sir-ben-ainslie-offers-another-apology-after-team-new-zealand-collision&caption=&name='Sometimes+we+push+the+limits+a+bit+too+far'+%e2%80%93+Sir+Ben+Ainslie+offers+another+apology+after+Team+New+Zealand+collision&ref=storyfacebook&picture=https%3a%2f%2fwww.tvnz.co.nz%2fcontent%2fdam%2fimages%2fnews%2f2017%2f05%2f18%2fsometimes-we-push-the-limits-a-bit-too-far-sir-ben-ainslie-offe.desktop.story.share.video.jpg&description=The+skipper+of+the+British+entry+offered+his+thoughts+on+yesterday's+dramatic+incident.">&nbsp;</a>
        </span>
        <span class="twitterShare">
            <a class="icon tw" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fsport%2fother%2fsometimes-we-push-limits-bit-too-far-sir-ben-ainslie-offers-another-apology-after-team-new-zealand-collision&text='Sometimes+we+push+the+limits+a+bit+too+far'+%e2%80%93+Sir+Ben+Ainslie+offers+another+apology+after+Team+New+Zealand+collision&ref=storytwitter&via=1NewsNZ">&nbsp;</a>
        </span>
        <span class="googlePlusShare">
            <a class="icon gplus" href="https://plus.google.com/share?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fsport%2fother%2fsometimes-we-push-limits-bit-too-far-sir-ben-ainslie-offers-another-apology-after-team-new-zealand-collision&text='Sometimes+we+push+the+limits+a+bit+too+far'+%e2%80%93+Sir+Ben+Ainslie+offers+another+apology+after+Team+New+Zealand+collision&ref=storygplus&via=1NewsNZ" target="_blank">&nbsp;</a>
        </span>
        <span class="emailShare">
            <a class="icon email" href="mailto:?subject=%27Sometimes%20we%20push%20the%20limits%20a%20bit%20too%20far%27%20%E2%80%93%20Sir%20Ben%20Ainslie%20offers%20another%20apology%20after%20Team%20New%20Zealand%20collision&body=Here%27s%20an%20article%20on%201%20NEWS%20NOW%20I%20thought%20you%20might%20be%20interested%20in%2E%0A%0A%27Sometimes%20we%20push%20the%20limits%20a%20bit%20too%20far%27%20%E2%80%93%20Sir%20Ben%20Ainslie%20offers%20another%20apology%20after%20Team%20New%20Zealand%20collision%0Ahttps%3A%2F%2Fwww%2Etvnz%2Eco%2Enz%2Fone%2Dnews%2Fsport%2Fother%2Fsometimes%2Dwe%2Dpush%2Dlimits%2Dbit%2Dtoo%2Dfar%2Dsir%2Dben%2Dainslie%2Doffers%2Danother%2Dapology%2Dafter%2Dteam%2Dnew%2Dzealand%2Dcollision%3Fref%3Demailfriend">&nbsp;</a>
        </span>
    </div>
</div>
</div>

    <div class="storyTalent sourceTags">
                <p>Source:</p>
                <span class="agency">
                    <img src="/etc/designs/news/assets/images/one-news-logo-masterbrand.png.originalImage.hashed.8195bf30.png" alt="1 NEWS" class=""></span>
                    </div>
        <br class="clearfix" />
</div>
<div class="story_body_holder">
	   <div class="storyPage heading wide"> <p>British skipper Sir Ben Ainslie has offered yet another apology after his Land Rover BAR catamaran collided with Team New Zealand during practice racing in Bermuda yesterday.</p></div>
    <div class="storyPage video  wide &#32; desktop html5" data-video-id="5438950305001" id="Video_5438950305001">

        <div class="storyPageVideo">
                  <a name="avid:d4f33424-2375-4e08-be09-039cccfd39fd:1495078970343:AKVCSXCODE01.tvnzad.tvnz.co.nz"></a>
                            <div class="video-container">
	        <video id='player-5438950305001' 
	            data-video-id='5438950305001' 
				data-account='963482464001' 
				data-player='HJiGOMree'
	            data-adserverurl='https://pubads.g.doubleclick.net/gampad/ads?ad_rule=1&gdfp_req=1&output=xml_vmap1&impl=s&unviewed_position_start=1&sz=640x480&env=vp&hl=en&iu=/4180/news/sport/other&cust_params=sourc%3Done-news%3Bsite%3Dnews%3Bpt%3Dnews-story%3Bsectn%3Dsport-other%3Btopic%3Damericas-cup%3Bshort%3D30%3Bid%3David%3Ad4f33424-2375-4e08-be09-039cccfd39fd%3A1495078970343%3AAKVCSXCODE01.tvnzad.tvnz.co.nz%3Bsource%3Dother%3Bplatform%3Ddesktop%3B'
	            data-omniturekeys='{
  "eVar23": "/content/tvnz/onenews/story/2017/05/18/sometimes-we-push-the-limits-a-bit-too-far-sir-ben-ainslie-offe",
  "eVar34": "news",
  "eVar44": "source:news/agency/other",
  "eVar6": "avid:d4f33424-2375-4e08-be09-039cccfd39fd:1495078970343:AKVCSXCODE01.tvnzad.tvnz.co.nz",
  "eVar31": "\u0027Sometimes we push the limits a bit too far\u0027 – Sir Ben Ainslie offers another apology after Team New Zealand collision",
  "eVar4": "onnsportstory",
  "eVar37": "/content/dam/videos/news/2017/05/18/sometimes-we-push-the-limits-a-bit-too-far-sir-ben-ainslie-offe",
  "eVar36": "flash",
  "eVar2": "sport:other:story",
  "eVar68": "\u0027Sometimes we push the limits a bit too far\u0027 – Sir Ben Ainslie offers another apology after Team New Zealand collision",
  "eVar46": "ONN",
  "channel": "sport",
  "hier1": "sport|other|story",
  "eVar39": "5438950305001",
  "pageName": "sport:other:story:sometimes-we-push-the-limits-a-bit-too-far-sir-ben-ainslie-offe",
  "eVar1": "sport:other",
  "eVar70": "ONN",
  "eVar74": "sometimes-we-push-the-limits-a-bit-too-far-sir-ben-ainslie-offe",
  "eVar52": "Default HTML5 Player for Prod News Account",
  "eVar73": "sometimes-we-push-limits-bit-too-far-sir-ben-ainslie-offers-another-apology-after-team-new-zealand-collision",
  "eVar40": "clip",
  "events": "event3,event5",
  "eVar71": "desktop"
}'
	            data-video-playlist='5438439382001,5437367005001,5437171458001,5437082541001'
				data-embed="default"
				data-setup='{"techOrder":["html5","silverlight"]}'
				class="video-js &#32; desktop" 
				controls playsinline></video>
        </div>
		<script src="//players.brightcove.net/963482464001/HJiGOMree_default/index.min.js" type="text/javascript"></script>
    <script type="text/javascript">

     $("#5438950305001-wrapper").on('preTemplateReady', function(evt, experienceId) {
        var isMobile = $('body').data('device-type') === 'mobile';
        var isTablet = $('body').data('device-type') === 'tablet';
        if (isMobile || isTablet) {
            // if mobile or tablet, listen to the player's play event and play the video (which sets up the analytics)
            var player = brightcove.api.getExperience(experienceId);
            var BCLvideoPlayer = player.getModule(brightcove.api.modules.APIModules.VIDEO_PLAYER);
            BCLvideoPlayer.addEventListener(brightcove.api.events.MediaEvent.PLAY, function registerAnalyticsTracker(playEvent) {
                var storyVideo = $(evt.currentTarget).closest('.video');
                TVNZ.storyPage.Video.playVideo(storyVideo, false, playEvent);
                // leave this listener registered, in case this video is paused, restarted, re-played etc.
            },
            // make sure this listener gets invoked before any other play event listener
            -1 );
        }
    });
     
     $("#5438950305001-wrapper").on('templateReady', function(evt, experienceId) {
         console.log('templateReady News');
         if (!TVNZ.userdata.user.anonymous) {
             var APIModules = brightcove.api.modules.APIModules;
             var player = brightcove.api.getExperience(experienceId);
             var BCLadvertising = player.getModule(APIModules.ADVERTISING);
             
             BCLadvertising.getAdPolicy(function callback(adPolicy) {
                 var custParam = {dm:TVNZ.userdata.user.adKeys.dm, seg:TVNZ.userdata.user.adKeys.seg, ppid:TVNZ.userdata.user.userHashValue};

                 var adParameterString = "&" + $.param({cust_params:$.param(custParam)});
                 adPolicy.adServerURL += adParameterString;
                 BCLadvertising.setAdPolicy(adPolicy);
             }); 
         } else {
             console.log("No user logged in");
         }
     });     
     
</script>
<link rel="stylesheet" href="/etc/designs/core/html5Player.min.ac8e4d17174b2ba76d5b72d12460b6e0.css" type="text/css">
<link rel="stylesheet" href="/etc/designs/news/newsPlayer.min.9689eccfdea8f516fe6f9704a3e297e1.css" type="text/css">
<script type="text/javascript" src="/etc/designs/core/html5Player.min.d4923b2af07ef55053bdfb0d07f0bfa7.js"></script>
<script type="text/javascript" src="/etc/designs/news/newsPlayer.min.0df7173e70b2b09620620950973610be.js"></script>
</div><!-- storyPage video -->
        
        <span class="caption">
                        The skipper of the British entry offered his thoughts on yesterday's dramatic incident.<br/>
                            Source: Facebook/Land Rover BAR</span>
                </div><!--  video -->

    
<div class="storyPage paragraph"> <p>Speaking to Land Rover's official Facebook page, Ainslie was sincere in speaking about the collision that saw both boats damaged and needing repairs.</p></div>
    <div class="storyPage paragraph"> <p>"Sometimes we push the limits a bit too far," Ainslie said.</p></div>
    <div class="storyPage paragraph"> <p>"We were trying to go for a final push on the line, and the gap just wasn't there.</p></div>
    <div class="storyPage paragraph"> <p>"That's part of racing, it happens."</p></div>
    <div class="storyPage paragraph"> <p>While Team New Zealand are expected to be sidelined for a while as they continue to make repairs to their AC50 boat, Sir Ben and his team managed to fix their boat overnight, having suffered bow damage.</p></div>
    <div class="storyPage paragraph"> <p>They were back on the water today.<br> <br> </p></div>
    <div class="storyPage video  inline &#32; desktop html5" data-video-id="5438439382001" id="Video_5438439382001">

        <div class="storyPageVideo">
                  <a name="avid:261be803-28b8-4638-9c52-a9aedc3bbdff:1495056351992:AKVCSXCODE01.tvnzad.tvnz.co.nz"></a>
                            <div class="video-container">
	        <video id='player-5438439382001' 
	            data-video-id='5438439382001' 
				data-account='963482464001' 
				data-player='HJiGOMree'
	            data-adserverurl='https://pubads.g.doubleclick.net/gampad/ads?ad_rule=1&gdfp_req=1&output=xml_vmap1&impl=s&unviewed_position_start=1&sz=640x480&env=vp&hl=en&iu=/4180/news/sport/other&cust_params=sourc%3Done-news%3Bsite%3Dnews%3Bpt%3Dnews-story%3Bsectn%3Dsport-other%3Btopic%3Damericas-cup%3Bshort%3Dn%3Bid%3David%3Ad4f33424-2375-4e08-be09-039cccfd39fd%3A1495078970343%3AAKVCSXCODE01.tvnzad.tvnz.co.nz%3Bsource%3Dbreakfast%3Bplatform%3Ddesktop%3B'
	            data-omniturekeys='{
  "eVar23": "/content/tvnz/onenews/story/2017/05/18/sometimes-we-push-the-limits-a-bit-too-far-sir-ben-ainslie-offe",
  "eVar34": "news",
  "eVar44": "source:news/agency/tvnz/breakfast",
  "eVar6": "avid:d4f33424-2375-4e08-be09-039cccfd39fd:1495078970343:AKVCSXCODE01.tvnzad.tvnz.co.nz",
  "eVar31": "The clock is ticking against Team NZ after crash: \u0027To fix it will make the boat a fraction heavier and will take the team out of action\u0027",
  "eVar4": "onnsportstory",
  "eVar37": "/content/dam/videos/news/2017/05/18/the-clock-is-ticking-against-team-nz-after-crash-to-fix-it-will",
  "eVar36": "flash",
  "eVar2": "sport:other:story",
  "eVar68": "\u0027Sometimes we push the limits a bit too far\u0027 – Sir Ben Ainslie offers another apology after Team New Zealand collision",
  "eVar46": "ONN",
  "channel": "sport",
  "hier1": "sport|other|story",
  "eVar39": "5438439382001",
  "pageName": "sport:other:story:sometimes-we-push-the-limits-a-bit-too-far-sir-ben-ainslie-offe",
  "eVar1": "sport:other",
  "eVar70": "ONN",
  "eVar74": "the-clock-is-ticking-against-team-nz-after-crash-to-fix-it-will",
  "eVar52": "Default HTML5 Player for Prod News Account",
  "eVar73": "sometimes-we-push-limits-bit-too-far-sir-ben-ainslie-offers-another-apology-after-team-new-zealand-collision",
  "eVar40": "clip",
  "events": "event3,event5",
  "eVar71": "desktop"
}'
	            data-video-playlist='5438950305001,5437367005001,5437171458001,5437082541001'
				data-embed="default"
				data-setup='{"techOrder":["html5","silverlight"]}'
				class="video-js &#32; desktop" 
				controls playsinline></video>
        </div>
		<script src="//players.brightcove.net/963482464001/HJiGOMree_default/index.min.js" type="text/javascript"></script>
    <script type="text/javascript">

     $("#5438439382001-wrapper").on('preTemplateReady', function(evt, experienceId) {
        var isMobile = $('body').data('device-type') === 'mobile';
        var isTablet = $('body').data('device-type') === 'tablet';
        if (isMobile || isTablet) {
            // if mobile or tablet, listen to the player's play event and play the video (which sets up the analytics)
            var player = brightcove.api.getExperience(experienceId);
            var BCLvideoPlayer = player.getModule(brightcove.api.modules.APIModules.VIDEO_PLAYER);
            BCLvideoPlayer.addEventListener(brightcove.api.events.MediaEvent.PLAY, function registerAnalyticsTracker(playEvent) {
                var storyVideo = $(evt.currentTarget).closest('.video');
                TVNZ.storyPage.Video.playVideo(storyVideo, false, playEvent);
                // leave this listener registered, in case this video is paused, restarted, re-played etc.
            },
            // make sure this listener gets invoked before any other play event listener
            -1 );
        }
    });
     
     $("#5438439382001-wrapper").on('templateReady', function(evt, experienceId) {
         console.log('templateReady News');
         if (!TVNZ.userdata.user.anonymous) {
             var APIModules = brightcove.api.modules.APIModules;
             var player = brightcove.api.getExperience(experienceId);
             var BCLadvertising = player.getModule(APIModules.ADVERTISING);
             
             BCLadvertising.getAdPolicy(function callback(adPolicy) {
                 var custParam = {dm:TVNZ.userdata.user.adKeys.dm, seg:TVNZ.userdata.user.adKeys.seg, ppid:TVNZ.userdata.user.userHashValue};

                 var adParameterString = "&" + $.param({cust_params:$.param(custParam)});
                 adPolicy.adServerURL += adParameterString;
                 BCLadvertising.setAdPolicy(adPolicy);
             }); 
         } else {
             console.log("No user logged in");
         }
     });     
     
</script>
</div><!-- storyPage video -->
        
        <span class="caption">
                        The collision with Ben Ainslie's team has hurt Team NZ in a big way, says former America's Cup skipper Chris Dickson.<br/>
                            Source: Breakfast</span>
                </div><!--  video -->

    <div class="storyPage video  inline &#32; desktop html5" data-video-id="5437171458001" id="Video_5437171458001">

        <div class="storyPageVideo">
                  <a name="avid:05921670-24d5-4dfe-935b-4a7730de953c:1494987650879:AKVCSXCODE01.tvnzad.tvnz.co.nz"></a>
                            <div class="video-container">
	        <video id='player-5437171458001' 
	            data-video-id='5437171458001' 
				data-account='963482464001' 
				data-player='HJiGOMree'
	            data-adserverurl='https://pubads.g.doubleclick.net/gampad/ads?ad_rule=1&gdfp_req=1&output=xml_vmap1&impl=s&unviewed_position_start=1&sz=640x480&env=vp&hl=en&iu=/4180/news/sport/other&cust_params=sourc%3Done-news%3Bsite%3Dnews%3Bpt%3Dnews-story%3Bsectn%3Dsport-other%3Btopic%3Damericas-cup%3Bshort%3D45%3Bid%3David%3Ad4f33424-2375-4e08-be09-039cccfd39fd%3A1495078970343%3AAKVCSXCODE01.tvnzad.tvnz.co.nz%3Bsource%3Dother%3Bplatform%3Ddesktop%3B'
	            data-omniturekeys='{
  "eVar23": "/content/tvnz/onenews/story/2017/05/18/sometimes-we-push-the-limits-a-bit-too-far-sir-ben-ainslie-offe",
  "eVar34": "news",
  "eVar44": "source:news/agency/other",
  "eVar6": "avid:d4f33424-2375-4e08-be09-039cccfd39fd:1495078970343:AKVCSXCODE01.tvnzad.tvnz.co.nz",
  "eVar31": "Watch: New angle shows sheer force of British rivals ramming Team NZ",
  "eVar4": "onnsportstory",
  "eVar37": "/content/dam/videos/news/2017/05/17/watch-new-angle-shows-sheer-force-of-british-rivals-ramming-tea",
  "eVar36": "flash",
  "eVar2": "sport:other:story",
  "eVar68": "\u0027Sometimes we push the limits a bit too far\u0027 – Sir Ben Ainslie offers another apology after Team New Zealand collision",
  "eVar46": "ONN",
  "channel": "sport",
  "hier1": "sport|other|story",
  "eVar39": "5437171458001",
  "pageName": "sport:other:story:sometimes-we-push-the-limits-a-bit-too-far-sir-ben-ainslie-offe",
  "eVar1": "sport:other",
  "eVar70": "ONN",
  "eVar74": "watch-new-angle-shows-sheer-force-of-british-rivals-ramming-tea",
  "eVar52": "Default HTML5 Player for Prod News Account",
  "eVar73": "sometimes-we-push-limits-bit-too-far-sir-ben-ainslie-offers-another-apology-after-team-new-zealand-collision",
  "eVar40": "clip",
  "events": "event3,event5",
  "eVar71": "desktop"
}'
	            data-video-playlist='5428127120001,5438950305001,5438439382001,5437367005001'
				data-embed="default"
				data-setup='{"techOrder":["html5","silverlight"]}'
				class="video-js &#32; desktop" 
				controls playsinline></video>
        </div>
		<script src="//players.brightcove.net/963482464001/HJiGOMree_default/index.min.js" type="text/javascript"></script>
    <script type="text/javascript">

     $("#5437171458001-wrapper").on('preTemplateReady', function(evt, experienceId) {
        var isMobile = $('body').data('device-type') === 'mobile';
        var isTablet = $('body').data('device-type') === 'tablet';
        if (isMobile || isTablet) {
            // if mobile or tablet, listen to the player's play event and play the video (which sets up the analytics)
            var player = brightcove.api.getExperience(experienceId);
            var BCLvideoPlayer = player.getModule(brightcove.api.modules.APIModules.VIDEO_PLAYER);
            BCLvideoPlayer.addEventListener(brightcove.api.events.MediaEvent.PLAY, function registerAnalyticsTracker(playEvent) {
                var storyVideo = $(evt.currentTarget).closest('.video');
                TVNZ.storyPage.Video.playVideo(storyVideo, false, playEvent);
                // leave this listener registered, in case this video is paused, restarted, re-played etc.
            },
            // make sure this listener gets invoked before any other play event listener
            -1 );
        }
    });
     
     $("#5437171458001-wrapper").on('templateReady', function(evt, experienceId) {
         console.log('templateReady News');
         if (!TVNZ.userdata.user.anonymous) {
             var APIModules = brightcove.api.modules.APIModules;
             var player = brightcove.api.getExperience(experienceId);
             var BCLadvertising = player.getModule(APIModules.ADVERTISING);
             
             BCLadvertising.getAdPolicy(function callback(adPolicy) {
                 var custParam = {dm:TVNZ.userdata.user.adKeys.dm, seg:TVNZ.userdata.user.adKeys.seg, ppid:TVNZ.userdata.user.userHashValue};

                 var adParameterString = "&" + $.param({cust_params:$.param(custParam)});
                 adPolicy.adServerURL += adParameterString;
                 BCLadvertising.setAdPolicy(adPolicy);
             }); 
         } else {
             console.log("No user logged in");
         }
     });     
     
</script>
</div><!-- storyPage video -->
        
        <span class="caption">
                        Ben Ainslie Racing’s boat actually nosedived under one of Team NZ’s hulls as they piled into the Kiwis.<br/>
                            Source: AMERICASCUP.com</span>
                </div><!--  video -->

    
<div class="storyPage paragraph"> <p></p></div>
    </div> 
    <div id="related_content">
    	<div class="storyPage relatedStories wide">
            <h3>Related</h3>
            <div class="relatedTags">
                <div class="tagItem">
                <h2><a href="/one-news/americas-cup">Americas Cup</a></h2>
            </div>
        </div>
            
            </div><!--  eo relatedContent -->
    </div>
    </div>
 <div class="advert pin-to-bottom labelled" id="bottomFooterAd"></div> 
    				</div>
                    
                    <div class="loadingMoreContent tile">
    					    <div class="loadMore">
    					        <div class="spinner">
    					            <div class="icon spinIt"></div>
    					        </div>
    					    </div>
    					    <div class="noContent backToTop">
    					        <div class="spinner">
    					            <div class="icon"></div>
    					        </div>
    					        <p>no more content</p>
    					        <p class="top"><a>back to top</a></p>
    					    </div>
    					    <div class="error">
    					        <div class="spinner">
    					            <div class="icon spinIt"></div>
    					        </div>
    					        <p>loading error</p>
    					        <a>refresh</a>
    					    </div>
    					</div>
        				<div class="colRight story">
        					<!-- standard advert -->
    						<div class="advert labelled " id="topAd"></div>
    						<div class="colRightContainer hasSectionHeader">
        	<div class="colRightTabs">
        		<h3 class="tabHeader active" data-tab="t1">LATEST</h3>
        		<h3 class="tabHeader " data-tab="t2"/>POPULAR</h3>
                <h3 class="tabHeader" data-tab="t3"/>FEATURED</h3>
        	</div>
        	<div class="colRightTabContainerHeader storyTabHeader tabHeader" data-tab="t4">
                    <p>sport</p>
                </div>
            
        		<div id="story_stream" data-section="sport/other">
<!-- latest story stream -->
</div>
<div class="colRightTabContainer t2 ">
                 <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/popularStories/sport.esi.html/news/components/popularStories ) -->
<!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/story/2017/05/18/kimmorely/_jcr_content/asStoryStreamItem.storyStreamSection-popular.storyStreamItemRank-1.esi.html/news/components/storyStreamItem ) -->
<div class="tile rightFeature video story-stream-item story-path popular" data-story-link="/one-news/sport/league/watch-nrl-star-brett-kimmorely-in-tears-live-tv-he-opens-up-losing-wife-38-brain-cancer">
	<div class="tileContentHolder">
        <a href="/one-news/sport/league/watch-nrl-star-brett-kimmorely-in-tears-live-tv-he-opens-up-losing-wife-38-brain-cancer?auto=5438496588001">
				<div class="story-stream-target tileImage" data-story-link="/one-news/sport/league/watch-nrl-star-brett-kimmorely-in-tears-live-tv-he-opens-up-losing-wife-38-brain-cancer" data-video-id="5438496588001">
					<div class="overlayContainer small">
    						<div class="centred">
    						     <div class="overlayIcon"></div>
    						     <div class="overlayTime">00:20</div>
    						     </div>
    		          	</div>
					<div class="tileOverlayNumber">1</div>
					<img src="/content/dam/images/news/2017/05/18/video-nrl-legend-brett-kimmorley-breaks-down-on-live-tv-after-b.hashed.fd3f482c.desktop.stream.popular.jpg" alt="The former NRL star's wife, Sharnie, died in March after losing her battle with brain cancer."></div>
			</a>
        <div class="tileContent">
			<div class="progress"></div>
			<a href="/one-news/sport/league/watch-nrl-star-brett-kimmorely-in-tears-live-tv-he-opens-up-losing-wife-38-brain-cancer">
				<h4 class="story-stream-target tileContentHeading" data-story-link="/one-news/sport/league/watch-nrl-star-brett-kimmorely-in-tears-live-tv-he-opens-up-losing-wife-38-brain-cancer">
					Watch: NRL star Brett Kimmorely in tears on live TV as he opens up about losing wife, 38, to brain cancer</h4>
				</a>
		</div>
	</div>
	<br class="clearfix" />
    </div><!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/story/2017/05/18/wellington-19-year-old-rugby-player-dies-after-serious-injury/_jcr_content/asStoryStreamItem.storyStreamSection-popular.storyStreamItemRank-2.esi.html/news/components/storyStreamItem ) -->
<div class="tile rightFeature image story-stream-item story-path popular" data-story-link="/one-news/sport/rugby/wellington-19-year-old-rugby-player-dream-becoming-police-dog-handler-dies-after-suffering-serious-injury-during-match">
	<div class="tileContentHolder">
        <a href="/one-news/sport/rugby/wellington-19-year-old-rugby-player-dream-becoming-police-dog-handler-dies-after-suffering-serious-injury-during-match">
				<div class="story-stream-target tileImage" data-story-link="/one-news/sport/rugby/wellington-19-year-old-rugby-player-dream-becoming-police-dog-handler-dies-after-suffering-serious-injury-during-match" data-video-id="">
					<div class="tileOverlayNumber">2</div>
					<img src="/content/dam/images/news/2017/05/18/1495062009805.jpg.hashed.d496d601.desktop.stream.popular.jpg" alt="Daniel Baldwin died in Wellington Hospital. "></div>
			</a>
        <div class="tileContent">
			<div class="progress"></div>
			<a href="/one-news/sport/rugby/wellington-19-year-old-rugby-player-dream-becoming-police-dog-handler-dies-after-suffering-serious-injury-during-match">
				<h4 class="story-stream-target tileContentHeading" data-story-link="/one-news/sport/rugby/wellington-19-year-old-rugby-player-dream-becoming-police-dog-handler-dies-after-suffering-serious-injury-during-match">
					Wellington 19-year-old rugby player with a dream of becoming a police dog handler dies after suffering serious injury during match  </h4>
				</a>
		</div>
	</div>
	<br class="clearfix" />
    </div><!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/story/2017/05/18/hes-in-our-extended-family-hurricanes-coach-makes-touching-tri/_jcr_content/asStoryStreamItem.storyStreamSection-popular.storyStreamItemRank-3.esi.html/news/components/storyStreamItem ) -->
<div class="tile rightFeature video story-stream-item story-path popular" data-story-link="/one-news/sport/rugby/hes-in-our-extended-family-hurricanes-coach-makes-touching-tribute-fallen-19-year-old-rugby-player">
	<div class="tileContentHolder">
        <a href="/one-news/sport/rugby/hes-in-our-extended-family-hurricanes-coach-makes-touching-tribute-fallen-19-year-old-rugby-player?auto=5438882042001">
				<div class="story-stream-target tileImage" data-story-link="/one-news/sport/rugby/hes-in-our-extended-family-hurricanes-coach-makes-touching-tribute-fallen-19-year-old-rugby-player" data-video-id="5438882042001">
					<div class="overlayContainer small">
    						<div class="centred">
    						     <div class="overlayIcon"></div>
    						     <div class="overlayTime">00:40</div>
    						     </div>
    		          	</div>
					<div class="tileOverlayNumber">3</div>
					<img src="/content/dam/images/news/2017/05/18/hes-in-our-extended-family-hurricanes-coach-makes-touching-tri.hashed.fdeaff5e.desktop.stream.popular.jpg" alt="Daniel Baldwin died this morning after suffering a brain injury in a club match at the weekend. "></div>
			</a>
        <div class="tileContent">
			<div class="progress"></div>
			<a href="/one-news/sport/rugby/hes-in-our-extended-family-hurricanes-coach-makes-touching-tribute-fallen-19-year-old-rugby-player">
				<h4 class="story-stream-target tileContentHeading" data-story-link="/one-news/sport/rugby/hes-in-our-extended-family-hurricanes-coach-makes-touching-tribute-fallen-19-year-old-rugby-player">
					'He's in our extended family' - Hurricanes coach makes touching tribute to fallen 19-year old rugby player</h4>
				</a>
		</div>
	</div>
	<br class="clearfix" />
    </div><!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/story/2017/05/18/watch-mitchell-santner-skittles-bangladesh-batsman-with-perfect/_jcr_content/asStoryStreamItem.storyStreamSection-popular.storyStreamItemRank-4.esi.html/news/components/storyStreamItem ) -->
<div class="tile rightFeature video story-stream-item story-path popular" data-story-link="/one-news/sport/cricket/watch-mitchell-santner-skittles-bangladeshi-batsman-perfect-spinners-delivery">
	<div class="tileContentHolder">
        <a href="/one-news/sport/cricket/watch-mitchell-santner-skittles-bangladeshi-batsman-perfect-spinners-delivery?auto=5438755586001">
				<div class="story-stream-target tileImage" data-story-link="/one-news/sport/cricket/watch-mitchell-santner-skittles-bangladeshi-batsman-perfect-spinners-delivery" data-video-id="5438755586001">
					<div class="overlayContainer small">
    						<div class="centred">
    						     <div class="overlayIcon"></div>
    						     <div class="overlayTime">00:27</div>
    						     </div>
    		          	</div>
					<div class="tileOverlayNumber">4</div>
					<img src="/content/dam/images/news/2017/05/18/onl_santner_ap_a18_frame_125.jpg.hashed.adb76dde.desktop.stream.popular.jpg"></div>
			</a>
        <div class="tileContent">
			<div class="progress"></div>
			<a href="/one-news/sport/cricket/watch-mitchell-santner-skittles-bangladeshi-batsman-perfect-spinners-delivery">
				<h4 class="story-stream-target tileContentHeading" data-story-link="/one-news/sport/cricket/watch-mitchell-santner-skittles-bangladeshi-batsman-perfect-spinners-delivery">
					Watch: Mitchell Santner skittles Bangladeshi batsman with perfect spinner's delivery</h4>
				</a>
		</div>
	</div>
	<br class="clearfix" />
    </div><!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/story/2017/05/18/former-sailor-team-new-zealand/_jcr_content/asStoryStreamItem.storyStreamSection-popular.storyStreamItemRank-5.esi.html/news/components/storyStreamItem ) -->
<div class="tile rightFeature video story-stream-item story-path popular" data-story-link="/one-news/sport/other/maybe-ben-ainslie-showing-hes-not-up-former-americas-cup-skipper-blasts-brit-over-crash-team-nz">
	<div class="tileContentHolder">
        <a href="/one-news/sport/other/maybe-ben-ainslie-showing-hes-not-up-former-americas-cup-skipper-blasts-brit-over-crash-team-nz?auto=5438358217001">
				<div class="story-stream-target tileImage" data-story-link="/one-news/sport/other/maybe-ben-ainslie-showing-hes-not-up-former-americas-cup-skipper-blasts-brit-over-crash-team-nz" data-video-id="5438358217001">
					<div class="overlayContainer small">
    						<div class="centred">
    						     <div class="overlayIcon"></div>
    						     <div class="overlayTime">00:43</div>
    						     </div>
    		          	</div>
					<div class="tileOverlayNumber">5</div>
					<img src="/content/dam/images/news/2017/05/18/maybe-that-was-ben-ainslie-out-there-showing-hes-not-up-to-it.hashed.f9682ff5.desktop.stream.popular.jpg" alt="Chris Dickson has his own theory as to why Sir Ben Ainslie's boat collided with Team NZ on Bermuda waters."></div>
			</a>
        <div class="tileContent">
			<div class="progress"></div>
			<a href="/one-news/sport/other/maybe-ben-ainslie-showing-hes-not-up-former-americas-cup-skipper-blasts-brit-over-crash-team-nz">
				<h4 class="story-stream-target tileContentHeading" data-story-link="/one-news/sport/other/maybe-ben-ainslie-showing-hes-not-up-former-americas-cup-skipper-blasts-brit-over-crash-team-nz">
					'Maybe that was Ben Ainslie showing he's not up to it' - former America's Cup skipper blasts Brit over crash with Team NZ</h4>
				</a>
		</div>
	</div>
	<br class="clearfix"/>
    </div></div>
            <div class="colRightTabContainer t3">
           	    <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/story/2017/05/18/fire-in-high-rise-auckland-building/_jcr_content/asStoryStreamItem.storyStreamSection-featured.esi.html/news/components/storyStreamItem ) -->
<div class="tile rightFeature video story-stream-item story-path featured" data-story-link="/one-news/new-zealand/video-smoke-billows-19th-floor-central-auckland-high-rise">
	<div class="tileContentHolder">
        <a href="/one-news/new-zealand/video-smoke-billows-19th-floor-central-auckland-high-rise?auto=5438951479001">
				<div class="story-stream-target tileImage" data-story-link="/one-news/new-zealand/video-smoke-billows-19th-floor-central-auckland-high-rise" data-video-id="5438951479001">
					<div class="overlayContainer small">
    						<div class="centred">
    						     <div class="overlayIcon"></div>
    						     <div class="overlayTime">00:11</div>
    						     </div>
    		          	</div>
					<img src="/content/dam/images/news/2017/05/18/watch-smoke-billows-from-high-rise-building-in-central-auckland.hashed.a7cc22d4.desktop.stream.popular.jpg" alt="Fire crews are scrambling to the site on Mayoral Drive. "></div>
			</a>
        <div class="tileContent">
			<div class="progress"></div>
			<a href="/one-news/new-zealand/video-smoke-billows-19th-floor-central-auckland-high-rise">
				<h4 class="story-stream-target tileContentHeading" data-story-link="/one-news/new-zealand/video-smoke-billows-19th-floor-central-auckland-high-rise">
					Video: Smoke billows from 19th floor of central Auckland high rise</h4>
				<p>The building is currently being renovated for the opening of the Four Points by Sheraton Hotel.</p>
				</a>
		</div>
	</div>
	<br class="clearfix" />
    </div><!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/story/2017/05/18/signing/_jcr_content/asStoryStreamItem.storyStreamSection-featured.esi.html/news/components/storyStreamItem ) -->
<div class="tile rightFeature video story-stream-item story-path featured" data-story-link="/one-news/new-zealand/bit-overwhelming-kiwi-mum-and-deaf-daughter-inspire-others-sign-language-videos">
	<div class="tileContentHolder">
        <a href="/one-news/new-zealand/bit-overwhelming-kiwi-mum-and-deaf-daughter-inspire-others-sign-language-videos?auto=5438882065001">
				<div class="story-stream-target tileImage" data-story-link="/one-news/new-zealand/bit-overwhelming-kiwi-mum-and-deaf-daughter-inspire-others-sign-language-videos" data-video-id="5438882065001">
					<div class="overlayContainer small">
    						<div class="centred">
    						     <div class="overlayIcon"></div>
    						     <div class="overlayTime">02:09</div>
    						     </div>
    		          	</div>
					<img src="/content/dam/images/news/2017/05/18/it-was-a-bit-overwhelming-kiwi-mum-praised-for-posting-learning.hashed.7ddc566f.desktop.stream.popular.jpg" alt="Coral Winiata's video of her learning to sign with her daughter Jireh has gained thousands of views and praise from the public."></div>
			</a>
        <div class="tileContent">
			<div class="progress"></div>
			<a href="/one-news/new-zealand/bit-overwhelming-kiwi-mum-and-deaf-daughter-inspire-others-sign-language-videos">
				<h4 class="story-stream-target tileContentHeading" data-story-link="/one-news/new-zealand/bit-overwhelming-kiwi-mum-and-deaf-daughter-inspire-others-sign-language-videos">
					'It was a bit overwhelming' – Kiwi mum and deaf daughter inspire others with sign language videos</h4>
				<p>Coral Winiata's daughter Jireh is non-verbal, but is proving quite the star online. </p>
				</a>
		</div>
	</div>
	<br class="clearfix" />
    </div><!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/story/2017/05/18/bill-english-confident-tpp-trade-deal-will-be-given-fresh-life-a/_jcr_content/asStoryStreamItem.storyStreamSection-featured.esi.html/news/components/storyStreamItem ) -->
<div class="tile rightFeature video story-stream-item story-path featured" data-story-link="/one-news/new-zealand/bill-english-confident-tpp-trade-deal-given-fresh-life-after-meeting-japan-s-pm">
	<div class="tileContentHolder">
        <a href="/one-news/new-zealand/bill-english-confident-tpp-trade-deal-given-fresh-life-after-meeting-japan-s-pm?auto=5438199814001">
				<div class="story-stream-target tileImage" data-story-link="/one-news/new-zealand/bill-english-confident-tpp-trade-deal-given-fresh-life-after-meeting-japan-s-pm" data-video-id="5438199814001">
					<div class="overlayContainer small">
    						<div class="centred">
    						     <div class="overlayIcon"></div>
    						     <div class="overlayTime">00:50</div>
    						     </div>
    		          	</div>
					<img src="/content/dam/images/news/2017/05/18/bill-english-confident-tpp-trade-deal-will-be-given-fresh-life-a.hashed.c3707fb5.desktop.stream.popular.jpg" alt="English met Shinzo Abe in Tokyo, with the pair saying they’ll work together to get the TPP back on track."></div>
			</a>
        <div class="tileContent">
			<div class="progress"></div>
			<a href="/one-news/new-zealand/bill-english-confident-tpp-trade-deal-given-fresh-life-after-meeting-japan-s-pm">
				<h4 class="story-stream-target tileContentHeading" data-story-link="/one-news/new-zealand/bill-english-confident-tpp-trade-deal-given-fresh-life-after-meeting-japan-s-pm">
					Bill English confident TPP trade deal will be given fresh life after meeting Japan’s PM</h4>
				<p>English met Shinzo Abe in Tokyo, with the pair saying they’ll work together to get the TPP back on track.</p>
				</a>
		</div>
	</div>
	<br class="clearfix" />
    </div><!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/story/2017/05/18/sorry-folks-theres-a-blast-of-polar-air-thats-about-to-hit/_jcr_content/asStoryStreamItem.storyStreamSection-featured.esi.html/news/components/storyStreamItem ) -->
<div class="tile rightFeature video story-stream-item story-path featured" data-story-link="/one-news/weather/weather-forecast-video/sorry-folks-theres-blast-polar-air-thats-hit">
	<div class="tileContentHolder">
        <a href="/one-news/weather/weather-forecast-video/sorry-folks-theres-blast-polar-air-thats-hit?auto=5438350643001">
				<div class="story-stream-target tileImage" data-story-link="/one-news/weather/weather-forecast-video/sorry-folks-theres-blast-polar-air-thats-hit" data-video-id="5438350643001">
					<div class="overlayContainer small">
    						<div class="centred">
    						     <div class="overlayIcon"></div>
    						     <div class="overlayTime">02:50</div>
    						     </div>
    		          	</div>
					<img src="/content/dam/images/news/2017/05/18/sorry-folks-theres-a-blast-of-polar-air-thats-about-to-hit.png.hashed.57e07454.desktop.stream.popular.jpg" alt="If you live in the South Island, you're going to need to wrap up warm in the coming days."></div>
			</a>
        <div class="tileContent">
			<div class="progress"></div>
			<a href="/one-news/weather/weather-forecast-video/sorry-folks-theres-blast-polar-air-thats-hit">
				<h4 class="story-stream-target tileContentHeading" data-story-link="/one-news/weather/weather-forecast-video/sorry-folks-theres-blast-polar-air-thats-hit">
					Sorry folks, there's a blast of 'polar air' that's about to hit</h4>
				<p>If you live in the South Island, you're going to need to wrap up warm in the coming days.</p>
				</a>
		</div>
	</div>
	<br class="clearfix" />
    </div><!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/story/2017/05/18/maybe-that-was-ben-ainslie-out-there-showing-hes-not-up-to-it/_jcr_content/asStoryStreamItem.storyStreamSection-featured.esi.html/news/components/storyStreamItem ) -->
<div class="tile rightFeature video story-stream-item story-path featured" data-story-link="/one-news/sport/other/maybe-ben-ainslie-there-showing-hes-not-up-ex-americas-cup-skipper-takes-swipe-brit-over-team-nz-being-crashed-into">
	<div class="tileContentHolder">
        <a href="/one-news/sport/other/maybe-ben-ainslie-there-showing-hes-not-up-ex-americas-cup-skipper-takes-swipe-brit-over-team-nz-being-crashed-into?auto=5438358217001">
				<div class="story-stream-target tileImage" data-story-link="/one-news/sport/other/maybe-ben-ainslie-there-showing-hes-not-up-ex-americas-cup-skipper-takes-swipe-brit-over-team-nz-being-crashed-into" data-video-id="5438358217001">
					<div class="overlayContainer small">
    						<div class="centred">
    						     <div class="overlayIcon"></div>
    						     <div class="overlayTime">00:43</div>
    						     </div>
    		          	</div>
					<img src="/content/dam/images/news/2017/05/18/maybe-that-was-ben-ainslie-out-there-showing-hes-not-up-to-it.hashed.f9682ff5.desktop.stream.popular.jpg" alt="Chris Dickson has his own theory as to why Sir Ben Ainslie's boat collided with Team NZ on Bermuda waters."></div>
			</a>
        <div class="tileContent">
			<div class="progress"></div>
			<a href="/one-news/sport/other/maybe-ben-ainslie-there-showing-hes-not-up-ex-americas-cup-skipper-takes-swipe-brit-over-team-nz-being-crashed-into">
				<h4 class="story-stream-target tileContentHeading" data-story-link="/one-news/sport/other/maybe-ben-ainslie-there-showing-hes-not-up-ex-americas-cup-skipper-takes-swipe-brit-over-team-nz-being-crashed-into">
					'Maybe that was Ben Ainslie out there showing he's not up to it' - ex-America's Cup skipper takes a swipe at Brit over Team NZ being crashed into</h4>
				<p>Chris Dickson has his own theory as to why Sir Ben Ainslie's boat collided with Team NZ on Bermuda waters.</p>
				</a>
		</div>
	</div>
	<br class="clearfix" />
    </div></div>
        </div>
    </div>
                    </div>
    		</div>
    		<br class="clearfix" />
    	</div>
    </div>
	<script type="text/javascript">
	    $(document).ready(function() {
	        $.getJSON( "/api/content/tvnz/news.live.json")
	        .done(function(data) {
	        	if(data.available) {
	        		$( ".oneNewsLiveMobileContainer" ).toggle();
	        		// Replace the href to the story path
	                $(".oneNewsLiveMobileContainer a").attr("href",data.storyPath + ".html");
		            if(data.logoMobile) {
		            	$(".oneNewsLiveMobileContainer img").attr("src",data.logoMobile);
		            }        	
	        	}
	        })
	        .fail(function( jqxhr, textStatus, error ) {
	        	console.log("Error invoking the call");
	        });
	    });
	</script>
<div class="containerFoot closed">
    <div class="footer">
        <div class="footerClosed">
            <div class="footerBackToTop">
                <a class="footerBackToTopLink">
                    <div>&nbsp;</div>
                    <span>Top</span>
                </a>
            </div>
            <div class="footerCopy">
                <div class="copy">
                    Copyright &copy; TVNZ <span id="footerYear"></span>
                </div>
                <div class="footerOpenMenu">
                    <a class="footerOpenMenuLink">
                        <div class="fOMLIcon">
                            <div class="icon"></div>
                        </div>
                    </a>
                </div>
            </div>
        </div>

        <div class="footerOpen">
            <div class="footerUpper">
                <div class="footerSocialLinks">
                    <ul>
                        <li class="footerFB">
                            <a href="http://www.facebook.com/OneNewsNZ">
                                <div>&nbsp;</div>
                                <p>Join the conversation and follow 1 NEWS on Facebook</p>
                            </a>
                        </li>
                        <li class="footerTW">
                            <a href="https://twitter.com/onenewsnz">
                                <div>&nbsp;</div>
                                <p>Rolling stories and updates from the 1 NEWS team</p>
                            </a>
                        </li>
                        <li class="footerAPP">
                            <a href="http://www.tvnz.co.nz/one-news/new-zealand/one-news-now-on-your-mobile-device-q00013">
                                <div>&nbsp;</div>
                                <p>Download the 1 NEWS app for iPhone, iPad and Android</p>
                            </a>
                        </li>
                        <li class="footerSHARE">
                            <a href="https://www.tvnz.co.nz/one-news/yourcam" rel="nofollow" class="colorbox cboxElement">
                                <div>&nbsp;</div>
                                <p>Send us your footage or share your story with us</p>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="footerLower news">
                <ul class="footerLowerLinks">
                    <li>
                                <div class="globalNavLowerItemContainer">
                                    <div class="globalNavLowerHeader">
                                        <div class="globalNavLowerArrow"></div>
                                        <p>Shows & Channels</p>
                                    </div>
                                    <div class="globalNavLowerContent">
                                        <ul>
                                            <li>
                                                        <a href="https://www.tvnz.co.nz/categories/tvnz-1">
                                                            TVNZ 1</a>
                                                    </li>  
                                                <li>
                                                        <a href="https://www.tvnz.co.nz/categories/tvnz-2">
                                                            TVNZ 2</a>
                                                    </li>  
                                                <li>
                                                        <a href="https://www.tvnz.co.nz/shows">
                                                            OnDemand</a>
                                                    </li>  
                                                <li>
                                                        <a href="https://www.tvnz.co.nz/ondemand/channels/duke">
                                                            DUKE</a>
                                                    </li>  
                                                <li>
                                                        <a href="https://www.tvnz.co.nz/categories/kidzone-preschool">
                                                            Kidzone</a>
                                                    </li>  
                                                <li>
                                                        <a href="https://www.tvnz.co.nz/shows/shortland-street">
                                                            Shortland Street</a>
                                                    </li>  
                                                <li>
                                                        <a href="https://www.tvnz.co.nz/shows/home-and-away">
                                                            Home and Away</a>
                                                    </li>  
                                                <li>
                                                        <a href="https://www.tvnz.co.nz/one-news">
                                                            1 NEWS NOW</a>
                                                    </li>  
                                                </ul>
                                        <br class="clearfix" />
                                    </div>
                                </div>
                            </li>
                        <li>
                                <div class="globalNavLowerItemContainer">
                                    <div class="globalNavLowerHeader">
                                        <div class="globalNavLowerArrow"></div>
                                        <p>Apps</p>
                                    </div>
                                    <div class="globalNavLowerContent">
                                        <ul>
                                            <li>
                                                        <a href="https://itunes.apple.com/nz/app/tvnz-ondemand/id592636641" target="_blank">
                                                            TVNZ OnDemand App for iPhone, iPad and iPod touch</a>
                                                    </li>  
                                                <li>
                                                        <a href="https://play.google.com/store/apps/details?id=nz.co.tvnz.ondemand.phone.android" target="_blank">
                                                            TVNZ OnDemand App for selected Samsung mobile and tablet devices</a>
                                                    </li>  
                                                <li>
                                                        <a href="https://www.microsoft.com/en-nz/store/apps/tvnz-ondemand/9nblggh69jzz " target="_blank">
                                                            TVNZ OnDemand App for Windows 10 devices</a>
                                                    </li>  
                                                <li>
                                                        <a href="https://www.tvnz.co.nz/one-news/new-zealand/1-news-now-your-mobile-device">
                                                            1 News Now on your mobile device</a>
                                                    </li>  
                                                </ul>
                                        <br class="clearfix" />
                                    </div>
                                </div>
                            </li>
                        <li>
                                <div class="globalNavLowerItemContainer">
                                    <div class="globalNavLowerHeader">
                                        <div class="globalNavLowerArrow"></div>
                                        <p>TVNZ Info</p>
                                    </div>
                                    <div class="globalNavLowerContent">
                                        <ul>
                                            <li>
                                                        <a href="http://tvnz.co.nz/tvnz-corporate-comms/tvnz-4880728">
                                                            About TVNZ</a>
                                                    </li>  
                                                <li>
                                                        <a href="http://tvnz.co.nz/planit-index/4967867" target="_blank">
                                                            TVNZ Advertising</a>
                                                    </li>  
                                                <li>
                                                        <a href="http://blacksand.co.nz/" target="_blank">
                                                            Blacksand</a>
                                                    </li>  
                                                <li>
                                                        <a href="http://tvnz.co.nz/tvnz-corporate-comms/media-releases-2015-6227895">
                                                            Media Releases</a>
                                                    </li>  
                                                <li>
                                                        <a href="https://careers.tvnz.co.nz/home" target="_blank">
                                                            Careers</a>
                                                    </li>  
                                                <li>
                                                        <a href="/licensing">
                                                            TVNZ Licensing</a>
                                                    </li>  
                                                <li>
                                                        <a href="http://tvnz.co.nz/access-services">
                                                            Access Services</a>
                                                    </li>  
                                                <li>
                                                        <a href="http://shop.tvnz.co.nz/" target="_blank">
                                                            Shop.TVNZ</a>
                                                    </li>  
                                                </ul>
                                        <br class="clearfix" />
                                    </div>
                                </div>
                            </li>
                        <li>
                                <div class="globalNavLowerItemContainer">
                                    <div class="globalNavLowerHeader">
                                        <div class="globalNavLowerArrow"></div>
                                        <p>Help & More</p>
                                    </div>
                                    <div class="globalNavLowerContent">
                                        <ul>
                                            <li>
                                                        <a href="http://tvnz.co.nz/tvnz-corporate-comms/feedback-form-4935039" target="_blank">
                                                            Contact TVNZ</a>
                                                    </li>  
                                                <li>
                                                        <a href="https://www.tvnz.co.nz/content/tvnz/ondemand/help/contact-us.html" target="_blank">
                                                            Contact TVNZ OnDemand</a>
                                                    </li>  
                                                <li>
                                                        <a href="https://www.tvnz.co.nz/content/tvnz/ondemand/help/faqs.html" target="_blank">
                                                            TVNZ OnDemand Help</a>
                                                    </li>  
                                                <li>
                                                        <a href="http://tvnz.co.nz/community/our-house-rules-415803" target="_blank">
                                                            House Rules</a>
                                                    </li>  
                                                <li>
                                                        <a href="http://tvnz.co.nz/community/television-new-zealand-limited-competition-terms-and-conditions-1805383" target="_blank">
                                                            Competition Terms & Conditions</a>
                                                    </li>  
                                                <li>
                                                        <a href="http://tvnz.co.nz/community/privacy-policy-4662861" target="_blank">
                                                            Privacy Policy</a>
                                                    </li>  
                                                <li>
                                                        <a href="http://tvnzgreenroom.co.nz/" target="_blank">
                                                            The Green Room</a>
                                                    </li>  
                                                </ul>
                                        <br class="clearfix" />
                                    </div>
                                </div>
                            </li>
                        </ul>
                <br class="clearfix" />
            </div>
        </div>
    </div>
</div>

<div class="burgerOverlay"></div>
<div class="expandMenuOverlay"></div>
<div class="weatherWidgetOverlay"></div>
<div class="failOverlay"></div>
<!--  Include the Nielsen analytics -->
	<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-nz.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
    var data = $('body').data('nielsenData');
    var trac = nol_t(data.pvar, data.feat);
    var post = trac.record().post();
    if (data!=null&&data.feat!=null&&data.feat.surveys_enabled)
        post.do_sample();
</script>
<noscript>
    <div>
        <img src="//secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-nzoom&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt=""/>
    </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<script>
		   $(function() {

			   deeplink.setup({
					iOS: {
						appName: "1 NEWS NOW",
						appId: $('meta[name="apple-itunes-app"]').attr('content').match(/app-id=(\d+)/)[1],
					},
					android: {
						appId: $('meta[name="google-play-app"]').attr('content').match(/app-id=(.+)/)[1]
					}
				});

				$.smartbanner({
					title: '1 NEWS NOW',
					author: 'Television New Zealand Ltd',
					price: 'FREE',
					appStoreLanguage: 'nz',
					button: 'OPEN',
					scale: 'auto',
					speedIn: 300,
					speedOut: 400,
					daysHidden: 0,
					daysReminder: 0,
					onInstall : function() {
						deeplink.open("tvnz-one-news://story/content/tvnz/onenews/story/2017/05/18/sometimes-we-push-the-limits-a-bit-too-far-sir-ben-ainslie-offe");
					}
				});

		   });
		</script>
	
	</body>

</html>
