<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html  lang="en-NZ">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="shortcut icon" href="/etc/designs/news/assets/images/favicon_news_masterbrand.ico"/>
    <link rel="icon" type="image/png" href="/etc/designs/news/assets/images/favicon-16x16.png" sizes="16x16">
	<link rel="icon" type="image/png" href="/etc/designs/news/assets/images/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/etc/designs/news/assets/images/favicon-96x96.png" sizes="96x96">
    <link rel="apple-touch-icon" href="/etc/designs/news/assets/images/touch-icon-onn-masterbrand.png">

    <link rel="amphtml" href="https://amp.tvnz.co.nz/news/story/JTJGY29udGVudCUyRnR2bnolMkZvbmVuZXdzJTJGc3RvcnklMkYyMDIwJTJGMDIlMkYyNiUyRmJyZWFrZXJzLW93bmVyLXRvLWZhY2Utb3Zlci1mcm9tLWJsYWNrLWNhcHMtcXVpY2stbG9ja2llLWZlcmd1c28="><link rel="canonical" href="https://www.tvnz.co.nz/one-news/sport/cricket/breakers-owner-face-over-black-caps-quick-lockie-ferguson"/>
<title>Breakers owner to face over from Black Caps quick Lockie Ferguson | 1 NEWS | TVNZ</title>



    <link rel="stylesheet" href="/etc/designs/news/clientlibs_bootstrap4.min.ebbad4186e106fc5c3938af5fb09afdb.css" type="text/css"/>
<link rel="stylesheet" href="/etc/designs/news/clientlibs_now_ui.min.ef61df62e005a2cac25c9fe58eab8120.css" type="text/css"/>
<link rel="stylesheet" href="/etc/designs/news/clientlibs_tvnz_icon.min.0edc0e96f9dad4a987347a62e9868141.css" type="text/css"/>
<link rel="stylesheet" href="/etc/designs/news/clientlibs_less.min.b14d469a79d7eefab558217b5a5c83ef.css" type="text/css"/>
<meta name="twitter:app:name:googleplay" content="1 NEWS"/>
<meta name="twitter:app:name:iphone" content="1 NEWS"/>
<meta name="twitter:app:id:googleplay" content="nz.co.tvnz.news"/>
<meta name="twitter:app:name:ipad" content="1 NEWS"/>
<meta name="twitter:app:id:iphone" content="329786380"/>
<meta name="twitter:app:id:ipad" content="329786380"/>
<meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=nz.co.tvnz.news&hl=en"/>
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/nz/app/one-news/id329786380?mt=8"/>
<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/nz/app/one-news/id329786380?mt=8"/>
<meta property="og:tag" content="one-sport,cricket"/>
<meta property="og:title" content="Breakers owner to face over from Black Caps quick Lockie Ferguson"/>
<meta property="og:site_name" content="1 NEWS"/>
<meta property="og:url" content="https://www.tvnz.co.nz/one-news/sport/cricket/breakers-owner-face-over-black-caps-quick-lockie-ferguson"/>
<meta property="og:description" content="At a fund-raising dinner last week, Matt Walsh successfully bid to face an over from the Black Caps player."/>
<meta property="fb:app_id" content="1458530537567960"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://news-image-prod-imgix.tech.tvnz.co.nz/content/dam/images/news/2020/02/26/breakers-owner-to-face-over-from-black-caps-quick-lockie-ferguso.hashed.17d83071.desktop.story.share.jpg"/>
<meta name="twitter:card" content="player"/>
<meta name="twitter:site" content="1NewsNZ"/>
<meta name="twitter:title" content="Breakers owner to face over from Black Caps quick Lockie Ferguson"/>
<meta name="twitter:description" content="At a fund-raising dinner last week, Matt Walsh successfully bid to face an over from the Black Caps player."/>
<meta name="twitter:image" content="https://news-image-prod-imgix.tech.tvnz.co.nz/content/dam/images/news/2020/02/26/breakers-owner-to-face-over-from-black-caps-quick-lockie-ferguso.hashed.17d83071.desktop.story.share.jpg"/>
<meta name="twitter:player" content="https://www.tvnz.co.nz/one-news/sport/cricket/breakers-owner-face-over-black-caps-quick-lockie-ferguson"/>
<meta name="twitter:player:height" content="600"/>
<meta name="twitter:player:width" content="880"/>
<meta name="description" content="At a fund-raising dinner last week, Matt Walsh successfully bid to face an over from the Black Caps player."/>
<meta name="news_keywords" content="one-sport,cricket,one-sport,cricket"/>
<meta name="keywords" content="one-sport,cricket,one-sport,cricket"/>
<meta name="apple-itunes-app" content="app-id=329786380, app-argument=tvnz-one-news://story/content/tvnz/onenews/story/2020/02/26/breakers-owner-to-face-over-from-black-caps-quick-lockie-ferguso">
	    <meta name="google-play-app" content="app-id=nz.co.tvnz.news">
    <meta property="fb:pages" content="179995481217" />

    <script type="text/javascript">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</script>

    <script type="text/javascript">
        !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
        }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/tvnz-onn/loader.js');
    </script>
</head>

<body class="bg device-desktop storyPageBody menu-on-left" data-device-type="desktop" data-omniture-map='{
  "eVar8": "source:news/agency/tvnz/one-sport",
  "eVar6": "avid:7914cc1a-d882-4a42-b6fc-3451b4a33238:1582697631676:AKVCSXCODE01.tvnzad.tvnz.co.nz",
  "eVar4": "onnsportstory",
  "eVar2": "sport:cricket:story",
  "eVar68": "Breakers owner to face over from Black Caps quick Lockie Ferguson",
  "channel": "sport",
  "hier1": "sport|cricket|story",
  "pageName": "sport:cricket:story:breakers-owner-to-face-over-from-black-caps-quick-lockie-ferguso",
  "eVar1": "sport:cricket",
  "eVar70": "ONN",
  "eVar73": "breakers-owner-face-over-black-caps-quick-lockie-ferguson",
  "events": "event3,event5",
  "eVar71": "desktop"
}' data-twttr-rendered="" data-ad-key-map='{
  "isDisabled": false,
  "commonKeys": {
    "sourc": "one-sport",
    "site": "news",
    "pt": "news-story",
    "sectn": "sport-cricket",
    "id": "avid:7914cc1a-d882-4a42-b6fc-3451b4a33238:1582697631676:AKVCSXCODE01.tvnzad.tvnz.co.nz",
    "platform": "desktop"
  },
  "pageAds": [
    {
      "htmlDivId": "billboardAd",
      "targetPosition": "top",
      "adaptive": true,
      "slot": "/4180/news/sport/cricket",
      "sizes": [
        {
          "width": 1920,
          "height": 384
        },
        {
          "width": 1440,
          "height": 480
        }
      ]
    },
    {
      "htmlDivId": "topAd",
      "targetPosition": "top",
      "adaptive": false,
      "slot": "/4180/news/sport/cricket",
      "sizes": [
        {
          "width": 300,
          "height": 250
        },
        {
          "width": 300,
          "height": 600
        }
      ]
    },
    {
      "htmlDivId": "streamTopAd",
      "targetPosition": "top",
      "adaptive": false,
      "slot": "/4180/news/sport/cricket",
      "sizes": [
        {
          "width": 252,
          "height": 100
        }
      ]
    },
    {
      "htmlDivId": "streamMidAd",
      "targetPosition": "mid",
      "adaptive": false,
      "slot": "/4180/news/sport/cricket",
      "sizes": [
        {
          "width": 252,
          "height": 100
        }
      ]
    },
    {
      "htmlDivId": "streamBottomAd",
      "targetPosition": "bottom",
      "adaptive": false,
      "slot": "/4180/news/sport/cricket",
      "sizes": [
        {
          "width": 252,
          "height": 100
        }
      ]
    }
  ],
  "templateAd": {
    "targetPosition": "mid",
    "slot": "/4180/news/sport/cricket",
    "sizes": [
      {
        "width": 300,
        "height": 250
      },
      {
        "width": 300,
        "height": 600
      }
    ]
  },
  "disabledHtmlAdDivs": [
    "bottomFooterAd"
  ],
  "minimumDynamicAds": 0,
  "firstAdDistance": 900,
  "nthAdDistance": 900,
  "storyStreamAdDistance": 4,
  "platform": "desktop"
}' data-nielsen-data='{
  "pvar": {
    "cid": "nz-nzoom",
    "content": "0",
    "server": "secure-nz"
  },
  "feat": {
    "surveys_enabled": 1,
    "sample_rate": 0.1
  }
}'>

    <!-- Site Navigation -->
    <link rel="stylesheet" href="/etc/designs/news/header.min.f66f4436f3bb53a89d85de77024f470e.css" type="text/css"/>
<div class="news-header">
    <div class="d-none d-lg-block">
        <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/topMenuItem.sectionName-sport.esi.html/news/components/topMenuItem ) -->
<div class="container">
	<div class="row">
		<div class="col-12 d-flex justify-content-between">
			<div class="weather-panel">
				<!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/weatherWidget.pathName-_content_tvnz_onenews_weather_forecast.esi.html/news/components/weatherWidget ) -->
<div class="weatherWidget hide" data-locations='{
    
            "alexandra": {
                "name":"Alexandra",
                "situation":"fine",
                "current":"",
                "min":"13",
                "max":"27"
            },
            "ashburton": {
                "name":"Ashburton",
                "situation":"fine",
                "current":"22",
                "min":"11",
                "max":"25"
            },
            "auckland": {
                "name":"Auckland",
                "situation":"fine",
                "current":"22",
                "min":"17",
                "max":"28"
            },
            "blenheim": {
                "name":"Blenheim",
                "situation":"fine",
                "current":"",
                "min":"12",
                "max":"27"
            },
            "christchurch": {
                "name":"Christchurch",
                "situation":"partcloudy",
                "current":"19",
                "min":"11",
                "max":"23"
            },
            "dannevirke": {
                "name":"Dannevirke",
                "situation":"fine",
                "current":"",
                "min":"14",
                "max":"26"
            },
            "dargaville": {
                "name":"Dargaville",
                "situation":"fine",
                "current":"",
                "min":"17",
                "max":"23"
            },
            "dunedin": {
                "name":"Dunedin",
                "situation":"fine",
                "current":"20",
                "min":"14",
                "max":"21"
            },
            "gisborne": {
                "name":"Gisborne",
                "situation":"cloudy",
                "current":"20",
                "min":"16",
                "max":"24"
            },
            "gore": {
                "name":"Gore",
                "situation":"fine",
                "current":"23",
                "min":"13",
                "max":"24"
            },
            "greymouth": {
                "name":"Greymouth",
                "situation":"partcloudy",
                "current":"",
                "min":"13",
                "max":"20"
            },
            "hamilton": {
                "name":"Hamilton",
                "situation":"fine",
                "current":"25",
                "min":"14",
                "max":"30"
            },
            "hastings": {
                "name":"Hastings",
                "situation":"fine",
                "current":"",
                "min":"16",
                "max":"26"
            },
            "hokitika": {
                "name":"Hokitika",
                "situation":"partcloudy",
                "current":"19",
                "min":"13",
                "max":"20"
            },
            "invercargill": {
                "name":"Invercargill",
                "situation":"fine",
                "current":"23",
                "min":"12",
                "max":"25"
            },
            "kaikoura": {
                "name":"Kaikōura",
                "situation":"fine",
                "current":"18",
                "min":"13",
                "max":"22"
            },
            "kaitaia": {
                "name":"Kaitaia",
                "situation":"fine",
                "current":"",
                "min":"15",
                "max":"27"
            },
            "levin": {
                "name":"Levin",
                "situation":"fine",
                "current":"23",
                "min":"15",
                "max":"26"
            },
            "masterton": {
                "name":"Masterton",
                "situation":"fine",
                "current":"",
                "min":"14",
                "max":"29"
            },
            "motueka": {
                "name":"Motueka",
                "situation":"fine",
                "current":"",
                "min":"14",
                "max":"23"
            },
            "napier": {
                "name":"Napier",
                "situation":"fine",
                "current":"21",
                "min":"17",
                "max":"25"
            },
            "nelson": {
                "name":"Nelson",
                "situation":"fine",
                "current":"20",
                "min":"14",
                "max":"22"
            },
            "new-plymouth": {
                "name":"New Plymouth",
                "situation":"fine",
                "current":"20",
                "min":"14",
                "max":"24"
            },
            "oamaru": {
                "name":"Oamaru",
                "situation":"fine",
                "current":"18",
                "min":"12",
                "max":"21"
            },
            "paihia": {
                "name":"Paihia",
                "situation":"fine",
                "current":"",
                "min":"15",
                "max":"27"
            },
            "palmerston-north": {
                "name":"Palmerston North",
                "situation":"fine",
                "current":"24",
                "min":"14",
                "max":"29"
            },
            "paraparaumu": {
                "name":"Paraparaumu",
                "situation":"fine",
                "current":"20",
                "min":"15",
                "max":"23"
            },
            "queenstown": {
                "name":"Queenstown",
                "situation":"fine",
                "current":"22",
                "min":"11",
                "max":"23"
            },
            "reefton": {
                "name":"Reefton",
                "situation":"fine",
                "current":"",
                "min":"12",
                "max":"25"
            },
            "rotorua": {
                "name":"Rotorua",
                "situation":"fine",
                "current":"24",
                "min":"14",
                "max":"25"
            },
            "taumarunui": {
                "name":"Taumarunui",
                "situation":"fine",
                "current":"",
                "min":"14",
                "max":"30"
            },
            "taupo": {
                "name":"Taupō",
                "situation":"fine",
                "current":"27",
                "min":"13",
                "max":"26"
            },
            "tauranga": {
                "name":"Tauranga",
                "situation":"fine",
                "current":"24",
                "min":"18",
                "max":"26"
            },
            "te-kuiti": {
                "name":"Te Kuiti",
                "situation":"fine",
                "current":"",
                "min":"15",
                "max":"31"
            },
            "thames": {
                "name":"Thames",
                "situation":"fine",
                "current":"",
                "min":"16",
                "max":"28"
            },
            "timaru": {
                "name":"Timaru",
                "situation":"fine",
                "current":"20",
                "min":"11",
                "max":"23"
            },
            "tokoroa": {
                "name":"Tokoroa",
                "situation":"fine",
                "current":"",
                "min":"14",
                "max":"27"
            },
            "wanaka": {
                "name":"Wanaka",
                "situation":"fine",
                "current":"23",
                "min":"13",
                "max":"26"
            },
            "whanganui": {
                "name":"Whanganui",
                "situation":"fine",
                "current":"20",
                "min":"15",
                "max":"26"
            },
            "wellington": {
                "name":"Wellington",
                "situation":"fine",
                "current":"23",
                "min":"16",
                "max":"24"
            },
            "westport": {
                "name":"Westport",
                "situation":"fine",
                "current":"20",
                "min":"13",
                "max":"21"
            },
            "whakatane": {
                "name":"Whakatāne",
                "situation":"fine",
                "current":"24",
                "min":"16",
                "max":"27"
            },
            "whangarei": {
                "name":"Whangārei",
                "situation":"fine",
                "current":"24",
                "min":"17",
                "max":"27"
            }
    }'>

    <div class="weatherWidgetIconHolder">
        <a href="/one-news/weather-forecast" id="weatherwidget_/content/tvnz/onenews/weather/forecast">
            <div class="weatherWidgetIcon"></div>
        </a>
    </div>

    <div class="weatherWidgetCity">
        <a class="weatherLink" id="weatherlink_/content/tvnz/onenews/weather/forecast">
            <p></p>
        </a>
        <a><!-- arrow --></a>
    </div>
    <div class="weatherWidgetDetails">
        <span class="weatherWidgetCurrent"></span>
        TODAY
        <span class="weatherWidgetHigh"></span>
        <span> | </span>
        <span class="weatherWidgetLow"></span>
    </div>
</div>

<div id="weatherDropdownData" style="display:none">
    <ul class="weatherWidgetDropdownItems">
        <li>
            <p>North Island</p>
            <div class="weatherWidgetDropdownSubItemsHolder">
                <ul class="weatherWidgetDropdownSubItems">
                    <li data-id="auckland">Auckland</li>
                        <li data-id="dannevirke">Dannevirke</li>
                        <li data-id="dargaville">Dargaville</li>
                        <li data-id="gisborne">Gisborne</li>
                        <li data-id="hamilton">Hamilton</li>
                        <li data-id="hastings">Hastings</li>
                        <li data-id="kaitaia">Kaitaia</li>
                        <li data-id="levin">Levin</li>
                        <li data-id="masterton">Masterton</li>
                        <li data-id="napier">Napier</li>
                        <li data-id="new-plymouth">New Plymouth</li>
                        <li data-id="paihia">Paihia</li>
                        <li data-id="palmerston-north">Palmerston North</li>
                        <li data-id="paraparaumu">Paraparaumu</li>
                        <li data-id="rotorua">Rotorua</li>
                        <li data-id="taumarunui">Taumarunui</li>
                        <li data-id="taupo">Taupō</li>
                        <li data-id="tauranga">Tauranga</li>
                        <li data-id="te-kuiti">Te Kuiti</li>
                        <li data-id="thames">Thames</li>
                        <li data-id="tokoroa">Tokoroa</li>
                        <li data-id="whanganui">Whanganui</li>
                        <li data-id="wellington">Wellington</li>
                        <li data-id="whakatane">Whakatāne</li>
                        <li data-id="whangarei">Whangārei</li>
                        </ul>
            </div>
        </li>
        <li>
            <p>South Island</p>
            <div class="weatherWidgetDropdownSubItemsHolder">
                <ul class="weatherWidgetDropdownSubItems">
                    <li data-id="alexandra">Alexandra</li>
                        <li data-id="ashburton">Ashburton</li>
                        <li data-id="blenheim">Blenheim</li>
                        <li data-id="christchurch">Christchurch</li>
                        <li data-id="dunedin">Dunedin</li>
                        <li data-id="gore">Gore</li>
                        <li data-id="greymouth">Greymouth</li>
                        <li data-id="hokitika">Hokitika</li>
                        <li data-id="invercargill">Invercargill</li>
                        <li data-id="kaikoura">Kaikōura</li>
                        <li data-id="motueka">Motueka</li>
                        <li data-id="nelson">Nelson</li>
                        <li data-id="oamaru">Oamaru</li>
                        <li data-id="queenstown">Queenstown</li>
                        <li data-id="reefton">Reefton</li>
                        <li data-id="timaru">Timaru</li>
                        <li data-id="wanaka">Wanaka</li>
                        <li data-id="westport">Westport</li>
                        </ul>
            </div>
        </li>
    </ul>
</div></div>

			<div class="one-news-logo">
				<a href="/one-news">
					<img alt="OneNews" src="/etc/designs/news/clientlibs_less/content/images/structure/1News_logo_black_horizontal.svg">
				</a>
			</div>

			<div class="live-banner-panel"></div>
		</div>

        <div id="weatherWidgetDropdownHolder" class="weatherWidgetDropdown"></div>
	</div>
</div>
<hr class="col-auto news-header-divider">
    </div>

    <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/asSubMenuItem.tagPathUrlParam-sport_cricket.namespace-section.esi.html/news/components/subMenuItem ) -->
<div id="navSubMenu">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <nav class="navbar navbar-expand-lg navbar-transparent">
                    <div class="navbar-translate">
                        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#newsNavBar" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                            <span class="navbar-toggler-bar bar1"></span>
                            <span class="navbar-toggler-bar bar2"></span>
                            <span class="navbar-toggler-bar bar3"></span>
                        </button>
                        <div class="one-news-logo-mobile d-block d-lg-none">
                            <a href="/one-news">
                                <img alt="OneNews" src="/etc/designs/news/clientlibs_less/content/images/structure/1News_logo_black_horizontal.svg">
                            </a>
                        </div>
                        <div class="searchContainer d-flex d-lg-none align-items-center justify-content-end">
                            <div class="searchBox centred hidden">
                                <input class="searchField"
                                       name="search" type="text"
                                       placeholder="Search for ..."
                                       value="" />
                                <span class="icon icon-nn-x icon-right icon-button-close"></span>
                            </div>
                            <div class="searchIcon">
                                <span class="icon icon-nn-search"></span>
                            </div>
                            <div class="searchFieldOverlay"></div>
                        </div>
                    </div>

                    <div class="collapse navbar-collapse show justify-content-between" id="newsNavBar">
                        <div class="one-news-logo-sub d-none d-lg-block">
                            <a href="/one-news">
                                <img alt="OneNews" src="/etc/designs/news/clientlibs_less/content/images/structure/1News_logo_black_horizontal.svg">
                            </a>
                        </div>
                        <div class="d-block d-lg-none">
                            <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/weatherWidgetMobile.esi.html/news/components/weatherWidgetMobile ) -->
<div class="weather-panel">
    <div class="weatherWidget" data-locations='{ "alexandra": { "name":"Alexandra","situation":"fine","min":13,"max":27 },"ashburton": { "name":"Ashburton","situation":"fine","min":11,"max":25 },"auckland": { "name":"Auckland","situation":"fine","min":17,"max":28 },"blenheim": { "name":"Blenheim","situation":"fine","min":12,"max":27 },"christchurch": { "name":"Christchurch","situation":"partcloudy","min":11,"max":23 },"dannevirke": { "name":"Dannevirke","situation":"fine","min":14,"max":26 },"dargaville": { "name":"Dargaville","situation":"fine","min":17,"max":23 },"dunedin": { "name":"Dunedin","situation":"fine","min":14,"max":21 },"gisborne": { "name":"Gisborne","situation":"cloudy","min":16,"max":24 },"gore": { "name":"Gore","situation":"fine","min":13,"max":24 },"greymouth": { "name":"Greymouth","situation":"partcloudy","min":13,"max":20 },"hamilton": { "name":"Hamilton","situation":"fine","min":14,"max":30 },"hastings": { "name":"Hastings","situation":"fine","min":16,"max":26 },"hokitika": { "name":"Hokitika","situation":"partcloudy","min":13,"max":20 },"invercargill": { "name":"Invercargill","situation":"fine","min":12,"max":25 },"kaikoura": { "name":"Kaikoura","situation":"fine","min":13,"max":22 },"kaitaia": { "name":"Kaitaia","situation":"fine","min":15,"max":27 },"levin": { "name":"Levin","situation":"fine","min":15,"max":26 },"masterton": { "name":"Masterton","situation":"fine","min":14,"max":29 },"motueka": { "name":"Motueka","situation":"fine","min":14,"max":23 },"napier": { "name":"Napier","situation":"fine","min":17,"max":25 },"nelson": { "name":"Nelson","situation":"fine","min":14,"max":22 },"new-plymouth": { "name":"New Plymouth","situation":"fine","min":14,"max":24 },"oamaru": { "name":"Oamaru","situation":"fine","min":12,"max":21 },"paihia": { "name":"Paihia","situation":"fine","min":15,"max":27 },"palmerston-north": { "name":"Palmerston North","situation":"fine","min":14,"max":29 },"paraparaumu": { "name":"Paraparaumu","situation":"fine","min":15,"max":23 },"queenstown": { "name":"Queenstown","situation":"fine","min":11,"max":23 },"reefton": { "name":"Reefton","situation":"fine","min":12,"max":25 },"rotorua": { "name":"Rotorua","situation":"fine","min":14,"max":25 },"taumarunui": { "name":"Taumarunui","situation":"fine","min":14,"max":30 },"taupo": { "name":"Taupo","situation":"fine","min":13,"max":26 },"tauranga": { "name":"Tauranga","situation":"fine","min":18,"max":26 },"te-kuiti": { "name":"Te Kuiti","situation":"fine","min":15,"max":31 },"thames": { "name":"Thames","situation":"fine","min":16,"max":28 },"timaru": { "name":"Timaru","situation":"fine","min":11,"max":23 },"tokoroa": { "name":"Tokoroa","situation":"fine","min":14,"max":27 },"wanaka": { "name":"Wanaka","situation":"fine","min":13,"max":26 },"whanganui": { "name":"Whanganui","situation":"fine","min":15,"max":26 },"wellington": { "name":"Wellington","situation":"fine","min":16,"max":24 },"westport": { "name":"Westport","situation":"fine","min":13,"max":21 },"whakatane": { "name":"Whakatane","situation":"fine","min":16,"max":27 },"whangarei": { "name":"Whangarei","situation":"fine","min":17,"max":27 }}'>
        <a href="/one-news/weather-forecast" class="centred">
            <div class="weatherWidgetIconHolder">
                <div class="weatherWidgetIcon"></div>
            </div>
        </a>
        <div class="weatherWidgetCity">
            <select class="weatherWidgetLocations" data-native-menu="true">
                <optgroup label="North Island">
                    <option data-id="auckland" value="auckland">Auckland</option>
                        <option data-id="dannevirke" value="dannevirke">Dannevirke</option>
                        <option data-id="dargaville" value="dargaville">Dargaville</option>
                        <option data-id="gisborne" value="gisborne">Gisborne</option>
                        <option data-id="hamilton" value="hamilton">Hamilton</option>
                        <option data-id="hastings" value="hastings">Hastings</option>
                        <option data-id="kaitaia" value="kaitaia">Kaitaia</option>
                        <option data-id="levin" value="levin">Levin</option>
                        <option data-id="masterton" value="masterton">Masterton</option>
                        <option data-id="napier" value="napier">Napier</option>
                        <option data-id="new-plymouth" value="new-plymouth">New Plymouth</option>
                        <option data-id="paihia" value="paihia">Paihia</option>
                        <option data-id="palmerston-north" value="palmerston-north">Palmerston North</option>
                        <option data-id="paraparaumu" value="paraparaumu">Paraparaumu</option>
                        <option data-id="rotorua" value="rotorua">Rotorua</option>
                        <option data-id="taumarunui" value="taumarunui">Taumarunui</option>
                        <option data-id="taupo" value="taupo">Taupo</option>
                        <option data-id="tauranga" value="tauranga">Tauranga</option>
                        <option data-id="te-kuiti" value="te-kuiti">Te Kuiti</option>
                        <option data-id="thames" value="thames">Thames</option>
                        <option data-id="tokoroa" value="tokoroa">Tokoroa</option>
                        <option data-id="whanganui" value="whanganui">Whanganui</option>
                        <option data-id="wellington" value="wellington">Wellington</option>
                        <option data-id="whakatane" value="whakatane">Whakatane</option>
                        <option data-id="whangarei" value="whangarei">Whangarei</option>
                        </optgroup>
                <optgroup label="South Island">
                    <option data-id="alexandra" value="alexandra">Alexandra</option>
                        <option data-id="ashburton" value="ashburton">Ashburton</option>
                        <option data-id="blenheim" value="blenheim">Blenheim</option>
                        <option data-id="christchurch" value="christchurch">Christchurch</option>
                        <option data-id="dunedin" value="dunedin">Dunedin</option>
                        <option data-id="gore" value="gore">Gore</option>
                        <option data-id="greymouth" value="greymouth">Greymouth</option>
                        <option data-id="hokitika" value="hokitika">Hokitika</option>
                        <option data-id="invercargill" value="invercargill">Invercargill</option>
                        <option data-id="kaikoura" value="kaikoura">Kaikoura</option>
                        <option data-id="motueka" value="motueka">Motueka</option>
                        <option data-id="nelson" value="nelson">Nelson</option>
                        <option data-id="oamaru" value="oamaru">Oamaru</option>
                        <option data-id="queenstown" value="queenstown">Queenstown</option>
                        <option data-id="reefton" value="reefton">Reefton</option>
                        <option data-id="timaru" value="timaru">Timaru</option>
                        <option data-id="wanaka" value="wanaka">Wanaka</option>
                        <option data-id="westport" value="westport">Westport</option>
                        </optgroup>
            </select>
        </div>
        <div class="weatherWidgetDetails">
            <span class="weatherWidgetCurrent"></span>
            TODAY
            <span class="weatherWidgetHigh"></span>
            <span> | </span>
            <span class="weatherWidgetLow"></span>
        </div>


        </div>
</div>
</div>
                        <ul class="navbar-nav">
                            <li class="nav-item dropdown d-block d-lg-none ">
                                            <a class="nav-link dropdown-toggle " href="/one-news" id="navbarDropdownNews" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                                    News</a>
                                            <div class="dropdown-menu" aria-labelledby="navbarDropdownNews">
                                                <a class="dropdown-item " href="/one-news">Home</a>
                                                <a class="dropdown-item " href="/latest">Latest</a>
                                                <a class="dropdown-item " href="/one-news/new-zealand">New Zealand</a>
                                                <a class="dropdown-item " href="/one-news/world">World</a>
                                                <a class="dropdown-item " href="/one-news/entertainment">Entertainment</a>
                                                <a class="dropdown-item " href="/news/politics">Politics</a>
                                                <a class="dropdown-item " href="/one-news/business">Business</a>
                                                <a class="dropdown-item " href="/onenews/news/in-depth">In-Depth</a>
                                                <a class="dropdown-item " href="/one-news/explainer-videos">Explainers</a>
                                                </div>
                                        </li>
                                        <li class="nav-item dropdown d-none d-lg-block">
                                            <a class="nav-link " href="/one-news" id="navbarDropdownNews">
                                                    News</a>
                                        </li>
                                    <li class="nav-item dropdown d-block d-lg-none show">
                                            <a class="nav-link dropdown-toggle active" href="/one-news/sport" id="navbarDropdownSport" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">
                                                    Sport</a>
                                            <div class="dropdown-menu" aria-labelledby="navbarDropdownSport">
                                                <a class="dropdown-item " href="/one-news/sport">Latest</a>
                                                <a class="dropdown-item " href="/one-news/sport/rugby">Rugby</a>
                                                <a class="dropdown-item " href="/one-news/sport/league">League</a>
                                                <a class="dropdown-item active" href="/one-news/sport/cricket">Cricket</a>
                                                <a class="dropdown-item " href="/one-news/sport/football">Football</a>
                                                <a class="dropdown-item " href="/one-news/sport/netball">Netball</a>
                                                <a class="dropdown-item " href="/one-news/sport/basketball">Basketball</a>
                                                <a class="dropdown-item " href="/one-news/sport/golf">Golf</a>
                                                </div>
                                        </li>
                                        <li class="nav-item dropdown d-none d-lg-block">
                                            <a class="nav-link active" href="/one-news/sport" id="navbarDropdownSport">
                                                    Sport</a>
                                        </li>
                                    <li class="nav-item dropdown d-block d-lg-none ">
                                            <a class="nav-link dropdown-toggle " href="/one-news/weather-forecast" id="navbarDropdownWeather" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                                    Weather</a>
                                            <div class="dropdown-menu" aria-labelledby="navbarDropdownWeather">
                                                <a class="dropdown-item " href="/one-news/weather-forecast">Forecast</a>
                                                <a class="dropdown-item " href="/one-news/weather-forecast/maps">Maps</a>
                                                </div>
                                        </li>
                                        <li class="nav-item dropdown d-none d-lg-block">
                                            <a class="nav-link " href="/one-news/weather-forecast" id="navbarDropdownWeather">
                                                    Weather</a>
                                        </li>
                                    </ul>

                        <div class="searchContainer d-none d-lg-flex align-items-center justify-content-end">
                            <div class="searchBox centred hidden">
                                <span class="icon icon-nn-search"></span>
                                <input class="searchField"
                                       name="search" type="text"
                                       placeholder="Search 1 News"
                                       value="" />
                                <span class="icon icon-nn-x icon-right icon-button-close"></span>
                            </div>
                            <div class="searchIcon">
                                <span class="icon icon-nn-search"></span>
                            </div>
                        </div>
                        <div class="searchFieldOverlay"></div>
                    </div>
                </nav>
            </div>

            <hr class="col-auto d-none d-lg-block news-header-navbar-divider">

            <div class="col-12 d-none d-lg-block">
                <div id="accordion">
                    <div class="navbar-sub-nav collapse " id="News" role="tabpanel" data-parent="#accordion">
                                <div class="d-flex justify-content-center">
                                    <a class="nav-link " href="/one-news">Home</a>
                                    <a class="nav-link " href="/latest">Latest</a>
                                    <a class="nav-link " href="/one-news/new-zealand">New Zealand</a>
                                    <a class="nav-link " href="/one-news/world">World</a>
                                    <a class="nav-link " href="/one-news/entertainment">Entertainment</a>
                                    <a class="nav-link " href="/news/politics">Politics</a>
                                    <a class="nav-link " href="/one-news/business">Business</a>
                                    <a class="nav-link " href="/onenews/news/in-depth">In-Depth</a>
                                    <a class="nav-link " href="/one-news/explainer-videos">Explainers</a>
                                    </div>
                            </div>
                        <div class="navbar-sub-nav collapse show" id="Sport" role="tabpanel" data-parent="#accordion">
                                <div class="d-flex justify-content-center">
                                    <a class="nav-link " href="/one-news/sport">Latest</a>
                                    <a class="nav-link " href="/one-news/sport/rugby">Rugby</a>
                                    <a class="nav-link " href="/one-news/sport/league">League</a>
                                    <a class="nav-link active" href="/one-news/sport/cricket">Cricket</a>
                                    <a class="nav-link " href="/one-news/sport/football">Football</a>
                                    <a class="nav-link " href="/one-news/sport/netball">Netball</a>
                                    <a class="nav-link " href="/one-news/sport/basketball">Basketball</a>
                                    <a class="nav-link " href="/one-news/sport/golf">Golf</a>
                                    </div>
                            </div>
                        <div class="navbar-sub-nav collapse " id="Weather" role="tabpanel" data-parent="#accordion">
                                <div class="d-flex justify-content-center">
                                    <a class="nav-link " href="/one-news/weather-forecast">Forecast</a>
                                    <a class="nav-link " href="/one-news/weather-forecast/maps">Maps</a>
                                    </div>
                            </div>
                        </div>
            </div>

            <hr class="col-auto news-header-sub-nav-divider">
        </div>
    </div>
</div></div><!-- Site Navigation End -->

	<!-- Site Content -->
    <div class="containerBody">
    <!-- authorUI (only displayed in author editor mode)-->
    <!-- authorUI end-->

    <!-- breaking news hook item -->
        <div class="containerContent">
            <div class="story-container">
                <div class="container">
                    <div class="row">
                        
                    </div>
                </div>
            </div>
        </div>
        <!-- breaking news hook item end -->

        <div id="billboardAd-container" class="row advert-container">

    <div class="advert labelled" id="billboardAd"></div>
            <div class="banner-ad-button">
                <button class="open">Show Ad</button>
                <button class="close">Close Ad</button>
            </div>
        </div>
<div class="containerContent">
                    <div class="story-container">
                        <div id="story-main" class="container">
                            <div class="row dynamic-story-loader" data-story-id="dynamic-story-1"
                                 data-story-url="/content/tvnz/onenews/story/2020/02/26/basin-reserve-performance-laid-down-marker-for-black-caps-attack.story.html"
                                 data-taboola-container-id="taboola-below-article-thumbnails-1"
                                 data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-1"
                                 data-taboola-thumbnails="Below-Article-Thumbnails-1">
                                <div class="story-ga-tag story-col-primary col-lg-8">
                                    <article itemscope itemtype="http://schema.org/NewsArticle">
                                        <link itemprop="mainEntityOfPage" href="http://www.tvnz.co.nz/one-news/sport/cricket/breakers-owner-face-over-black-caps-quick-lockie-ferguson">
                                        <meta itemprop="datePublished" content="Wed Feb 26 19:13:51 NZDT 2020">
                                        <meta itemprop="dateModified" content="Wed Feb 26 19:13:52 NZDT 2020">
                                        <meta itemprop="headline" content="Breakers owner to face over from Black Caps quick Lockie Ferguson">
                                        <meta itemprop="description" content="At a fund-raising dinner last week, Matt Walsh successfully bid to face an over from the Black Caps player.">

                                        <link itemprop="thumbnailUrl" href="https://news-image-prod-imgix.tech.tvnz.co.nz/content/dam/images/news/2020/02/26/breakers-owner-to-face-over-from-black-caps-quick-lockie-ferguso.hashed.17d83071.desktop.story.homePage.jpg">
                                            <link itemprop="image" href="https://news-image-prod-imgix.tech.tvnz.co.nz/content/dam/images/news/2020/02/26/breakers-owner-to-face-over-from-black-caps-quick-lockie-ferguso.hashed.17d83071.desktop.story.homePage.jpg">
                                        <div class="d-flex flex-column story-item story-body">
    <div class="row order-1 story-title ">
                <div class="col-md-12">
                    <h1>Breakers owner to face over from Black Caps quick Lockie Ferguson</h1>
                        </div>
            </div>
        <div class="row order-2 story-content" data-analytics-map='[{&#034;type&#034;:&#034;segment-page&#034;,&#034;properties&#034;:{&#034;videoStreamType&#034;:&#034;VOD&#034;,&#034;endpoint&#034;:&#034;web&#034;,&#034;environment&#034;:&#034;prod&#034;,&#034;pageType&#034;:&#034;1nnarticle&#034;,&#034;videoLength&#034;:67,&#034;videoPublished&#034;:&#034;Feb 26, 2020 07:13:51 PM&#034;,&#034;videoName&#034;:&#034;Breakers owner to face over from Black Caps quick Lockie Ferguson&#034;,&#034;endpointDetail&#034;:&#034;desktop&#034;,&#034;videoID&#034;:&#034;bcid:6136001818001&#034;,&#034;videoPresentationType&#034;:&#034;clip&#034;}}]' data-story-id='avid:7914cc1a-d882-4a42-b6fc-3451b4a33238:1582697631676:AKVCSXCODE01.tvnzad.tvnz.co.nz' data-story-url='/one-news/sport/cricket/breakers-owner-face-over-black-caps-quick-lockie-ferguson'>
        <div class="story-meta col-12">
            <div class="story-data">
                <!-- Story Talent -->
                <div class="story-time-source">
                            <!-- Time Share -->
                            <time class="red-square livestamp " data-time="1582697632061"></time>
                            <span>&#8226</span>
                            <!-- Time Share End-->

                            <!-- News Source -->
                            <span>
                                    Source:&nbsp;
                                    <span class="agency" itemprop="copyrightHolder">
                                                1 Sport</span>
                                        </span>
                            <!-- News Source End-->
                        </div>
                    <!-- Story Talent End-->
            </div>

            <!-- Social Share -->
            <link rel="stylesheet" href="/etc/designs/news/socialSharing.min.d1e7b897e4fbc26acb9a75a1b0aca81e.css" type="text/css">
<div class="story-social-share d-flex">
    <a target="_blank" class="d-flex align-items-center" href="https://www.reddit.com/submit?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fsport%2fcricket%2fbreakers-owner-face-over-black-caps-quick-lockie-ferguson&title=Breakers+owner+to+face+over+from+Black+Caps+quick+Lockie+Ferguson" onclick="TVNZ.news.Analytics.sendSocialAnalytics('Reddit', 'share', 'https://www.tvnz.co.nz/one-news/sport/cricket/breakers-owner-face-over-black-caps-quick-lockie-ferguson')">
        <span class="social-share-button-reddit"></span>
    </a>
    <a target="_blank" class="d-flex align-items-center" href="https://www.facebook.com/dialog/feed?app_id=1458530537567960&redirect_uri=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fsport%2fcricket%2fbreakers-owner-face-over-black-caps-quick-lockie-ferguson&link=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fsport%2fcricket%2fbreakers-owner-face-over-black-caps-quick-lockie-ferguson&caption=&name=Breakers+owner+to+face+over+from+Black+Caps+quick+Lockie+Ferguson&ref=storyfacebook&picture=https%3a%2f%2fwww.tvnz.co.nz%2fcontent%2fdam%2fimages%2fnews%2f2020%2f02%2f26%2fbreakers-owner-to-face-over-from-black-caps-quick-lockie-ferguso.desktop.story.share.video.jpg&description=At+a+fund-raising+dinner+last+week%2c+Matt+Walsh+successfully+bid+to+face+an+over+from+the+Black+Caps+player." onclick="TVNZ.news.Analytics.sendSocialAnalytics('Facebook', 'share', 'https://www.tvnz.co.nz/one-news/sport/cricket/breakers-owner-face-over-black-caps-quick-lockie-ferguson')">
        <span class="social-share-button-facebook"></span>
    </a>
    <a target="_blank" class="d-flex align-items-center" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fsport%2fcricket%2fbreakers-owner-face-over-black-caps-quick-lockie-ferguson&text=Breakers+owner+to+face+over+from+Black+Caps+quick+Lockie+Ferguson&ref=storytwitter&via=1NewsNZ" onclick="TVNZ.news.Analytics.sendSocialAnalytics('Twitter', 'tweet', 'https://www.tvnz.co.nz/one-news/sport/cricket/breakers-owner-face-over-black-caps-quick-lockie-ferguson')">
        <span class="social-share-button-twitter last"></span>
    </a>
</div><!-- Social Share End -->
        </div>

        <div class="story-meta-divider-col col-12"><hr class="story-meta-divider"/></div>

        <div class="col-12" itemprop="articleBody">
            <div class="storyPage first-page"> <p></p></div>
                            <link rel="stylesheet" href="/etc/designs/core/html5Player.min.d82524be6230ad1e72ad22f919d7e42d.css" type="text/css">
<link rel="stylesheet" href="/etc/designs/news/newsPlayer.min.ca32348b114f8e1d31d33146de249c61.css" type="text/css">
<link rel="stylesheet" href="/etc/designs/news/irisTV.min.059353f7b287a775e9ee83879b459ff6.css" type="text/css">
<div class="storyPage video videoV2 wide" data-video-id="6136001818001" id="Video_6136001818001">

        <div class="storyPageVideo">
            <a name="avid:7914cc1a-d882-4a42-b6fc-3451b4a33238:1582697631676:AKVCSXCODE01.tvnzad.tvnz.co.nz"></a>
            <div class="video-container video-normal">
    <div id="player-schema" itemscope itemid="" itemtype="http://schema.org/VideoObject">
        <!--START OF VideoObject SCHEMA-->
        <link itemprop="url" href="http://www.tvnz.co.nz/one-news/sport/cricket/breakers-owner-face-over-black-caps-quick-lockie-ferguson">
        <meta itemprop="name" content="Breakers owner to face over from Black Caps quick Lockie Ferguson">
        <meta itemprop="description" content="At a fund-raising dinner last week, Matt Walsh successfully bid to face an over from the Black Caps player.">
        <link itemprop="thumbnailUrl" href="https://www.tvnz.co.nz/content/dam/images/news/2020/02/26/breakers-owner-to-face-over-from-black-caps-quick-lockie-ferguso">
        <link itemprop="uploadDate" content="2020-02-26T19:13:51.677+13:00">
        <link itemprop="embedURL" href="https://players.brightcove.net/963482464001/02nYKqve4_default/index.html?videoId=6136001818001">
        <meta itemprop="playerType" content="HTML5">
        <!--END OF VideoObject SCHEMA-->
        <!-- Start of Brightcove Player -->
        <video id='player-6136001818001'
               data-video-id='6136001818001'
               data-account='963482464001'
               data-account-name='TVNZNews'
               data-player='02nYKqve4'
               data-adserverurl='https://pubads.g.doubleclick.net/gampad/ads?ad_rule=1&gdfp_req=1&output=xml_vmap1&impl=s&unviewed_position_start=1&sz=640x480&env=vp&hl=en&iu=/4180/news/sport/cricket&cust_params=sourc%3Done-sport%3Bsite%3Dnews%3Bpt%3Dnews-story%3Bsectn%3Dsport-cricket%3Bid%3David%3A7914cc1a-d882-4a42-b6fc-3451b4a33238%3A1582697631676%3AAKVCSXCODE01.tvnzad.tvnz.co.nz%3Bsource%3Done-sport%3Bplatform%3Ddesktop%3B'
               data-omniturekeys='{
  "eVar23": "/content/tvnz/onenews/story/2020/02/26/breakers-owner-to-face-over-from-black-caps-quick-lockie-ferguso",
  "eVar34": "news",
  "eVar44": "source:news/agency/tvnz/one-sport",
  "eVar6": "avid:7914cc1a-d882-4a42-b6fc-3451b4a33238:1582697631676:AKVCSXCODE01.tvnzad.tvnz.co.nz",
  "eVar31": "Breakers owner to face over from Black Caps quick Lockie Ferguson",
  "eVar4": "onnsportstory",
  "eVar37": "/content/dam/videos/news/2020/02/26/breakers-owner-to-face-over-from-black-caps-quick-lockie-ferguso",
  "eVar36": "flash",
  "eVar2": "sport:cricket:story",
  "eVar68": "Breakers owner to face over from Black Caps quick Lockie Ferguson",
  "eVar46": "ONN",
  "channel": "sport",
  "hier1": "sport|cricket|story",
  "eVar39": "6136001818001",
  "pageName": "sport:cricket:story:breakers-owner-to-face-over-from-black-caps-quick-lockie-ferguso",
  "eVar1": "sport:cricket",
  "eVar70": "ONN",
  "eVar74": "breakers-owner-to-face-over-from-black-caps-quick-lockie-ferguso",
  "eVar52": "news-web-vod-1.0.0-21704-g87d1dae-cms-release-4-26",
  "eVar73": "breakers-owner-face-over-black-caps-quick-lockie-ferguson",
  "eVar40": "clip",
  "events": "event3,event5",
  "eVar71": "desktop"
}'
               data-video-playlist='6135971207001,6135898023001,6135672767001,6135633673001'
               data-video-islive='false'
               data-video-type="normal"
               data-google-analytics='[
  {
    "event": "play",
    "properties": {
      "videoStreamType": "VOD",
      "endpoint": "web",
      "environment": "prod",
      "videoLength": 67,
      "videoPublished": "Feb 26, 2020 07:13:51 PM",
      "videoName": "Breakers owner to face over from Black Caps quick Lockie Ferguson",
      "endpointDetail": "desktop",
      "videoID": "bcid:6136001818001",
      "category": "video",
      "videoPresentationType": "clip"
    }
  },
  {
    "event": "completed",
    "properties": {
      "videoStreamType": "VOD",
      "endpoint": "web",
      "environment": "prod",
      "videoLength": 67,
      "videoPublished": "Feb 26, 2020 07:13:51 PM",
      "videoName": "Breakers owner to face over from Black Caps quick Lockie Ferguson",
      "endpointDetail": "desktop",
      "videoID": "bcid:6136001818001",
      "category": "video",
      "videoPresentationType": "clip"
    }
  }
]'
               data-embed="default"
               class="video-js &#32; desktop"
               controls playsinline>
        </video>
        <!-- End of Brightcove Player -->
    </div>
</div>
<script src="//players.brightcove.net/963482464001/02nYKqve4_default/index.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/etc/designs/core/html5Player.min.9f00cc26b934ba5a4ffb4b35c046b56c.js"></script>
<script type="text/javascript" src="/etc/designs/news/newsPlayer.min.d1fee2dfc437bc690ce74793e11a7e6c.js"></script>
</div><!-- storyPage video -->

        <div class="iris-recommends swiper-container player-6136001818001">
            <div class="swiper-wrapper"></div>
            <div class="iris-recommends-indicator-left swiper-button-disabled"><span class="icon icon-nn-chevron-left"></span></div>
            <div class="iris-recommends-indicator-right swiper-button-disabled"><span class="icon icon-nn-chevron-right"></span></div>
            <div class="iris-recommends-mask"><p>Your playlist will load after this ad</p></div>
        </div>

        <div class="caption">
                        At a fund-raising dinner last week, Matt Walsh successfully bid to face an over from the Black Caps player.
                            Source: 1 Sport</div>
                <hr>
    </div><!--  video -->

    
</div>
    </div>

    <div class="row order-3 story-footer">
        <div class="story-social-share-col col-12">
            <div class="story-social-share d-flex">
    <a target="_blank" class="d-flex align-items-center" href="https://www.reddit.com/submit?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fsport%2fcricket%2fbreakers-owner-face-over-black-caps-quick-lockie-ferguson&title=Breakers+owner+to+face+over+from+Black+Caps+quick+Lockie+Ferguson" onclick="TVNZ.news.Analytics.sendSocialAnalytics('Reddit', 'share', 'https://www.tvnz.co.nz/one-news/sport/cricket/breakers-owner-face-over-black-caps-quick-lockie-ferguson')">
        <span class="social-share-button-reddit"></span>
    </a>
    <a target="_blank" class="d-flex align-items-center" href="https://www.facebook.com/dialog/feed?app_id=1458530537567960&redirect_uri=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fsport%2fcricket%2fbreakers-owner-face-over-black-caps-quick-lockie-ferguson&link=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fsport%2fcricket%2fbreakers-owner-face-over-black-caps-quick-lockie-ferguson&caption=&name=Breakers+owner+to+face+over+from+Black+Caps+quick+Lockie+Ferguson&ref=storyfacebook&picture=https%3a%2f%2fwww.tvnz.co.nz%2fcontent%2fdam%2fimages%2fnews%2f2020%2f02%2f26%2fbreakers-owner-to-face-over-from-black-caps-quick-lockie-ferguso.desktop.story.share.video.jpg&description=At+a+fund-raising+dinner+last+week%2c+Matt+Walsh+successfully+bid+to+face+an+over+from+the+Black+Caps+player." onclick="TVNZ.news.Analytics.sendSocialAnalytics('Facebook', 'share', 'https://www.tvnz.co.nz/one-news/sport/cricket/breakers-owner-face-over-black-caps-quick-lockie-ferguson')">
        <span class="social-share-button-facebook"></span>
    </a>
    <a target="_blank" class="d-flex align-items-center" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fsport%2fcricket%2fbreakers-owner-face-over-black-caps-quick-lockie-ferguson&text=Breakers+owner+to+face+over+from+Black+Caps+quick+Lockie+Ferguson&ref=storytwitter&via=1NewsNZ" onclick="TVNZ.news.Analytics.sendSocialAnalytics('Twitter', 'tweet', 'https://www.tvnz.co.nz/one-news/sport/cricket/breakers-owner-face-over-black-caps-quick-lockie-ferguson')">
        <span class="social-share-button-twitter last"></span>
    </a>
</div></div>
        <div class="story-related-tags-col col-12">
            <div class="story-related-tags">
    <div class="story-related-tag-items">
        <div class="tag-item">
                <a href="/one-news/sport/cricket">
                    <div class="tag-item-title">Cricket</div>
                </a>
            </div>
        </div>
</div></div>
    </div>
</div>

                                    </article>

</div>
                                <div class="col-lg-4 d-flex flex-column order-1 order-lg-0">
                                        <div class="story-ad-tag story-advert advert labelled d-none d-md-block order-2 order-md-0" id="articleAd0"></div>
                                        <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/popularStories/sport.esi.html/news/components/mostPopularStories ) -->
<link rel="stylesheet" href="/etc/designs/news/mostPopularStories.min.f97266b05672271fcb6be3a20a2488ec.css" type="text/css">
<div class="story-popular order-1">
    <div class="row">
        <div class="col-12">
            <div class="story-popular-title">
                <div class="story-popular-title-minor">MOST</div>
                <div class="story-popular-title-main">POPULAR STORIES</div>
            </div>
        </div>
    </div>
    <div class="row story-popular-content">
        <div class="col-12" data-story-link="/one-news/sport/league/knights-offer-kalyn-ponga-4-7m-and-chance-play-all-blacks-rwc-in-new-deal-report">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">1</div>
        <a class="article-component-ga-tracking" href="/one-news/sport/league/knights-offer-kalyn-ponga-4-7m-and-chance-play-all-blacks-rwc-in-new-deal-report?auto=5824106552001" data-ga-component="Popular Story" data-ga-title="Knights offer Kalyn Ponga $4.7m and chance to play for All Blacks at RWC in new deal - report">
                    <div class="story-stream-target story-popular-image story-popular-image-major" data-story-link="/one-news/sport/league/knights-offer-kalyn-ponga-4-7m-and-chance-play-all-blacks-rwc-in-new-deal-report" data-video-id="5824106552001">
                        <div class="story-overlay">
                                <button class="overlay-play-button btn btn-primary btn-icon btn-round">
                                    <span class="icon icon-nn-play text-primary"></span>
                                </button>
                                <span class="overlay-time">01:38</span>
                                </div>
                        <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2018/08/20/split3.jpg.-196330936.png?w=300&h=168.75&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                    <source type="image/webp" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2018/08/20/split3.jpg.-196330936.png?fm=webp&w=300&h=168.75&fit=crop">
                                    <source type="image/jp2" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2018/08/20/split3.jpg.-196330936.png?fm=jp2&w=300&h=168.75&fit=crop">
                                    <source type="image/vnd.ms-photo" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2018/08/20/split3.jpg.-196330936.png?fm=jxr&w=300&h=168.75&fit=crop">
                                    <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2018/08/20/split3.jpg.-196330936.png?fm=webp&w=690&h=388.13&fit=crop">
                                    <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2018/08/20/split3.jpg.-196330936.png?fm=jp2&w=690&h=388.13&fit=crop">
                                    <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2018/08/20/split3.jpg.-196330936.png?fm=jxr&w=690&h=388.13&fit=crop">
                                </picture>
                            </div>
                </a>
                <div class="story-popular-item-title story-popular-main">
                    <a class="article-component-ga-tracking" href="/one-news/sport/league/knights-offer-kalyn-ponga-4-7m-and-chance-play-all-blacks-rwc-in-new-deal-report" data-ga-component="Popular Story" data-ga-title="Knights offer Kalyn Ponga $4.7m and chance to play for All Blacks at RWC in new deal - report">
                            Knights offer Kalyn Ponga $4.7m and chance to play for All Blacks at RWC in new deal - report</a>
                </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/sport/other/steven-adams-reveals-close-family-connection-israel-adesanya-hes-my-elder">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">2</div>
        <div class="story-popular-minor">
                        <a class="article-component-ga-tracking" href="/one-news/sport/other/steven-adams-reveals-close-family-connection-israel-adesanya-hes-my-elder?auto=6135568444001" data-ga-component="Popular Story" data-ga-title="Steven Adams reveals close family connection with Israel Adesanya - &amp;#039;He&amp;#039;s my elder&amp;#039;">
                        <div class=" story-popular-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/02/25/steven-adams-reveals-close-family-connection-with-israel-adesany.1186158685.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/02/25/steven-adams-reveals-close-family-connection-with-israel-adesany.1186158685.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/02/25/steven-adams-reveals-close-family-connection-with-israel-adesany.1186158685.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/02/25/steven-adams-reveals-close-family-connection-with-israel-adesany.1186158685.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-popular-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/sport/other/steven-adams-reveals-close-family-connection-israel-adesanya-hes-my-elder" data-ga-component="Popular Story" data-ga-title="Steven Adams reveals close family connection with Israel Adesanya - &amp;#039;He&amp;#039;s my elder&amp;#039;">
                            <span class="icon icon-nn-play text-primary"></span>
                            Steven Adams reveals close family connection with Israel Adesanya - 'He's my elder'</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/sport/basketball/steven-adams-pulls-behind-back-pass-one-handed-dunk-he-stars-in-okcs-win-over-spurs">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">3</div>
        <div class="story-popular-minor">
                        <a class="article-component-ga-tracking" href="/one-news/sport/basketball/steven-adams-pulls-behind-back-pass-one-handed-dunk-he-stars-in-okcs-win-over-spurs" data-ga-component="Popular Story" data-ga-title="Steven Adams pulls out behind-the-back pass, one-handed dunk as he stars in OKC&amp;#039;s win over Spurs">
                        <div class=" story-popular-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/etc/designs/news/assets/images/placeholders/1NN_Image_640x360.jpg?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/etc/designs/news/assets/images/placeholders/1NN_Image_640x360.jpg?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/etc/designs/news/assets/images/placeholders/1NN_Image_640x360.jpg?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/etc/designs/news/assets/images/placeholders/1NN_Image_640x360.jpg?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-popular-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/sport/basketball/steven-adams-pulls-behind-back-pass-one-handed-dunk-he-stars-in-okcs-win-over-spurs" data-ga-component="Popular Story" data-ga-title="Steven Adams pulls out behind-the-back pass, one-handed dunk as he stars in OKC&amp;#039;s win over Spurs">
                            Steven Adams pulls out behind-the-back pass, one-handed dunk as he stars in OKC's win over Spurs</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/sport/other/deontay-wilder-agrees-ring-entrance-costume-cause-his-defeat-also-hurt-trainer-threw-in-towel">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">4</div>
        <div class="story-popular-minor">
                        <a class="article-component-ga-tracking" href="/one-news/sport/other/deontay-wilder-agrees-ring-entrance-costume-cause-his-defeat-also-hurt-trainer-threw-in-towel" data-ga-component="Popular Story" data-ga-title="Deontay Wilder agrees ring entrance costume the cause for his defeat, also &amp;#039;hurt&amp;#039; by trainer who threw in towel">
                        <div class=" story-popular-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/02/25/AP20054275076476.jpg.-731676111.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/02/25/AP20054275076476.jpg.-731676111.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/02/25/AP20054275076476.jpg.-731676111.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/02/25/AP20054275076476.jpg.-731676111.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-popular-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/sport/other/deontay-wilder-agrees-ring-entrance-costume-cause-his-defeat-also-hurt-trainer-threw-in-towel" data-ga-component="Popular Story" data-ga-title="Deontay Wilder agrees ring entrance costume the cause for his defeat, also &amp;#039;hurt&amp;#039; by trainer who threw in towel">
                            Deontay Wilder agrees ring entrance costume the cause for his defeat, also 'hurt' by trainer who threw in towel</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/sport/golf/beauden-barretts-skills-green-impress-history-making-golfer-nz-open">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">5</div>
        <div class="story-popular-minor">
                        <a class="article-component-ga-tracking" href="/one-news/sport/golf/beauden-barretts-skills-green-impress-history-making-golfer-nz-open" data-ga-component="Popular Story" data-ga-title="Beauden Barrett&amp;#039;s skills on the green impress history-making golfer at NZ Open">
                        <div class=" story-popular-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/02/25/bARRETT_GOLF_1.jpg.1836114363.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/02/25/bARRETT_GOLF_1.jpg.1836114363.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/02/25/bARRETT_GOLF_1.jpg.1836114363.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/02/25/bARRETT_GOLF_1.jpg.1836114363.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-popular-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/sport/golf/beauden-barretts-skills-green-impress-history-making-golfer-nz-open" data-ga-component="Popular Story" data-ga-title="Beauden Barrett&amp;#039;s skills on the green impress history-making golfer at NZ Open">
                            Beauden Barrett's skills on the green impress history-making golfer at NZ Open</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
</div>
</div>
</div>
                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-original"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-original"></div>

                                <div class="col-12 order-1 order-lg-0">
                                    <div class="story-more">
    <div class="row">
        <div class="col-12 d-flex align-items-end">
                <div class="story-more-title">
                    <div class="story-more-title-minor">MORE FROM</div>
                    <div class="story-more-title-main">Cricket</div>
                </div>
                <a class="article-component-ga-tracking btn-more btn btn-link btn-primary ml-auto" href="/one-news/sport/cricket" data-ga-component="More Story" data-ga-title="More Button">MORE <span class="icon icon-nn-chevron-right"></span></a>
            </div>
        </div>
    <div class="row story-more-content">
        <div class="col-lg-3 col-md-6 col-sm-12" data-story-link="/one-news/sport/cricket/wagner-back-without-doubt-meaning-black-caps-face-selection-headache-after-jamiesons-debut">
    <div class="story-more-item">
        <a class="article-component-ga-tracking" href="/one-news/sport/cricket/wagner-back-without-doubt-meaning-black-caps-face-selection-headache-after-jamiesons-debut" data-ga-component="More Story" data-ga-title="Wagner &amp;#039;will be back without a doubt&amp;#039; meaning Black Caps face selection headache after Jamieson&amp;#039;s debut">
            <div class="story-stream-target story-more-image" data-story-link="/one-news/sport/cricket/wagner-back-without-doubt-meaning-black-caps-face-selection-headache-after-jamiesons-debut" data-video-id="">
                <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/02/25/Southee_Boult_Wagner_Jamies.jpg.534923942.png?w=336&h=189&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                            <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/02/25/Southee_Boult_Wagner_Jamies.jpg.534923942.png?fm=webp&w=336&h=189&fit=crop">
                            <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/02/25/Southee_Boult_Wagner_Jamies.jpg.534923942.png?fm=jp2&w=336&h=189&fit=crop">
                            <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/02/25/Southee_Boult_Wagner_Jamies.jpg.534923942.png?fm=jxr&w=336&h=189&fit=crop">
                        </picture>
                    </div>
        </a>
        <div class="story-more-item-title story-more-main">
            <a class="article-component-ga-tracking" href="/one-news/sport/cricket/wagner-back-without-doubt-meaning-black-caps-face-selection-headache-after-jamiesons-debut" data-ga-component="More Story" data-ga-title="Wagner &amp;#039;will be back without a doubt&amp;#039; meaning Black Caps face selection headache after Jamieson&amp;#039;s debut">
                <h4 class="story-stream-target" data-story-link="/one-news/sport/cricket/wagner-back-without-doubt-meaning-black-caps-face-selection-headache-after-jamiesons-debut">
                    Wagner 'will be back without a doubt' meaning Black Caps face selection headache after Jamieson's debut</h4>
            </a>
        </div>
        </div>
</div>
<div class="col-lg-3 col-md-6 col-sm-12" data-story-link="/one-news/sport/cricket/mankad-debate-rages-again-after-english-bowler-doesnt-run-south-african-womens-world-t20">
    <div class="story-more-item">
        <a class="article-component-ga-tracking" href="/one-news/sport/cricket/mankad-debate-rages-again-after-english-bowler-doesnt-run-south-african-womens-world-t20" data-ga-component="More Story" data-ga-title="Mankad debate rages again after English bowler doesn&amp;#039;t run out South African at Women&amp;#039;s World T20">
            <div class="story-stream-target story-more-image" data-story-link="/one-news/sport/cricket/mankad-debate-rages-again-after-english-bowler-doesnt-run-south-african-womens-world-t20" data-video-id="">
                <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/etc/designs/news/assets/images/placeholders/1NN_Image_640x360.jpg?w=336&h=189&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                            <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/etc/designs/news/assets/images/placeholders/1NN_Image_640x360.jpg?fm=webp&w=336&h=189&fit=crop">
                            <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/etc/designs/news/assets/images/placeholders/1NN_Image_640x360.jpg?fm=jp2&w=336&h=189&fit=crop">
                            <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/etc/designs/news/assets/images/placeholders/1NN_Image_640x360.jpg?fm=jxr&w=336&h=189&fit=crop">
                        </picture>
                    </div>
        </a>
        <div class="story-more-item-title story-more-main">
            <a class="article-component-ga-tracking" href="/one-news/sport/cricket/mankad-debate-rages-again-after-english-bowler-doesnt-run-south-african-womens-world-t20" data-ga-component="More Story" data-ga-title="Mankad debate rages again after English bowler doesn&amp;#039;t run out South African at Women&amp;#039;s World T20">
                <h4 class="story-stream-target" data-story-link="/one-news/sport/cricket/mankad-debate-rages-again-after-english-bowler-doesnt-run-south-african-womens-world-t20">
                    Mankad debate rages again after English bowler doesn't run out South African at Women's World T20</h4>
            </a>
        </div>
        </div>
</div>
<div class="col-lg-3 col-md-6 col-sm-12" data-story-link="/one-news/sport/cricket/kyle-jamiesons-emergence-gives-black-caps-healthy-fast-bowling-conundrum-second-india-test">
    <div class="story-more-item">
        <a class="article-component-ga-tracking" href="/one-news/sport/cricket/kyle-jamiesons-emergence-gives-black-caps-healthy-fast-bowling-conundrum-second-india-test?auto=6135258014001" data-ga-component="More Story" data-ga-title="Kyle Jamieson&amp;#039;s emergence gives Black Caps healthy fast bowling conundrum for second India Test">
            <div class="story-stream-target story-more-image" data-story-link="/one-news/sport/cricket/kyle-jamiesons-emergence-gives-black-caps-healthy-fast-bowling-conundrum-second-india-test" data-video-id="6135258014001">
                <div class="story-overlay">
                        <button class="overlay-play-button btn btn-primary btn-icon btn-round">
                            <span class="icon icon-nn-play text-primary"></span>
                        </button>
                        <span class="overlay-time">01:00</span>
                        </div>
                <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/02/24/kyle-jamiesons-emergence-gives-black-caps-healthy-fast-bowling-c.1828606357.png?w=336&h=189&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                            <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/02/24/kyle-jamiesons-emergence-gives-black-caps-healthy-fast-bowling-c.1828606357.png?fm=webp&w=336&h=189&fit=crop">
                            <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/02/24/kyle-jamiesons-emergence-gives-black-caps-healthy-fast-bowling-c.1828606357.png?fm=jp2&w=336&h=189&fit=crop">
                            <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/02/24/kyle-jamiesons-emergence-gives-black-caps-healthy-fast-bowling-c.1828606357.png?fm=jxr&w=336&h=189&fit=crop">
                        </picture>
                    </div>
        </a>
        <div class="story-more-item-title story-more-main">
            <a class="article-component-ga-tracking" href="/one-news/sport/cricket/kyle-jamiesons-emergence-gives-black-caps-healthy-fast-bowling-conundrum-second-india-test" data-ga-component="More Story" data-ga-title="Kyle Jamieson&amp;#039;s emergence gives Black Caps healthy fast bowling conundrum for second India Test">
                <h4 class="story-stream-target" data-story-link="/one-news/sport/cricket/kyle-jamiesons-emergence-gives-black-caps-healthy-fast-bowling-conundrum-second-india-test">
                    Kyle Jamieson's emergence gives Black Caps healthy fast bowling conundrum for second India Test</h4>
            </a>
        </div>
        </div>
</div>
<div class="col-lg-3 col-md-6 col-sm-12" data-story-link="/one-news/sport/cricket/black-caps-secure-100th-win-in-test-cricket-after-beating-india-10-wickets">
    <div class="story-more-item">
        <a class="article-component-ga-tracking" href="/one-news/sport/cricket/live-updates-black-caps-cusp-victory-over-india-chasing-just-nine-runs-first-test" data-ga-component="More Story" data-ga-title="Black Caps secure 100th win in Test cricket after beating India by 10 wickets ">
            <div class="story-stream-target story-more-image" data-story-link="/one-news/sport/cricket/black-caps-secure-100th-win-in-test-cricket-after-beating-india-10-wickets" data-video-id="">
                <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/etc/designs/news/assets/images/placeholders/1NN_Image_640x360.jpg?w=336&h=189&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                            <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/etc/designs/news/assets/images/placeholders/1NN_Image_640x360.jpg?fm=webp&w=336&h=189&fit=crop">
                            <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/etc/designs/news/assets/images/placeholders/1NN_Image_640x360.jpg?fm=jp2&w=336&h=189&fit=crop">
                            <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/etc/designs/news/assets/images/placeholders/1NN_Image_640x360.jpg?fm=jxr&w=336&h=189&fit=crop">
                        </picture>
                    </div>
        </a>
        <div class="story-more-item-title story-more-main">
            <a class="article-component-ga-tracking" href="/one-news/sport/cricket/live-updates-black-caps-cusp-victory-over-india-chasing-just-nine-runs-first-test" data-ga-component="More Story" data-ga-title="Black Caps secure 100th win in Test cricket after beating India by 10 wickets ">
                <h4 class="story-stream-target" data-story-link="/one-news/sport/cricket/black-caps-secure-100th-win-in-test-cricket-after-beating-india-10-wickets">
                    Black Caps secure 100th win in Test cricket after beating India by 10 wickets </h4>
            </a>
        </div>
        </div>
</div>
</div>
</div></div>
                            </div>

                            <hr id="dynamic-indicator-1" class="story-divider">

                            <div id="dynamic-story-1" class="row dynamic-story-loader" style="display:none" data-story-id="dynamic-story-2"
                                 data-story-url="/content/tvnz/onenews/story/2020/02/26/ben-stokes-adds-to-incredible-redemption-story-with-obe-honour-a.story.html"
                                 data-taboola-container-id="taboola-below-article-thumbnails-2"
                                 data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-2"
                                 data-taboola-thumbnails="Below-Article-Thumbnails-2">
                                <div class="story-ga-tag story-col-dynamic col-lg-8">
                                        <div class="dynamic-story-placeholder"></div>
                                </div>

                                <div class="col-lg-4 story-col-right d-flex flex-column order-1 order-lg-0">
                                        <div class="story-ad-tag story-advert advert labelled d-none d-md-block order-2 order-md-0" id="articleAd1"></div>
                                        <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/topStories/top.esi.html/news/components/topStories ) -->
<link rel="stylesheet" href="/etc/designs/news/topStories.min.addfcf7365558c2e8606e192287565ba.css" type="text/css">
<div class="story-top order-1">
            <div class="row">
                <div class="col-12">
                    <div class="story-top-title">
                        <div class="story-top-title-minor">TODAY'S</div>
                        <div class="story-top-title-main">TOP STORIES</div>
                    </div>
                </div>
            </div>
            <div class="row story-top-content">
                <div class="col-12" data-story-link="/one-news/world/climate-change-monster-small-fijian-community-being-swallowed-rising-seas">
    <div class="story-top-item">
        <a class="article-component-ga-tracking" href="/one-news/world/climate-change-monster-small-fijian-community-being-swallowed-rising-seas.html?auto=6135995527001" data-ga-component="Top Story" data-ga-title="&amp;#039;Climate change is a monster&amp;#039; - small Fijian community being swallowed by rising seas">
                    <div class="story-stream-target story-top-image story-top-image-major" data-story-link="/one-news/world/climate-change-monster-small-fijian-community-being-swallowed-rising-seas" data-video-id="6135995527001">
                        <div class="story-overlay">
                                <button class="overlay-play-button btn btn-primary btn-icon btn-round">
                                    <span class="icon icon-nn-play text-primary"></span>
                                </button>
                                <span class="overlay-time">03:14</span>
                                </div>
                        <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/02/26/jacinda-ardern-pledges-2-million-to-help-fijian-communities-thr.-1570813871.png?w=300&h=168.75&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                    <source type="image/webp" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/02/26/jacinda-ardern-pledges-2-million-to-help-fijian-communities-thr.-1570813871.png?fm=webp&w=300&h=168.75&fit=crop">
                                    <source type="image/jp2" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/02/26/jacinda-ardern-pledges-2-million-to-help-fijian-communities-thr.-1570813871.png?fm=jp2&w=300&h=168.75&fit=crop">
                                    <source type="image/vnd.ms-photo" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/02/26/jacinda-ardern-pledges-2-million-to-help-fijian-communities-thr.-1570813871.png?fm=jxr&w=300&h=168.75&fit=crop">
                                    <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/02/26/jacinda-ardern-pledges-2-million-to-help-fijian-communities-thr.-1570813871.png?fm=webp&w=690&h=388.13&fit=crop">
                                    <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/02/26/jacinda-ardern-pledges-2-million-to-help-fijian-communities-thr.-1570813871.png?fm=jp2&w=690&h=388.13&fit=crop">
                                    <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/02/26/jacinda-ardern-pledges-2-million-to-help-fijian-communities-thr.-1570813871.png?fm=jxr&w=690&h=388.13&fit=crop">
                                </picture>
                            </div>
                </a>
                <div class="story-top-item-title story-top-main">
                    <a class="article-component-ga-tracking" href="/one-news/world/climate-change-monster-small-fijian-community-being-swallowed-rising-seas.html" data-ga-component="Top Story" data-ga-title="&amp;#039;Climate change is a monster&amp;#039; - small Fijian community being swallowed by rising seas">
                            'Climate change is a monster' - small Fijian community being swallowed by rising seas</a>
                </div>
                <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/waikato-dairy-farmer-given-home-detention-breaking-more-than-150-cows-tails">
    <div class="story-top-item">
        <div class="story-top-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/waikato-dairy-farmer-given-home-detention-breaking-more-than-150-cows-tails.html?auto=0" data-ga-component="Top Story" data-ga-title="Waikato dairy farmer given home detention for breaking more than 150 cows&amp;#039; tails">
                        <div class="story-top-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2014/10/05/cows-generic.jpg.-1042951753.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2014/10/05/cows-generic.jpg.-1042951753.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2014/10/05/cows-generic.jpg.-1042951753.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2014/10/05/cows-generic.jpg.-1042951753.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-top-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/waikato-dairy-farmer-given-home-detention-breaking-more-than-150-cows-tails.html" data-ga-component="Top Story" data-ga-title="Waikato dairy farmer given home detention for breaking more than 150 cows&amp;#039; tails">
                            Waikato dairy farmer given home detention for breaking more than 150 cows' tails</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/woman-pleads-drivers-abide-road-rules-after-small-mistake-killed-son-in-taranaki-crash">
    <div class="story-top-item">
        <div class="story-top-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/woman-pleads-drivers-abide-road-rules-after-small-mistake-killed-son-in-taranaki-crash.html?auto=6135976626001" data-ga-component="Top Story" data-ga-title="Woman pleads for drivers to abide by road rules after &amp;#039;small mistake&amp;#039; killed son in Taranaki crash">
                        <div class="story-top-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/02/26/mum-pleads-for-drivers-to-abide-by-road-rules-after-son-was-kill.278612073.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/02/26/mum-pleads-for-drivers-to-abide-by-road-rules-after-son-was-kill.278612073.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/02/26/mum-pleads-for-drivers-to-abide-by-road-rules-after-son-was-kill.278612073.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/02/26/mum-pleads-for-drivers-to-abide-by-road-rules-after-son-was-kill.278612073.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-top-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/woman-pleads-drivers-abide-road-rules-after-small-mistake-killed-son-in-taranaki-crash.html" data-ga-component="Top Story" data-ga-title="Woman pleads for drivers to abide by road rules after &amp;#039;small mistake&amp;#039; killed son in Taranaki crash">
                            <span class="icon icon-nn-play text-primary"></span>
                            Woman pleads for drivers to abide by road rules after 'small mistake' killed son in Taranaki crash</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/lines-door-nzs-luckiest-lotto-shop-kiwis-dream-42-million-win">
    <div class="story-top-item">
        <div class="story-top-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/lines-door-nzs-luckiest-lotto-shop-kiwis-dream-42-million-win.html?auto=6135939414001" data-ga-component="Top Story" data-ga-title="Lines out the door at NZ&amp;#039;s luckiest Lotto shop as Kiwis dream of $42 million win">
                        <div class="story-top-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/02/26/queues-out-the-door-at-new-zealands-luckiest-lotto-store-ahead-o.-628375325.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/02/26/queues-out-the-door-at-new-zealands-luckiest-lotto-store-ahead-o.-628375325.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/02/26/queues-out-the-door-at-new-zealands-luckiest-lotto-store-ahead-o.-628375325.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/02/26/queues-out-the-door-at-new-zealands-luckiest-lotto-store-ahead-o.-628375325.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-top-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/lines-door-nzs-luckiest-lotto-shop-kiwis-dream-42-million-win.html" data-ga-component="Top Story" data-ga-title="Lines out the door at NZ&amp;#039;s luckiest Lotto shop as Kiwis dream of $42 million win">
                            <span class="icon icon-nn-play text-primary"></span>
                            Lines out the door at NZ's luckiest Lotto shop as Kiwis dream of $42 million win</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/man-rescued-after-more-than-hour-in-auckland-waters-falling-kayak">
    <div class="story-top-item">
        <div class="story-top-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/man-rescued-after-more-than-hour-in-auckland-waters-falling-kayak.html?auto=6135975243001" data-ga-component="Top Story" data-ga-title="Man rescued after more than an hour in Auckland waters after falling from kayak">
                        <div class="story-top-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/02/26/man-rescued-after-falling-out-of-kayak-off-browns-bay-auckland..1024494030.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/02/26/man-rescued-after-falling-out-of-kayak-off-browns-bay-auckland..1024494030.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/02/26/man-rescued-after-falling-out-of-kayak-off-browns-bay-auckland..1024494030.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/02/26/man-rescued-after-falling-out-of-kayak-off-browns-bay-auckland..1024494030.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-top-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/man-rescued-after-more-than-hour-in-auckland-waters-falling-kayak.html" data-ga-component="Top Story" data-ga-title="Man rescued after more than an hour in Auckland waters after falling from kayak">
                            <span class="icon icon-nn-play text-primary"></span>
                            Man rescued after more than an hour in Auckland waters after falling from kayak</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
</div>
        </div>
    </div>
                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-1"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-1"></div>
                            </div>

                            <hr id="dynamic-indicator-2" class="story-divider" style="display:none">

                            <div id="dynamic-story-2" class="row dynamic-story-loader" style="display:none" data-story-id="dynamic-story-3"
                                 data-story-url="/content/tvnz/onenews/story/2020/02/25/kyle-jamieson_s-transition-from-batsman-to-test-in-six-seven-ye.story.html"
                                 data-taboola-container-id="taboola-below-article-thumbnails-3"
                                 data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-3"
                                 data-taboola-thumbnails="Below-Article-Thumbnails-3">
                                <div class="story-ga-tag story-col-dynamic col-lg-8">
                                        <div class="dynamic-story-placeholder"></div>
                                </div>

                                <div class="col-lg-4 story-col-right d-flex flex-column order-1 order-lg-0">
                                        <div class="story-ad-tag story-advert advert labelled d-none d-md-block order-2 order-md-0" id="articleAd2"></div>
                                        <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/todaysFeaturedStories/featured.esi.html/news/components/todaysFeaturedStories ) -->
<link rel="stylesheet" href="/etc/designs/news/todaysFeaturedStories.min.e12de1532a5543c7399465c30de3e647.css" type="text/css">
<div class="story-featured order-1">
    <div class="row">
        <div class="col-12">
            <div class="story-featured-title">
                <div class="story-featured-title-minor">TODAY'S</div>
                <div class="story-featured-title-main">FEATURED STORIES</div>
            </div>
        </div>
    </div>
    <div class="row story-featured-content">
        <div class="col-12">
    <div class="story-featured-item">
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/lines-door-nzs-luckiest-lotto-shop-kiwis-dream-42-million-win?auto=6135939414001" data-ga-component="Featured Story" data-ga-title="Lines out the door at NZ&amp;#039;s luckiest Lotto shop as Kiwis dream of $42 million win">
                    <div class="story-featured-image story-featured-image-major" data-story-link="/one-news/new-zealand/lines-door-nzs-luckiest-lotto-shop-kiwis-dream-42-million-win" data-video-id="6135939414001">
                        <div class="story-overlay">
                                <button class="overlay-play-button btn btn-primary btn-icon btn-round">
                                    <span class="icon icon-nn-play text-primary"></span>
                                </button>
                                <span class="overlay-time">00:36</span>
                                </div>
                        <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/02/26/queues-out-the-door-at-new-zealands-luckiest-lotto-store-ahead-o.-628375325.png?w=300&h=168.75&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                    <source type="image/webp" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/02/26/queues-out-the-door-at-new-zealands-luckiest-lotto-store-ahead-o.-628375325.png?fm=webp&w=300&h=168.75&fit=crop">
                                    <source type="image/jp2" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/02/26/queues-out-the-door-at-new-zealands-luckiest-lotto-store-ahead-o.-628375325.png?fm=jp2&w=300&h=168.75&fit=crop">
                                    <source type="image/vnd.ms-photo" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/02/26/queues-out-the-door-at-new-zealands-luckiest-lotto-store-ahead-o.-628375325.png?fm=jxr&w=300&h=168.75&fit=crop">
                                    <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/02/26/queues-out-the-door-at-new-zealands-luckiest-lotto-store-ahead-o.-628375325.png?fm=webp&w=690&h=388.13&fit=crop">
                                    <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/02/26/queues-out-the-door-at-new-zealands-luckiest-lotto-store-ahead-o.-628375325.png?fm=jp2&w=690&h=388.13&fit=crop">
                                    <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/02/26/queues-out-the-door-at-new-zealands-luckiest-lotto-store-ahead-o.-628375325.png?fm=jxr&w=690&h=388.13&fit=crop">
                                </picture>
                            </div>
                </a>
                <div class="story-featured-item-title story-featured-main">
                    <a class="article-component-ga-tracking" href="/one-news/new-zealand/lines-door-nzs-luckiest-lotto-shop-kiwis-dream-42-million-win" data-ga-component="Featured Story" data-ga-title="Lines out the door at NZ&amp;#039;s luckiest Lotto shop as Kiwis dream of $42 million win">
                            Lines out the door at NZ's luckiest Lotto shop as Kiwis dream of $42 million win</a>
                </div>
                <hr>
    </div>
</div>
<div class="col-12">
    <div class="story-featured-item">
        <div class="story-featured-minor">
                        <a class="article-component-ga-tracking" href="/content/tvnz/onenews/story/2020/02/26/customers-choosing-to-offset-their-flight-carbon-through-air-new.html?auto=6135886573001" data-ga-component="Featured Story" data-ga-title="Big increase in customers paying Air NZ&amp;#039;s carbon offset fee - but airline won&amp;#039;t make it compulsory">
                        <div class="story-featured-image" data-story-link="/one-news/new-zealand/big-increase-in-customers-paying-air-nzs-carbon-offset-fee-but-airline-wont-make-compulsory" data-video-id="6135886573001">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/02/26/air-new-zealand-says-number-of-people-offsetting-their-carbon-ha.2107846442.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/02/26/air-new-zealand-says-number-of-people-offsetting-their-carbon-ha.2107846442.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/02/26/air-new-zealand-says-number-of-people-offsetting-their-carbon-ha.2107846442.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/02/26/air-new-zealand-says-number-of-people-offsetting-their-carbon-ha.2107846442.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-featured-item-title">
                        <a class="article-component-ga-tracking" href="/content/tvnz/onenews/story/2020/02/26/customers-choosing-to-offset-their-flight-carbon-through-air-new.html" data-ga-component="Featured Story" data-ga-title="Big increase in customers paying Air NZ&amp;#039;s carbon offset fee - but airline won&amp;#039;t make it compulsory">
                            <span class="icon icon-nn-play text-primary"></span>
                            Big increase in customers paying Air NZ's carbon offset fee - but airline won't make it compulsory</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12">
    <div class="story-featured-item">
        <div class="story-featured-minor">
                        <a class="article-component-ga-tracking" href="/content/tvnz/onenews/story/2020/02/26/china-extradite.html?auto=6046718063001" data-ga-component="Featured Story" data-ga-title="Extraditing New Zealander accused of murder in China could put him at risk, court hears">
                        <div class="story-featured-image" data-story-link="/one-news/new-zealand/extraditing-new-zealander-accused-murder-in-china-could-put-him-risk-court-hears" data-video-id="6046718063001">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/06/11/decision-to-extradite-new-zealand-resident-accused-of-murder-to.-1677716598.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/06/11/decision-to-extradite-new-zealand-resident-accused-of-murder-to.-1677716598.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/06/11/decision-to-extradite-new-zealand-resident-accused-of-murder-to.-1677716598.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/06/11/decision-to-extradite-new-zealand-resident-accused-of-murder-to.-1677716598.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-featured-item-title">
                        <a class="article-component-ga-tracking" href="/content/tvnz/onenews/story/2020/02/26/china-extradite.html" data-ga-component="Featured Story" data-ga-title="Extraditing New Zealander accused of murder in China could put him at risk, court hears">
                            <span class="icon icon-nn-play text-primary"></span>
                            Extraditing New Zealander accused of murder in China could put him at risk, court hears</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12">
    <div class="story-featured-item">
        <div class="story-featured-minor">
                        <a class="article-component-ga-tracking" href="/content/tvnz/onenews/story/2020/02/25/tahr.html?auto=6135643219001" data-ga-component="Featured Story" data-ga-title="DOC culls 12,000 tahr in bid to keep numbers of the alpine pest under control ">
                        <div class="story-featured-image" data-story-link="/one-news/new-zealand/doc-culls-12-000-tahr-in-bid-keep-numbers-alpine-pest-under-control" data-video-id="6135643219001">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/02/25/a-close-up-look-at-the-effects-of-docs-tahr-cull-near-aoraki-mou.1949623564.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/02/25/a-close-up-look-at-the-effects-of-docs-tahr-cull-near-aoraki-mou.1949623564.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/02/25/a-close-up-look-at-the-effects-of-docs-tahr-cull-near-aoraki-mou.1949623564.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/02/25/a-close-up-look-at-the-effects-of-docs-tahr-cull-near-aoraki-mou.1949623564.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-featured-item-title">
                        <a class="article-component-ga-tracking" href="/content/tvnz/onenews/story/2020/02/25/tahr.html" data-ga-component="Featured Story" data-ga-title="DOC culls 12,000 tahr in bid to keep numbers of the alpine pest under control ">
                            <span class="icon icon-nn-play text-primary"></span>
                            DOC culls 12,000 tahr in bid to keep numbers of the alpine pest under control </a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12">
    <div class="story-featured-item">
        <div class="story-featured-minor">
                        <a class="article-component-ga-tracking" href="/content/tvnz/onenews/story/2020/02/26/simon-bridges.html?auto=6135843774001" data-ga-component="Featured Story" data-ga-title="Government&amp;#039;s &amp;#039;given up&amp;#039; on getting people into work, Simon Bridges says amid benefit increases">
                        <div class="story-featured-image" data-story-link="/one-news/new-zealand/governments-given-up-getting-people-into-work-simon-bridges-says-amid-benefit-increases" data-video-id="6135843774001">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/02/26/simon-bridges-agrees-with-govts-benefit-increase-but-wants-to-g.-651383510.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/02/26/simon-bridges-agrees-with-govts-benefit-increase-but-wants-to-g.-651383510.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/02/26/simon-bridges-agrees-with-govts-benefit-increase-but-wants-to-g.-651383510.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/02/26/simon-bridges-agrees-with-govts-benefit-increase-but-wants-to-g.-651383510.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-featured-item-title">
                        <a class="article-component-ga-tracking" href="/content/tvnz/onenews/story/2020/02/26/simon-bridges.html" data-ga-component="Featured Story" data-ga-title="Government&amp;#039;s &amp;#039;given up&amp;#039; on getting people into work, Simon Bridges says amid benefit increases">
                            <span class="icon icon-nn-play text-primary"></span>
                            Government's 'given up' on getting people into work, Simon Bridges says amid benefit increases</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
</div>
</div></div>
                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-2"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-2"></div>
                            </div>

                            <hr id="dynamic-indicator-3" class="story-divider" style="display:none">

                            <div id="dynamic-story-3" class="row dynamic-story-loader" style="display:none" data-story-id="dynamic-story-4"
                                 data-story-url="/content/tvnz/onenews/story/2020/02/25/us-president-donald-trump-stumped-trying-to-pronounce-name-of-in.story.html"
                                 data-taboola-container-id="taboola-below-article-thumbnails-4"
                                 data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-4"
                                 data-taboola-thumbnails="Below-Article-Thumbnails-4">
                                <div class="story-ga-tag story-col-dynamic col-lg-8">
                                        <div class="dynamic-story-placeholder"></div>
                                </div>

                                <div class="col-lg-4 story-col-right order-1 order-lg-0">
                                        <div class="story-ad-tag story-advert advert labelled d-none d-md-block" id="articleAd3"></div>
                                    </div>
                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-3"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-3"></div>
                            </div>

                            <hr id="dynamic-indicator-4" class="story-divider" style="display:none">

                            <div id="dynamic-story-4" class="row" style="display:none">
                                <div class="story-ga-tag story-col-dynamic col-lg-8">
                                        <div class="dynamic-story-placeholder"></div>
                                </div>
                                <div class="col-lg-4 story-col-right order-1 order-lg-0">
                                        <div class="story-ad-tag story-advert advert labelled d-none d-md-block" id="articleAd4"></div>
                                    </div>
                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-4"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-4"></div>
                            </div>

                            <hr class="story-divider-last">

                        </div>
                    </div>
                </div>
            </div>

<!-- Site Scripts -->
<script type="text/javascript" src="/etc/designs/news/prebid/js/adbid-0.33.0.js" async="async"></script>
<script type="text/javascript" src="/etc/designs/news/prebid/js/prebid-1.24.1.min.js" async="async"></script>
<script src="https://code.jquery.com/jquery-2.2.4.min.js" integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44=" crossorigin="anonymous"></script>
<script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-N9769B" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N9769B');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="/etc/designs/news/clientlibs_all.min.c6c44184bd6280aadfd14f9a64c0fdea.js"></script>
<script type="text/javascript" src="/etc/designs/news/clientlibs_publisher.min.75996375d27cc90024ab9c69a3cab55a.js"></script>
<script type="text/javascript" src="/etc/designs/news/newsletterSignup.min.97ea87cf4295378692a336eee3cbc9a2.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.0/js/swiper.min.js"></script>
<script type="text/javascript" src="https://cdn.jsdelivr.net/npm/lozad@1.9.0/dist/lozad.min.js"></script>
<script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false"></script>

<script type="text/javascript" src="/etc/designs/core/brightcove.min.58d513eb7b056d3c5067d8e4430db47e.js"></script>
<script type="text/javascript" src="/etc/designs/news/storypage/clientlibs.min.ae71b0937b4f04692bd76978b73fa5a3.js"></script>
<script type="text/javascript" src="/etc/designs/news/header.min.823e0bbba0421ca5b74dd603c0c4728f.js"></script>
<script type="text/javascript" src="/etc/designs/analytics/publisher.min.9722caa68a36034b9bbd5dfb6c14f2f2.js"></script>
<script type="text/javascript" src="/etc/designs/news/storypage_public.min.8ee99e856b8b6580c3731edb95600084.js"></script>
<script type="text/javascript" src="/etc/designs/news/irisTV.min.38378e002da566e3530d8fd3010f0417.js"></script>
<script id="segment.config" type="application/json">
        {"segmentWriteKey":"5rmpPOwqak1a9fKhmk4ED06RZiL5Doey","enabled":true}
    </script>
    <script id="segment.analytics" type="application/javascript">

      $(document).ready(function(){
        var pageAnalytics = [{"type":"segment-page","properties":{"videoStreamType":"VOD","endpoint":"web","environment":"prod","pageType":"1nnarticle","videoLength":67,"videoPublished":"Feb 26, 2020 07:13:51 PM","videoName":"Breakers owner to face over from Black Caps quick Lockie Ferguson","endpointDetail":"desktop","videoID":"bcid:6136001818001","videoPresentationType":"clip"}}];
        analytics.ready(function () {
          if (pageAnalytics && pageAnalytics.length > 0){
            for (var i=0; i<pageAnalytics.length; i++) {
              var pAnalytics = pageAnalytics[i];
              if (pAnalytics.type === 'segment-page' && pAnalytics.properties){
                var pageProperties = pAnalytics.properties;
                pageProperties.memberID = TVNZ.userdata.user.anonymous ? 'none' : TVNZ.userdata.user.userHashValue;
                pageProperties.loggedInStatus = TVNZ.userdata.user.anonymous ? 'Not Logged' : "Logged In";
                pageProperties.sessionID = TVNZ.news.Analytics.getSessionId();
                pageProperties.hitTimeStamp = TVNZ.news.Analytics.getHitTimestamp();
                pageProperties.AdBlocker = TVNZ.news.Analytics.adblockDetected();

                ga(function (tracker) {
                  pageProperties.clientID = tracker.get('clientId');
                  analytics.page(pAnalytics.properties);
                });

                console.log(pAnalytics.properties);
              }
            }
          }
        });

        var socialAnalytics = {"dimension10":"web","dimension12":"prod","dimension11":"desktop"};
        socialAnalytics.dimension3 = TVNZ.userdata.user.userHashValue ? TVNZ.userdata.user.userHashValue : 'none';
        socialAnalytics.dimension2 = TVNZ.userdata.user.anonymous ? 'Not Logged' : "Logged In";
        socialAnalytics.dimension8 = TVNZ.news.Analytics.getSessionId();
        socialAnalytics.dimension9 = TVNZ.news.Analytics.getHitTimestamp();

        //set in global namespace
        TVNZ.news.Analytics.socialAnalytics = socialAnalytics;
      });
    </script>
<script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0074/9669.js" async="async"></script>

    <!--  Include the Nielsen analytics -->
    <!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-nz.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
    var data = $('body').data('nielsenData');
    var trac = nol_t(data.pvar, data.feat);
    var post = trac.record().post();
    if (data!=null&&data.feat!=null&&data.feat.surveys_enabled)
        post.do_sample();
</script>
<noscript>
    <div>
        <img src="//secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-nzoom&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt=""/>
    </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<script>
          $(function() {

            var deepLinkUrl = 'tvnz-one-news://story/content/tvnz/onenews/story/2020/02/26/breakers-owner-to-face-over-from-black-caps-quick-lockie-ferguso?' + document.location.search.substr(1);

            deeplink.setup({
              iOS: {
                appName: "1 NEWS",
                appId: $('meta[name="apple-itunes-app"]').attr('content').match(/app-id=(\d+)/)[1],
              },
              android: {
                appId: $('meta[name="google-play-app"]').attr('content').match(/app-id=(.+)/)[1]
              }
            });

            $.smartbanner({
              title: '1 NEWS',
              author: 'Television New Zealand Ltd',
              price: 'FREE',
              appStoreLanguage: 'nz',
              button: 'OPEN',
              scale: 'auto',
              speedIn: 300,
              speedOut: 400,
              daysHidden: 30,
              daysReminder: 0,
              onInstall : function() {
                deeplink.open(deepLinkUrl);
              }
            });

          });
        </script>
    <!-- Site Scripts End --><!-- Site Content End -->

    <!-- Site Footer -->
    <footer class="footer" data-background-color="black">
    <div class="container footer-main">
            <div class="row">
                <div class="col-md-12 col-lg-3">
                    <img class="footer-logo" src="/etc/designs/news/clientlibs_less/content/images/structure/1News_logo_white_horizontal.svg" alt=""/>
                </div>
                <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                    <h5>1 NEWS APPS</h5>
                    <a href="http://www.tvnz.co.nz/one-news/new-zealand/one-news-now-on-your-mobile-device-q00013" target="_blank" rel="nofollow noopener">
                            <span class="icon icon-nn-apple"></span>
                        </a>
                    <a href="http://www.tvnz.co.nz/one-news/new-zealand/one-news-now-on-your-mobile-device-q00013" target="_blank" rel="nofollow noopener">
                            <span class="icon icon-nn-android"></span>
                        </a>
                    </div>
                <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                    <h5>FOLLOW 1 NEWS</h5>
                    <a href="https://www.facebook.com/1NEWSNZ" target="_blank" rel="nofollow noopener">
                            <span class="icon icon-nn-facebook"></span>
                        </a>
                    <a href="https://twitter.com/1newsnz" target="_blank" rel="nofollow noopener">
                            <span class="icon icon-nn-twitter"></span>
                        </a>
                    </div>
                <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                    <h5>SEND US YOUR STORY</h5>
                        <a href="https://www.tvnz.co.nz/one-news/yourcam" rel="nofollow" class="colorbox cboxElement">
                            <span class="icon icon-nn-mail"></span>
                        </a>
                    </div>
            </div>
            <div class="footer-mobile-subs d-lg-none">
                <h5>More TVNZ</h5>
                <ul class="links-vertical">
                    <li>
                                    <a href="http://tvnz.co.nz/tvnz-corporate-comms/tvnz-4880728">
                                            About TVNZ</a>
                                </li>
                            <li>
                                    <a href="https://careers.tvnz.co.nz/home" target="_blank">
                                            Careers</a>
                                </li>
                            <li>
                                    <a href="https://www.tvnz.co.nz/ondemand/contact-us" target="_blank">
                                            Contact Us</a>
                                </li>
                            <li>
                                    <a href="https://www.tvnz.co.nz/content/tvnz/ondemand/help/faqs.html" target="_blank">
                                            Help & FAQs</a>
                                </li>
                            <li>
                                    <a href="http://tvnz.co.nz/community/our-house-rules-415803" target="_blank">
                                            House Rules</a>
                                </li>
                            </ul>

                <div class="row footer-copyright">
                    <div class="col-md-12 text-md-center text-lg-left">&copy;&nbsp;TVNZ&nbsp;2020</div>
                </div>
            </div>
        </div>
        <div class="footer-subs d-none d-lg-block">
            <div class="container">
                <div class="row">
                    <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                            <h5>Explore TVNZ</h5>
                            <ul class="links-vertical">
                                <li>
                                            <a href="https://www.tvnz.co.nz">
                                                    OnDemand</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv/tvnz-1">
                                                    TVNZ 1</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv/tvnz-2">
                                                    TVNZ 2</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv/tvnz-duke">
                                                    TVNZ DUKE</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv">
                                                    TV Guide</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv">
                                                    Live TV</a>
                                        </li>
                                    <li>
                                            <a href="https://www.renews.co.nz/">
                                                    Re:</a>
                                        </li>
                                    </ul>
                        </div>
                    <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                            <h5>1 News</h5>
                            <ul class="links-vertical">
                                <li>
                                            <a href="https://www.tvnz.co.nz/one-news">
                                                    News</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/one-news/sport">
                                                    Sport</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/one-news/weather-forecast">
                                                    Weather</a>
                                        </li>
                                    </ul>
                        </div>
                    <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                            <h5>Corporate</h5>
                            <ul class="links-vertical">
                                <li>
                                            <a href="http://tvnz.co.nz/tvnz-corporate-comms/tvnz-4880728">
                                                    About TVNZ</a>
                                        </li>
                                    <li>
                                            <a href="https://careers.tvnz.co.nz/home" target="_blank">
                                                    Careers</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/sales" target="_blank">
                                                    Sales & Advertising</a>
                                        </li>
                                    <li>
                                            <a href="http://blacksand.co.nz/" target="_blank">
                                                    Blacksand</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/licensing">
                                                    Licensing</a>
                                        </li>
                                    </ul>
                        </div>
                    <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                            <h5>More TVNZ</h5>
                            <ul class="links-vertical">
                                <li>
                                            <a href="https://www.tvnz.co.nz/ondemand/contact-us" target="_blank">
                                                    Contact Us</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/content/tvnz/ondemand/help/faqs.html" target="_blank">
                                                    Help & FAQs</a>
                                        </li>
                                    <li>
                                            <a href="http://tvnz.co.nz/community/our-house-rules-415803" target="_blank">
                                                    House Rules</a>
                                        </li>
                                    <li>
                                            <a href="http://tvnzgreenroom.co.nz/" target="_blank">
                                                    The Green Room</a>
                                        </li>
                                    </ul>
                        </div>
                    </div>

                <div class="row footer-copyright">
                    <div class="col-md-12 text-md-center text-lg-left">&copy;&nbsp;TVNZ&nbsp;2020</div>
                </div>
            </div>
        </div>
    <button class="btn btn-primary btn-round btn-icon footerBackToTopLink">
        <span class="icon icon-nn-chevron-up"></span>
    </button>
</footer><!-- Site Footer End -->

    <!-- Site Scripts -->
    <script id="userdata" type="application/json">
	{"anonymous":true,"firstName":null,"lastName":null,"watchlistEmailSubscription":false,"gracePeriod":null,"gracePeriodMessage":null,"introCount":9223372036854775807,"introSeen":false,"verified":false,"userSignedUp":false,"gender":null,"ageRange":null,"userGuid":null,"userHashValue":null,"memberStatus":null,"adKeys":null,"_embedded":null}
		</script>
<script type="text/javascript">
	var TVNZ = window.TVNZ || {};
	TVNZ.userdata = TVNZ.userdata || {};
	try {
		var userData = document.getElementById('userdata').textContent;
		TVNZ.userdata.user = JSON.parse(userData);
	} catch(e) {
        console.warn("Couldn't load user data, continuing as anonymous", userData);
		TVNZ.userdata.user = { "anonymous" : true };
	}
</script>
<!-- Site Scripts End -->
</body>

</html>
