<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html >
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="shortcut icon" href="/etc/designs/news/assets/images/favicon_news_masterbrand.ico"/>
    <link rel="icon" type="image/png" href="/etc/designs/news/assets/images/favicon-16x16.png" sizes="16x16">
	<link rel="icon" type="image/png" href="/etc/designs/news/assets/images/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/etc/designs/news/assets/images/favicon-96x96.png" sizes="96x96">
    <script id="userdata" type="application/json">
	{"anonymous":true,"firstName":null,"lastName":null,"watchlistEmailSubscription":false,"gracePeriod":null,"gracePeriodMessage":null,"introCount":9223372036854775807,"introSeen":false,"verified":false,"userSignedUp":false,"gender":null,"ageRange":null,"userGuid":null,"userHashValue":null,"memberStatus":null,"adKeys":null}
		</script>
<script type="text/javascript">
	var TVNZ = window.TVNZ || {};
	TVNZ.userdata = TVNZ.userdata || {};
	try {
	    TVNZ.userdata.user = JSON.parse(document.getElementById('userdata').textContent);
	} catch(e) {
        console.warn("Couldn't load user data, continuing as anonymous");
        console.warn(e.stack);
		TVNZ.userdata.user = { "anonymous" : true };
	}
</script>

<title>Waitangi&#039;s Te Tii marae trying to sell &#039;exclusive broadcast rights&#039; to media for $10,000 | 1 NEWS NOW | TVNZ</title>
        

    <link rel="apple-touch-icon" href="/etc/designs/news/assets/images/touch-icon-onn-masterbrand.png">
    
    <link rel="stylesheet" href="/etc/designs/news/clientlibs_less.min.d9e53387c7ca3771fc16c6b122e8488b.css" type="text/css"/>
<script type="text/javascript" src="/etc/clientlibs/granite/jquery.min.8449879e68d64f217e527ab5387bf65e.js"></script>
<script type="text/javascript" src="/etc/clientlibs/granite/utils.min.cd31222ac49213ace66f3568912db918.js"></script>
<script type="text/javascript" src="/etc/clientlibs/granite/jquery/granite.min.e26b5f40a34d432bee3ded1ccbdc7041.js"></script>
<script type="text/javascript" src="/etc/clientlibs/foundation/jquery.min.d7c42e4a257b8b9fe38d1c53dd20d01a.js"></script>
<script type="text/javascript" src="/etc/designs/core/globalnav.min.fe8b0f7aaa45f6ce32018391125450a8.js"></script>
<link rel="stylesheet" href="/etc/designs/core/globalnav.min.79ce099b5df4231354140ef8d306b4bb.css" type="text/css"/>
<!-- downlevel-revealed conditional comment
        http://www.impressivewebs.com/loading-different-jquery-version-ie6-8/
    -->
    <!--[if lt IE 9]>
    <script type="text/javascript" src="/etc/designs/news/clientlibs_jquery1.11.1.min.js"></script>
<![endif]-->
    <!--[if (gte IE 9) | (!IE)]><!-->
    <script type="text/javascript" src="/etc/designs/news/clientlibs_jquery2.0.3.min.js"></script>
<!--<![endif]-->

    <script id="/api/v1/web/ondemand/config/segment" type="application/json">
        {"segmentWriteKey":"MvOw7PSNojVsC6dpPw91G1EgACaGAz3Y","enabled":true}
	</script>
	 <script type="text/javascript" src="/etc/designs/analytics/publisher.min.05266a7a4e94c7425759057bf4516fcc.js"></script>
<script type="text/javascript" src="/etc/designs/news/clientlibs_all.min.ffa5f19195de0107c4d75f0f1ee28983.js"></script>
<script type="text/javascript" src="/etc/designs/news/clientlibs_publisher.min.3a8db83e04ee225729722b0e19432d5b.js"></script>
<script type="text/javascript">
    var TVNZ = window.TVNZ || {};
    TVNZ.news = TVNZ.news || {};
    TVNZ.news.applicationVersion = "1.52-build9";
</script>
<script id="/api/v1/web/news/config/sentry" type="application/json">
    {"dsn":"https://f3de1388dfd9494c9a08a3ee8a9db298@sentry.io/109332","enabled":true,"environment":"prod"}
</script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
    <script type="text/javascript">var switchTo5x = true;</script>

    <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false"></script>
<script type="text/javascript" src="/etc/designs/core/brightcove.min.b06941b9d7fcded9abcf72b078f82abd.js"></script>
<script type="text/javascript" src="/etc/designs/news/storypage/clientlibs.min.80f49f41040270916e5f1a2f55a1dbe0.js"></script>
<script type="text/javascript" src="//sadmin.brightcove.com/js/BrightcoveExperiences.js"></script>
<link rel="stylesheet" href="/etc/designs/core/brightcove.min.d41d8cd98f00b204e9800998ecf8427e.css" type="text/css"/>
<link rel="canonical" href="https://www.tvnz.co.nz/one-news/new-zealand/waitangis-te-tii-marae-trying-sell-exclusive-broadcast-rights-media-10-000"/><!--[if lte IE 9 &!(IEMobile)]>
        <link rel="stylesheet" href="/etc/designs/news/clientlibs_ie8.min.css" type="text/css"/>
<![endif]-->

    <meta name="twitter:app:name:googleplay" content="1 NEWS"/>
<meta name="twitter:app:name:iphone" content="1 NEWS"/>
<meta name="twitter:app:id:googleplay" content="nz.co.tvnz.news"/>
<meta name="twitter:app:name:ipad" content="1 NEWS"/>
<meta name="twitter:app:id:iphone" content="329786380"/>
<meta name="twitter:app:id:ipad" content="329786380"/>
<meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=nz.co.tvnz.news&hl=en"/>
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/nz/app/one-news/id329786380?mt=8"/>
<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/nz/app/one-news/id329786380?mt=8"/>
<meta property="og:tag" content="new-zealand, one-news"/>
<meta property="og:title" content="Waitangi's Te Tii marae trying to sell 'exclusive broadcast rights' to media for $10,000"/>
<meta property="og:site_name" content="1 NEWS NOW"/>
<meta property="og:url" content="https://www.tvnz.co.nz/one-news/new-zealand/waitangis-te-tii-marae-trying-sell-exclusive-broadcast-rights-media-10-000"/>
<meta property="og:description" content="1 NEWS and Newshub are refusing to pay for access on Waitangi Day. "/>
<meta property="fb:app_id" content="355711134585572"/>
<meta property="og:image" content="https://www.tvnz.co.nz/content/dam/images/news/2016/02/05/waitangi.jpg.hashed.cc398b9e.desktop.story.share.jpg"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="1NewsNZ"/>
<meta name="twitter:title" content="Waitangi's Te Tii marae trying to sell 'exclusive broadcast rights' to media for $10,000"/>
<meta name="twitter:description" content="1 NEWS and Newshub are refusing to pay for access on Waitangi Day. "/>
<meta name="twitter:image" content="https://www.tvnz.co.nz/content/dam/images/news/2016/02/05/waitangi.jpg"/>
<meta name="description" content="1 NEWS and Newshub are refusing to pay for access on Waitangi Day. "/>
<meta name="news_keywords" content="new-zealand, one-news, maori-issues, new-zealand, one-news"/>
<meta name="apple-itunes-app" content="app-id=329786380, app-argument=tvnz-one-news://story/content/tvnz/onenews/story/2017/02/02/marae">
	    <meta name="google-play-app" content="app-id=nz.co.tvnz.news">
    <meta property="fb:pages" content="179995481217" />
</head>

<body class="bg device-desktop storyPageBody" data-device-type="desktop" data-omniture-map='{
  "eVar8": "source:news/agency/one-news",
  "eVar7": "CN\u003dJosh Reich,OU\u003dNews,OU\u003dStandard Users,OU\u003dTVNZ Users,DC\u003dtvnzad,DC\u003dtvnz,DC\u003dco,DC\u003dnz",
  "eVar6": "Q115824",
  "eVar4": "onnnewsstory",
  "eVar2": "news:new-zealand:story",
  "eVar68": "Waitangi\u0027s Te Tii marae trying to sell \u0027exclusive broadcast rights\u0027 to media for $10,000",
  "channel": "news",
  "hier1": "news|new-zealand|story",
  "pageName": "news:new-zealand:story:marae",
  "eVar1": "news:new-zealand",
  "eVar70": "ONN",
  "eVar73": "marae-v3",
  "events": "event3,event5",
  "eVar71": "desktop"
}' data-twttr-rendered="" data-ad-key-map='{
  "isDisabled": false,
  "commonKeys": {
    "sourc": "one-news",
    "site": "news",
    "pt": "news-story",
    "sectn": "news-new-zealand",
    "topic": "maori-issues",
    "id": "Q115824",
    "platform": "desktop"
  },
  "pageAds": [
    {
      "htmlDivId": "topAd",
      "targetPosition": "top",
      "slot": "/4180/news/news/new-zealand",
      "sizes": [
        {
          "width": 300,
          "height": 250
        }
      ]
    }
  ],
  "templateAd": {
    "targetPosition": "mid",
    "slot": "/4180/news/news/new-zealand",
    "sizes": [
      {
        "width": 300,
        "height": 250
      },
      {
        "width": 300,
        "height": 600
      }
    ]
  },
  "disabledHtmlAdDivs": [
    "streamTopAd",
    "streamMidAd",
    "streamBottomAd",
    "bottomFooterAd"
  ],
  "minimumDynamicAds": 0,
  "firstAdDistance": 900,
  "nthAdDistance": 900,
  "storyStreamAdDistance": 4,
  "platform": "desktop"
}' data-nielsen-data='{
  "pvar": {
    "cid": "nz-nzoom",
    "content": "0",
    "server": "secure-nz"
  },
  "feat": {
    "surveys_enabled": 1,
    "sample_rate": 0.1
  }
}'>
	<script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-N9769B" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N9769B');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript" src="/etc/designs/news/omniture.min.c25dca701615717f51a02d1c64a07276.js"></script>
<div class="containerHead">
        		<div class="globalNavUpperBar">
    <ul class="globalNav">
        <li class="globalNavHome">
            <a href="https://www.tvnz.co.nz/">
                <div class="globalNavLogo">&nbsp;</div>
            </a>
        </li>
        <!--  GET TOP LEVEL ITEMS -->
        <li class="globalNavSubNav">
                    <p>
                        <a href="http://www.tvnz.co.nz/ondemand" class="" target="">
                            TVNZ OnDemand</a>
                    </p>
                </li>
                <li class="globalNavSubNav">
                    <p>
                        <a href="https://www.tvnz.co.nz/one-news" class="" target="">
                            1 NEWS NOW</a>
                    </p>
                </li>
                </ul>
</div>
<!-- news Header -->
        		<div class="header">
    <!-- primary site navigation + search -->
    <!-- this will not exist at all, purely for mockup purposes -->
    <div class="navigationHolder">
        <div class="upperNav">
            <div class="fixedItem">
                <div class="relative">
                    <div class="navContainer">
                        <div class="navHolder">              
                            <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/burgeMenuItem.esi.html/news/components/burgerMenuItem ) -->
<div class="burger">
    <a class="menuIcon">&nbsp;</a>
    <div class="burgerMenu mCustomScrollbar" >
        <div class="menuLeft">
             <ul class="topMenu">
                <li class="topMenuItem">
                        <a href="/one-news">News</a>
                                    <ul class="subMenu">
                                        <li>
                                                    <a href="/one-news">Latest</a>
                                                </li>
                                            <li>
                                                    <a href="/one-news/new-zealand">New Zealand</a>
                                                </li>
                                            <li>
                                                    <a href="/one-news/world">World</a>
                                                </li>
                                            <li>
                                                    <a href="/one-news/entertainment">Entertainment</a>
                                                </li>
                                            </ul>
                            </li>
                <li class="topMenuItem">
                        <a href="/one-news/sport">Sport</a>
                                    <ul class="subMenu">
                                        <li>
                                                    <a href="/one-news/sport">Latest</a>
                                                </li>
                                            <li>
                                                    <a href="/one-news/sport/rugby">Rugby</a>
                                                </li>
                                            <li>
                                                    <a href="/one-news/sport/league">League</a>
                                                </li>
                                            <li>
                                                    <a href="/one-news/sport/football">Football</a>
                                                </li>
                                            <li>
                                                    <a href="/one-news/sport/netball">Netball</a>
                                                </li>
                                            <li>
                                                    <a href="/one-news/sport/cricket">Cricket</a>
                                                </li>
                                            <li>
                                                    <a href="/one-news/sport/basketball">Basketball</a>
                                                </li>
                                            <li>
                                                    <a href="/one-news/sport/golf">Golf</a>
                                                </li>
                                            <li>
                                                    <a href="/one-news/sport/tennis">Tennis</a>
                                                </li>
                                            <li>
                                                    <a href="/one-news/sport/other">Other Sport</a>
                                                </li>
                                            </ul>
                            </li>
                </ul>
        </div><div class="menuRight">
            <ul class="menuIcons">
            <li>
                        <a href="/one-news/weather-forecast">
                            <!-- menu item link -->
                            <div class="menuIconCentre">
                                <div class="menuSprite weather"></div> <!-- menu item icon -->
                                <p>weather</p> <!-- menu item text -->
                            </div>
                        </a>
                    </li>
                    <li class="menuRightRollover">
                        <a>
                            <div class="menuIconCentre">
                                <div class="menuSprite newsOnTV"></div>
                                <p>live streams</p>
                            </div>
                        </a>
                        <div class="hideContainer">
                          <ul class="subMenu">
                            <li>
                                    <a href="https://www.tvnz.co.nz/one-news/new-zealand/live-stream-breakfast-q15155.html">
                                        <!-- sub menu item link -->
                                        <img src="/content/dam/images/news/content/newsbreakfast-masterbrand.png" alt=""/> <!-- sub menu item image -->
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.tvnz.co.nz/one-news/new-zealand/live-stream-one-news-at-midday-q00051.html">
                                        <img src="/content/dam/images/news/content/newsmidday-masterbrand.png" alt=""/>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.tvnz.co.nz/one-news/new-zealand/live-stream-one-news-at-six-q01667.html">
                                        <img src="/content/dam/images/news/content/newssix-masterbrand.png" alt=""/>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.tvnz.co.nz/one-news/new-zealand/live-stream-one-news-tonight-q01253.html">
                                        <img src="/content/dam/images/news/content/newstonight-masterbrand.png" alt=""/>
                                    </a>
                                </li>
                                </ul>
                        </div>
                    </li>
                    <li>
                           <a href="https://www.tvnz.co.nz/one-news/yourcam" rel="nofollow" class="colorbox cboxElement">
                               <div class="menuIconCentre">
                                   <div class="menuSprite sendStory"></div>
                                   <p>send us your story</p>
                               </div>
                           </a>
                       </li>
                   <li>
                           <a href="/one-news/one-news-team.html">
                               <div class="menuIconCentre">
                                   <div class="menuSprite newsTeam"></div>
                                   <p>1 NEWS team</p>
                               </div>
                           </a>
                       </li>
                   </ul>
                
            <ul class="menuSocial">
                    <li class="menuHeading">follow us</li>
                    <li>
                        <span class="facebookShare">
                            <a href="https://facebook.com/1NewsNZ" target="_blank">
                                <span class="icon fb"></span>
                            </a>
                        </span>
                    </li>
                    <li>
                        <span class="twitterShare">
                            <a href="https://twitter.com/1NewsNZ" target="_blank">
                                <span class="icon tw"></span>
                            </a>
                        </span>
                    </li>
                    <li>
                        <span class="googlePlusShare">
                            <a href="https://plus.google.com/109924797866515986780" target="_blank">
                                <span class="icon gplus"></span>
                            </a>
                        </span>
                    </li>
                    <li>
                        <span class="emailShare">
                            <a href="mailto:news@tvnz.co.nz">
                                <span class="icon email"></span>
                            </a>
                        </span>
                    </li>
                    </ul>
                </div></div></div><!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/topMenuItem.sectionName-news.pageType-storypage.isPartOfNews-false.isPartOfSport-false.esi.html/news/components/topMenuItem ) -->
<p class="active">
                                    <a href="/one-news" id="topnav_News">News</a>
	<!-- primary menu item link -->
                                </p>
                                 <p class="">
                                    <a href="/one-news/sport" id="topnav_Sport">Sport</a>
	<!-- primary menu item link -->
                                </p>
                                 <p class="">
                                    <a href="/one-news/weather-forecast" id="topnav_Weather">Weather</a>
	<!-- primary menu item link -->
                                </p>
                                 <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/weatherWidget.pathName-_content_tvnz_onenews_weather_forecast.esi.html/news/components/weatherWidget ) -->
<div class="weatherWidget hide" data-locations='{ "alexandra": { "name":"Alexandra","situation":"partcloudy","min":9,"max":19 },"ashburton": { "name":"Ashburton","situation":"fine","min":8,"max":20 },"auckland": { "name":"Auckland","situation":"drizzle","min":19,"max":27 },"blenheim": { "name":"Blenheim","situation":"fewshowers","min":11,"max":17 },"christchurch": { "name":"Christchurch","situation":"partcloudy","min":10,"max":17 },"dannevirke": { "name":"Dannevirke","situation":"rain","min":14,"max":20 },"dargaville": { "name":"Dargaville","situation":"partcloudy","min":19,"max":22 },"dunedin": { "name":"Dunedin","situation":"fewshowers","min":12,"max":17 },"gisborne": { "name":"Gisborne","situation":"cloud","min":19,"max":30 },"gore": { "name":"Gore","situation":"showers","min":10,"max":15 },"greymouth": { "name":"Greymouth","situation":"showers","min":12,"max":16 },"hamilton": { "name":"Hamilton","situation":"showers","min":18,"max":25 },"hastings": { "name":"Hastings","situation":"fewshowers","min":20,"max":23 },"hokitika": { "name":"Hokitika","situation":"showers","min":12,"max":17 },"invercargill": { "name":"Invercargill","situation":"fewshowers","min":10,"max":12 },"kaikoura": { "name":"Kaikoura","situation":"fewshowers","min":13,"max":16 },"kaitaia": { "name":"Kaitaia","situation":"partcloudy","min":18,"max":24 },"levin": { "name":"Levin","situation":"rain","min":15,"max":18 },"masterton": { "name":"Masterton","situation":"showers","min":13,"max":19 },"motueka": { "name":"Motueka","situation":"fewshowers","min":13,"max":18 },"napier": { "name":"Napier","situation":"fewshowers","min":21,"max":23 },"nelson": { "name":"Nelson","situation":"fewshowers","min":12,"max":16 },"new-plymouth": { "name":"New Plymouth","situation":"rain","min":15,"max":19 },"oamaru": { "name":"Oamaru","situation":"partcloudy","min":8,"max":18 },"paihia": { "name":"Paihia","situation":"partcloudy","min":18,"max":27 },"palmerston-north": { "name":"Palmerston North","situation":"rain","min":15,"max":19 },"paraparaumu": { "name":"Paraparaumu","situation":"rain","min":14,"max":17 },"queenstown": { "name":"Queenstown","situation":"fewshowers","min":9,"max":17 },"reefton": { "name":"Reefton","situation":"fewshowers","min":12,"max":18 },"rotorua": { "name":"Rotorua","situation":"showers","min":17,"max":24 },"taumarunui": { "name":"Taumarunui","situation":"rain","min":17,"max":21 },"taupo": { "name":"Taupo","situation":"showers","min":17,"max":23 },"tauranga": { "name":"Tauranga","situation":"fewshowers","min":20,"max":24 },"te-kuiti": { "name":"Te Kuiti","situation":"rain","min":18,"max":23 },"thames": { "name":"Thames","situation":"partcloudy","min":19,"max":28 },"timaru": { "name":"Timaru","situation":"fine","min":8,"max":20 },"tokoroa": { "name":"Tokoroa","situation":"showers","min":17,"max":25 },"wanaka": { "name":"Wanaka","situation":"fewshowers","min":10,"max":20 },"whanganui": { "name":"Whanganui","situation":"rain","min":14,"max":20 },"wellington": { "name":"Wellington","situation":"rain","min":13,"max":17 },"westport": { "name":"Westport","situation":"fewshowers","min":12,"max":15 },"whakatane": { "name":"Whakatane","situation":"fewshowers","min":18,"max":24 },"whangarei": { "name":"Whangarei","situation":"partcloudy","min":19,"max":29 }}'>
    <a href="/one-news/weather-forecast" id="weatherwidget_/content/tvnz/onenews/weather/forecast">
        <div class="weatherWidgetIconHolder">
            <div class="weatherWidgetIcon"></div>
        </div>
        <div class="weatherWidgetDetails">
            <span class="weatherWidgetHigh"></span><span class="weatherWidgetDegrees">&deg;</span>
            <span>/</span> <span class="weatherWidgetLow"></span><span class="weatherWidgetDegrees">&deg;</span>
        </div>
    </a>
    <div class="weatherWidgetCity">
        <a class="weatherLink" id="weatherlink_/content/tvnz/onenews/weather/forecast">
            <p></p>
        </a>
        <a><!-- arrow --></a>
    </div>
</div>

<div id="weatherDropdownData" style="display:none">
    <ul class="weatherWidgetDropdownItems">
        <li>
            <p>North Island</p>
            <div class="weatherWidgetDropdownSubItemsHolder">
                <ul class="weatherWidgetDropdownSubItems">
                    <li data-id="auckland">Auckland</li>
                        <li data-id="dannevirke">Dannevirke</li>
                        <li data-id="dargaville">Dargaville</li>
                        <li data-id="gisborne">Gisborne</li>
                        <li data-id="hamilton">Hamilton</li>
                        <li data-id="hastings">Hastings</li>
                        <li data-id="kaitaia">Kaitaia</li>
                        <li data-id="levin">Levin</li>
                        <li data-id="masterton">Masterton</li>
                        <li data-id="napier">Napier</li>
                        <li data-id="new-plymouth">New Plymouth</li>
                        <li data-id="paihia">Paihia</li>
                        <li data-id="palmerston-north">Palmerston North</li>
                        <li data-id="paraparaumu">Paraparaumu</li>
                        <li data-id="rotorua">Rotorua</li>
                        <li data-id="taumarunui">Taumarunui</li>
                        <li data-id="taupo">Taupo</li>
                        <li data-id="tauranga">Tauranga</li>
                        <li data-id="te-kuiti">Te Kuiti</li>
                        <li data-id="thames">Thames</li>
                        <li data-id="tokoroa">Tokoroa</li>
                        <li data-id="whanganui">Whanganui</li>
                        <li data-id="wellington">Wellington</li>
                        <li data-id="whakatane">Whakatane</li>
                        <li data-id="whangarei">Whangarei</li>
                        </ul>
            </div>
        </li>
        <li>
            <p>South Island</p>
            <div class="weatherWidgetDropdownSubItemsHolder">
                <ul class="weatherWidgetDropdownSubItems">
                    <li data-id="alexandra">Alexandra</li>
                        <li data-id="ashburton">Ashburton</li>
                        <li data-id="blenheim">Blenheim</li>
                        <li data-id="christchurch">Christchurch</li>
                        <li data-id="dunedin">Dunedin</li>
                        <li data-id="gore">Gore</li>
                        <li data-id="greymouth">Greymouth</li>
                        <li data-id="hokitika">Hokitika</li>
                        <li data-id="invercargill">Invercargill</li>
                        <li data-id="kaikoura">Kaikoura</li>
                        <li data-id="motueka">Motueka</li>
                        <li data-id="nelson">Nelson</li>
                        <li data-id="oamaru">Oamaru</li>
                        <li data-id="queenstown">Queenstown</li>
                        <li data-id="reefton">Reefton</li>
                        <li data-id="timaru">Timaru</li>
                        <li data-id="wanaka">Wanaka</li>
                        <li data-id="westport">Westport</li>
                        </ul>
            </div>
        </li>
    </ul>
</div>

<script type="text/javascript">
    $(document).ready(function() {
        $('#weatherWidgetDropdownHolder').html($('#weatherDropdownData').html());
    });
</script></div>
                        <!--navHolder-->
                    </div>
                    <!--navContainer-->
                    <div class="oneNewsLiveContainer">
                        <a href="#" id="news_homelink">
                           <img src="/etc/designs/news/clientlibs_less/content/images/content/onn_canon-awards-2016.png.originalImage.hashed.062d4511.png" alt="" class=""></a>
                    </div>
                    <div class="searchContainer">
                        <div class="searchBox centred hidden">
                            <input class="searchField hidden"
                                name="search" type="text"
                                placeholder="Enter search description" 
                                value="" />
                        </div>
                        <div class="searchIcon">
                            <div class="icon"></div>
                        </div>
                    </div>
                    <div class="searchFieldOverlay"></div>
                    <!-- needs to be here for z-indexing -->
                </div>
                <!--relative-->
            </div>
            <!--fixedItem-->
        </div>
        <!--upperNav-->
        <!-- weather widget dropdown menu. here for animation reasons -->
        <div id="weatherWidgetDropdownHolder" class="weatherWidgetDropdown">
        </div>
        
        <div class="lowerNav">
            <div class="lowerNavItems">
                <div class="navHolder" id="lowerNavHolder">
                     <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/asSubMenuItem.pageType-storypage.tagPathUrlParam-news_new+zealand.namespace-section.esi.html/news/components/subMenuItem ) -->
<p class="">
        <a href="/one-news" id="lowernav_Latest">Latest</a> <!-- primary menu item link -->
     </p>
    <p class="active">
        <a href="/one-news/new-zealand" id="lowernav_NewZealand">New Zealand</a> <!-- primary menu item link -->
     </p>
    <p class="">
        <a href="/one-news/world" id="lowernav_World">World</a> <!-- primary menu item link -->
     </p>
    <p class="">
        <a href="/one-news/entertainment" id="lowernav_Entertainment">Entertainment</a> <!-- primary menu item link -->
     </p>
    <div id="magicLine"></div>
</div>
            </div>
            <div class="lowerNavTags">
                <!-- container for featured tags -->
                <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/asRightMenuItem.pageType-storypage.tagPathUrlParam-news_new+zealand.namespace-section.esi.html/news/components/rightMenuItem ) -->
</div>
        </div>
        <!--lowerNav-->
    </div>
    <!--navigationHolder-->
</div>
<!--header-->
<script type="text/javascript">
    $(document).ready(function() {
        $.getJSON( "/api/content/tvnz/news.live.json")
        .done(function(data) {
        	if(data.available) {
        		//$( ".oneNewsLiveContainer" ).toggle();
        		// Replace the href to the story path
                $(".oneNewsLiveContainer a").attr("href",data.storyPath + ".html");
                $(".oneNewsLiveContainer a").css("cursor","pointer");
	            if(data.logo) {
	                $(".oneNewsLiveContainer img").attr("src",data.logo);
	            }        	
        	}
        })
        .fail(function( jqxhr, textStatus, error ) {
        	console.log("Error invoking the call");
        });
    });
</script>
</div>
       <!-- content -->
   <div class="containerBody">
    	<!-- full width banner advertisement -->
		<div class="containerContent">
    		<!-- breaking news hook item -->
            
            <!-- hidden by default, javascript shows this if the cookie is not present -->
        		<div class="partiallySupported"
        			data-partially-supported-id="IDoNotCareAboutAProperBrowsingExperience"
        			style="display: none;"></div>
        		<div class="vertBanner">
        			<a href="/one-news">
        				<div class="vertLogo">
        					<img src="/etc/designs/news/clientlibs_less/content/images/structure/ono_logo_black_vert_masterbrand.svg.originalImage.hashed.2e7d7366.svg" alt="" class=""></div>
        			</a>
        		</div>
            <div class="sectionContainer">
    			<div class="colContainer storyPage">
    				<div class="colLeft">
    					<div class="colStorySectionHeader">
		    						<div class="tagItem">
										<h2><a href="/one-news/new-zealand">New Zealand</a></h2>
		    						</div>
		    						<br class="clearfix" />
		    					</div>
                        	<div class="storyItemContainer" data-story-link="/one-news/new-zealand/waitangis-te-tii-marae-trying-sell-exclusive-broadcast-rights-media-10-000" data-omniture-map='{
  "eVar8": "source:news/agency/one-news",
  "eVar7": "CN\u003dJosh Reich,OU\u003dNews,OU\u003dStandard Users,OU\u003dTVNZ Users,DC\u003dtvnzad,DC\u003dtvnz,DC\u003dco,DC\u003dnz",
  "eVar6": "Q115824",
  "eVar4": "onnnewsstory",
  "eVar2": "news:new-zealand:story",
  "eVar68": "Waitangi\u0027s Te Tii marae trying to sell \u0027exclusive broadcast rights\u0027 to media for $10,000",
  "channel": "news",
  "hier1": "news|new-zealand|story",
  "pageName": "news:new-zealand:story:marae",
  "eVar1": "news:new-zealand",
  "eVar70": "ONN",
  "eVar73": "marae-v3",
  "events": "event3,event5",
  "eVar71": "desktop"
}' data-ad-key-map='{
  "isDisabled": false,
  "commonKeys": {
    "sourc": "one-news",
    "site": "news",
    "pt": "news-story",
    "sectn": "news-new-zealand",
    "topic": "maori-issues",
    "id": "Q115824",
    "platform": "desktop"
  },
  "pageAds": [
    {
      "htmlDivId": "topAd",
      "targetPosition": "top",
      "slot": "/4180/news/news/new-zealand",
      "sizes": [
        {
          "width": 300,
          "height": 250
        }
      ]
    }
  ],
  "templateAd": {
    "targetPosition": "mid",
    "slot": "/4180/news/news/new-zealand",
    "sizes": [
      {
        "width": 300,
        "height": 250
      },
      {
        "width": 300,
        "height": 600
      }
    ]
  },
  "disabledHtmlAdDivs": [
    "streamTopAd",
    "streamMidAd",
    "streamBottomAd",
    "bottomFooterAd"
  ],
  "minimumDynamicAds": 0,
  "firstAdDistance": 900,
  "nthAdDistance": 900,
  "storyStreamAdDistance": 4,
  "platform": "desktop"
}'>
	<div class="storyPage title source">
    <h1>
        Waitangi's Te Tii marae trying to sell 'exclusive broadcast rights' to media for $10,000</h1>

    <div class="timeShare">
        <span class="red-square livestamp" data-expires-at="1486011617599">Breaking</span>
        <time class="red-square livestamp" data-time="1486009816538"></time>

        <!-- FIXME should use image servlet -->
    <div class="storyShare">

    <span class="shareShare">share</span>
    <div class="shareButtons">
        <span class="facebookShare">
            <a class="icon fb" href="https://www.facebook.com/dialog/feed?app_id=355711134585572&redirect_uri=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fwaitangis-te-tii-marae-trying-sell-exclusive-broadcast-rights-media-10-000&link=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fwaitangis-te-tii-marae-trying-sell-exclusive-broadcast-rights-media-10-000&caption=&name=Waitangi's+Te+Tii+marae+trying+to+sell+'exclusive+broadcast+rights'+to+media+for+%2410%2c000&ref=storyfacebook&picture=https%3a%2f%2fwww.tvnz.co.nz%2fcontent%2fdam%2fimages%2fnews%2f2016%2f02%2f05%2fwaitangi.jpg.desktop.story.share.jpg&description=1+NEWS+and+Newshub+are+refusing+to+pay+for+access+on+Waitangi+Day.+">&nbsp;</a>
        </span>
        <span class="twitterShare">
            <a class="icon tw" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fwaitangis-te-tii-marae-trying-sell-exclusive-broadcast-rights-media-10-000&text=Waitangi's+Te+Tii+marae+trying+to+sell+'exclusive+broadcast+rights'+to+media+for+%2410%2c000&ref=storytwitter&via=1NewsNZ">&nbsp;</a>
        </span>
        <span class="googlePlusShare">
            <a class="icon gplus" href="https://plus.google.com/share?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fwaitangis-te-tii-marae-trying-sell-exclusive-broadcast-rights-media-10-000&text=Waitangi's+Te+Tii+marae+trying+to+sell+'exclusive+broadcast+rights'+to+media+for+%2410%2c000&ref=storygplus&via=1NewsNZ" target="_blank">&nbsp;</a>
        </span>
        <span class="emailShare">
            <a class="icon email" href="mailto:?subject=Waitangi%27s%20Te%20Tii%20marae%20trying%20to%20sell%20%27exclusive%20broadcast%20rights%27%20to%20media%20for%20%2410%2C000&body=Here%27s%20an%20article%20on%201%20NEWS%20NOW%20I%20thought%20you%20might%20be%20interested%20in%2E%0A%0AWaitangi%27s%20Te%20Tii%20marae%20trying%20to%20sell%20%27exclusive%20broadcast%20rights%27%20to%20media%20for%20%2410%2C000%0Ahttps%3A%2F%2Fwww%2Etvnz%2Eco%2Enz%2Fone%2Dnews%2Fnew%2Dzealand%2Fwaitangis%2Dte%2Dtii%2Dmarae%2Dtrying%2Dsell%2Dexclusive%2Dbroadcast%2Drights%2Dmedia%2D10%2D000%3Fref%3Demailfriend">&nbsp;</a>
        </span>
    </div>
</div>
</div>
    <div class="storyTalent sourceTags">
                <p>Source:</p>
                <span class="agency">
                    <img src="/etc/designs/news/assets/images/one-news-logo-masterbrand.png.originalImage.hashed.8195bf30.png" alt="1 NEWS" class=""></span>
                    </div>
        <br class="clearfix" />
</div>
<div class="story_body_holder">
	   <div class="storyPage heading wide"> <p>Waitangi's Te Tii marae is trying to sell exclusive broadcast rights to media for $10,000 to cover Waitangi Day commemorations that take place on the site.</p></div>
    <div class="storyPage image inline">
            <div class="storyPageImage">
                <img src="/content/dam/images/news/2016/02/05/waitangi.jpg.hashed.75b762e5.desktop.story.inline.jpg" alt="Visitors to the Te Tii Waitangi marae gather ahead of commemorations on Waitangi Day."></div>
            <p class="imageCaption">Visitors to the Te Tii Waitangi marae gather ahead of commemorations on Waitangi Day.</p>
            <p>Source: 1 NEWS</p>
            </div>
    
<div class="storyPage paragraph"> <p>The secretary of Waitangi Marae Mauri Komiti Tana Apiata says he approached Newshub first, and if they didn't meet the offer, he'd open it up to other broadcasters.</p></div>
    <div class="storyPage paragraph"> <p>Mr Apiata told a 1 NEWS reporter that he wanted to talk to someone in the organisation who had "a chequebook" to discuss the situation.</p></div>
    <div class="storyPage paragraph"> <p>1 NEWS and Newshub are refusing to pay for exclusive rights.</p></div>
    <div class="storyPage paragraph"> <p>Mr Apiata said there is also a $1200 option which would allow media to film from a designated area on the marae grounds for powhiri.</p></div>
    <div class="storyPage paragraph"> <p>He declined to appear on camera, and when asked via a phone call if the marae was holding the media to ransom, Mr Apiata hung up.</p></div>
    <div class="storyPage paragraph"> <p>The chairman of the Waitangi National Trust Board Pita Paraone describes the deal as "downright ridiculous" saying the media should not be asked to pay to do their job.</p></div>
    <div class="storyPage paragraph"> <p>Mr Paraone, who is also a NZ First MP, says the media is being taken hostage and the question now needs to be asked whether all commemorations at Te Tii marae be bypassed in favour of the Upper Treaty Ground at Waitangi.</p></div>
    <div class="storyPage paragraph"> <p>1 NEWS acknowledges that it pays Te Tii marae an annual koha or donation of a few hundred dollars at Waitangi weekend to offset marae costs.<br> <br> </p></div>
    </div> 
    <div id="related_content">
    	<div class="storyPage relatedStories wide">
            <h3>Related</h3>
            <div class="relatedTags">
                <div class="tagItem">
                <h2><a href="/one-news/maori-issues">Maori Issues</a></h2>
            </div>
        </div>
            
            <div class="relatedItems" data-related-content-path="/content/tvnz/onenews/story/2017/02/02/marae/jcr:content/relatedContent">
                    <div class="storyPage relatedItem video">
    
    <a href="/one-news/new-zealand/northland-iwi-leader-says-sorry-bill-english-over-decision-not-go-waitangi.html?auto=5277581501001">
        <div class="relatedImage">
            <div class="overlayContainer tiny">
    <div class="centred">
        <div class="overlayIcon  withDuration"></div>
        <div class="overlayTime">01:13</div>
        </div>
</div>
<div class="">
            <img src="/content/dam/images/news/2017/01/11/video-northland-iwi-leader-kingi-taurua-apologises-over-bill-en.hashed.17aad11a.desktop.story.relatedStory.jpg" alt="Mr Taurua said a letter written over Mr English's right to speak &quot;didn't say what I thought it meant&quot;."></div>
        </div>
    </a>
    <a href="/one-news/new-zealand/northland-iwi-leader-says-sorry-bill-english-over-decision-not-go-waitangi.html">
        <h4>Northland iwi leader says sorry to Bill English over decision not to go to Waitangi</h4>
    </a>
</div> 
<div class="storyPage relatedItem video">
    
    <a href="/one-news/new-zealand/his-going-not-waitangi-speaking-loudly-maori-academic-criticises-bill-english-over-stance.html?auto=5276306350001">
        <div class="relatedImage">
            <div class="overlayContainer tiny">
    <div class="centred">
        <div class="overlayIcon  withDuration"></div>
        <div class="overlayTime">00:51</div>
        </div>
</div>
<div class="">
            <img src="/content/dam/images/news/2017/01/10/his-going-or-not-going-to-waitangi-is-speaking-loudly-to-maori.hashed.cade70fc.desktop.story.relatedStory.jpg" alt="The Prime Minister is under fire after denying he's playing political games by refusing to attend Waitangi."></div>
        </div>
    </a>
    <a href="/one-news/new-zealand/his-going-not-waitangi-speaking-loudly-maori-academic-criticises-bill-english-over-stance.html">
        <h4>'His going or not going to Waitangi is speaking loudly to Maori' - academic criticises Bill English over Waitangi stance</h4>
    </a>
</div> 
<div class="storyPage relatedItem video">
    
    <a href="/one-news/new-zealand/lot-new-zealanders-cringe-prime-minister-bill-english-won-t-attend-waitangi-due-previous-incidents.html?auto=5274977044001">
        <div class="relatedImage">
            <div class="overlayContainer tiny">
    <div class="centred">
        <div class="overlayIcon  withDuration"></div>
        <div class="overlayTime">00:52</div>
        </div>
</div>
<div class="">
            <img src="/content/dam/images/news/2017/01/09/a-lot-of-new-zealanders-cringe-prime-minister-bill-english-wont.hashed.0d975cca.desktop.story.relatedStory.jpg"></div>
        </div>
    </a>
    <a href="/one-news/new-zealand/lot-new-zealanders-cringe-prime-minister-bill-english-won-t-attend-waitangi-due-previous-incidents.html">
        <h4>'A lot of New Zealanders cringe' – Prime Minister Bill English won’t attend Waitangi due to previous incidents</h4>
    </a>
</div> 
<div class="storyPage relatedItem image">
    
    <a href="/one-news/new-zealand/not-acceptable-me-bill-english-wont-go-waitangi-after-being-refused-speaking-rights.html">
        <div class="relatedImage">
            <div class="imageLead">
            <img src="/content/dam/images/news/2016/12/18/bill-english-being-catholic.jpg.hashed.a915c599.desktop.story.relatedStory.jpg"></div>
        </div>
    </a>
    <a href="/one-news/new-zealand/not-acceptable-me-bill-english-wont-go-waitangi-after-being-refused-speaking-rights.html">
        <h4>'Not acceptable to me' - Bill English won't go to Waitangi after being refused speaking rights </h4>
    </a>
</div> 
</div><!--  eo relatedItems -->
            </div><!--  eo relatedContent -->
    </div>
    </div>
 <div class="advert pin-to-bottom labelled" id="bottomFooterAd"></div> 
    				</div>
                    
                    <div class="loadingMoreContent tile">
    					    <div class="loadMore">
    					        <div class="spinner">
    					            <div class="icon spinIt"></div>
    					        </div>
    					    </div>
    					    <div class="noContent backToTop">
    					        <div class="spinner">
    					            <div class="icon"></div>
    					        </div>
    					        <p>no more content</p>
    					        <p class="top"><a>back to top</a></p>
    					    </div>
    					    <div class="error">
    					        <div class="spinner">
    					            <div class="icon spinIt"></div>
    					        </div>
    					        <p>loading error</p>
    					        <a>refresh</a>
    					    </div>
    					</div>
        				<div class="colRight story">
        					<!-- standard advert -->
    						<div class="advert labelled " id="topAd"></div>
    						<div class="colRightContainer hasSectionHeader">
        	<div class="colRightTabs">
        		<h3 class="tabHeader active" data-tab="t1">LATEST</h3>
        		<h3 class="tabHeader " data-tab="t2"/>POPULAR</h3>
                <h3 class="tabHeader" data-tab="t3"/>FEATURED</h3>
        	</div>
        	<div class="colRightTabContainerHeader storyTabHeader tabHeader" data-tab="t4">
                    <p>news</p>
                </div>
            
        		<div id="story_stream" data-section="news/new-zealand">
<!-- latest story stream -->
</div>
<div class="colRightTabContainer t2 ">
                 <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/popularStories/news.esi.html/news/components/popularStories ) -->
<!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/story/2017/02/02/cricket-updates/_jcr_content/asStoryStreamItem.storyStreamSection-popular.storyStreamItemRank-1.esi.html/news/components/storyStreamItem ) -->
<div class="tile rightFeature video story-stream-item story-path popular" data-story-link="/one-news/sport/cricket/live-black-caps-v-australia-wet-outfield-threatens-ruin-second-odi">
	<div class="tileContentHolder">
        <a href="/one-news/sport/cricket/live-black-caps-v-australia-wet-outfield-threatens-ruin-second-odi?auto=5307444911001">
				<div class="story-stream-target tileImage" data-story-link="/one-news/sport/cricket/live-black-caps-v-australia-wet-outfield-threatens-ruin-second-odi" data-video-id="5307444911001">
					<div class="overlayContainer small">
    						<div class="centred">
    						     <div class="overlayIcon"></div>
    						     <div class="overlayTime">00:29</div>
    						     </div>
    		          	</div>
					<div class="tileOverlayNumber">1</div>
					<img src="/content/dam/images/news/2017/02/02/they-should-be-out-here-its-the-umpires-fault-cricket-commenta.hashed.ddbd6c07.desktop.stream.popular.jpg" alt="A wet outfield meant a lengthy delay to the start of the second ODI between New Zealand and Australia in Napier."></div>
			</a>
        <div class="tileContent">
			<div class="progress"></div>
			<a href="/one-news/sport/cricket/live-black-caps-v-australia-wet-outfield-threatens-ruin-second-odi">
				<h4 class="story-stream-target tileContentHeading" data-story-link="/one-news/sport/cricket/live-black-caps-v-australia-wet-outfield-threatens-ruin-second-odi">
					LIVE: Black Caps v Australia - wet outfield threatens to ruin second ODI</h4>
				</a>
		</div>
	</div>
	<br class="clearfix" />
    </div><!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/story/2017/02/02/turnbukl/_jcr_content/asStoryStreamItem.storyStreamSection-popular.storyStreamItemRank-2.esi.html/news/components/storyStreamItem ) -->
<div class="tile rightFeature video story-stream-item story-path popular" data-story-link="/one-news/world/watch-amused-malcolm-turnbull-dodges-questions-trumps-accusation-australia-trying-export-next-boston-bombers">
	<div class="tileContentHolder">
        <a href="/one-news/world/watch-amused-malcolm-turnbull-dodges-questions-trumps-accusation-australia-trying-export-next-boston-bombers?auto=5307377387001">
				<div class="story-stream-target tileImage" data-story-link="/one-news/world/watch-amused-malcolm-turnbull-dodges-questions-trumps-accusation-australia-trying-export-next-boston-bombers" data-video-id="5307377387001">
					<div class="overlayContainer small">
    						<div class="centred">
    						     <div class="overlayIcon"></div>
    						     <div class="overlayTime">00:40</div>
    						     </div>
    		          	</div>
					<div class="tileOverlayNumber">2</div>
					<img src="/content/dam/images/news/2017/02/02/im-not-going-to-comment-aussie-pm-squirms-as-reporters-grill-hi.hashed.417b2963.desktop.stream.popular.jpg" alt="Malcolm Turnbull refused to confirm or deny whether Donald Trump hung up on him after calling the Nauru resettlement plan the &quot;worst deal ever&quot;. "></div>
			</a>
        <div class="tileContent">
			<div class="progress"></div>
			<a href="/one-news/world/watch-amused-malcolm-turnbull-dodges-questions-trumps-accusation-australia-trying-export-next-boston-bombers">
				<h4 class="story-stream-target tileContentHeading" data-story-link="/one-news/world/watch-amused-malcolm-turnbull-dodges-questions-trumps-accusation-australia-trying-export-next-boston-bombers">
					Watch: An amused Malcolm Turnbull dodges questions on Trump's accusation Australia is trying to export 'next Boston bombers'</h4>
				</a>
		</div>
	</div>
	<br class="clearfix" />
    </div><!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/story/2017/02/02/wellington-college-in-lockdown-reports/_jcr_content/asStoryStreamItem.storyStreamSection-popular.storyStreamItemRank-3.esi.html/news/components/storyStreamItem ) -->
<div class="tile rightFeature image story-stream-item story-path popular" data-story-link="/one-news/new-zealand/wellington-school-lockdown-lifted-after-reports-someone-gun">
	<div class="tileContentHolder">
        <a href="/one-news/new-zealand/wellington-school-lockdown-lifted-after-reports-someone-gun">
				<div class="story-stream-target tileImage" data-story-link="/one-news/new-zealand/wellington-school-lockdown-lifted-after-reports-someone-gun" data-video-id="">
					<div class="tileOverlayNumber">3</div>
					<img src="/content/dam/images/news/2013/11/04/armed-police-gun-generic-daytime-1-2-3-4.jpg.hashed.bc59dd09.desktop.stream.popular.jpg"></div>
			</a>
        <div class="tileContent">
			<div class="progress"></div>
			<a href="/one-news/new-zealand/wellington-school-lockdown-lifted-after-reports-someone-gun">
				<h4 class="story-stream-target tileContentHeading" data-story-link="/one-news/new-zealand/wellington-school-lockdown-lifted-after-reports-someone-gun">
					Wellington school lockdown lifted after reports of someone with gun</h4>
				</a>
		</div>
	</div>
	<br class="clearfix" />
    </div><!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/story/2017/02/02/marae/_jcr_content/asStoryStreamItem.storyStreamSection-popular.storyStreamItemRank-4.esi.html/news/components/storyStreamItem ) -->
<div class="tile rightFeature image story-stream-item story-path popular" data-story-link="/one-news/new-zealand/waitangis-te-tii-marae-trying-sell-exclusive-broadcast-rights-media-10-000">
	<div class="tileContentHolder">
        <a href="/one-news/new-zealand/waitangis-te-tii-marae-trying-sell-exclusive-broadcast-rights-media-10-000">
				<div class="story-stream-target tileImage" data-story-link="/one-news/new-zealand/waitangis-te-tii-marae-trying-sell-exclusive-broadcast-rights-media-10-000" data-video-id="">
					<div class="tileOverlayNumber">4</div>
					<img src="/content/dam/images/news/2016/02/05/waitangi.jpg.hashed.75b762e5.desktop.stream.popular.jpg" alt="Visitors to the Te Tii Waitangi marae gather ahead of commemorations on Waitangi Day."></div>
			</a>
        <div class="tileContent">
			<div class="progress"></div>
			<a href="/one-news/new-zealand/waitangis-te-tii-marae-trying-sell-exclusive-broadcast-rights-media-10-000">
				<h4 class="story-stream-target tileContentHeading" data-story-link="/one-news/new-zealand/waitangis-te-tii-marae-trying-sell-exclusive-broadcast-rights-media-10-000">
					Waitangi's Te Tii marae trying to sell 'exclusive broadcast rights' to media for $10,000</h4>
				</a>
		</div>
	</div>
	<br class="clearfix" />
    </div><!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/story/2017/02/02/hamilton-save-your-water-major-leak-in-hamilton-water-main-pu/_jcr_content/asStoryStreamItem.storyStreamSection-popular.storyStreamItemRank-5.esi.html/news/components/storyStreamItem ) -->
<div class="tile rightFeature image story-stream-item story-path popular" data-story-link="/one-news/new-zealand/save-your-water-27-000-hamilton-residents-high-alert-after-major-leak-in-citys-main">
	<div class="tileContentHolder">
        <a href="/one-news/new-zealand/save-your-water-27-000-hamilton-residents-high-alert-after-major-leak-in-citys-main">
				<div class="story-stream-target tileImage" data-story-link="/one-news/new-zealand/save-your-water-27-000-hamilton-residents-high-alert-after-major-leak-in-citys-main" data-video-id="">
					<div class="tileOverlayNumber">5</div>
					<img src="/content/dam/images/news/2016/09/29/hamilton_800.jpg.hashed.d5197f5c.desktop.stream.popular.jpg" alt="A stretch of the Waikato River through Hamilton."></div>
			</a>
        <div class="tileContent">
			<div class="progress"></div>
			<a href="/one-news/new-zealand/save-your-water-27-000-hamilton-residents-high-alert-after-major-leak-in-citys-main">
				<h4 class="story-stream-target tileContentHeading" data-story-link="/one-news/new-zealand/save-your-water-27-000-hamilton-residents-high-alert-after-major-leak-in-citys-main">
					Save your water - 27,000 Hamilton residents on high water alert after major leak in city's water main</h4>
				</a>
		</div>
	</div>
	<br class="clearfix" />
    </div></div>
            <div class="colRightTabContainer t3">
           	    <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/story/2017/02/02/weather-vid/_jcr_content/asStoryStreamItem.storyStreamSection-featured.esi.html/news/components/storyStreamItem ) -->
<div class="tile rightFeature video story-stream-item story-path featured" data-story-link="/one-news/new-zealand/front-brings-good-dose-rain-parched-areas-north-island">
	<div class="tileContentHolder">
        <a href="/one-news/new-zealand/front-brings-good-dose-rain-parched-areas-north-island?auto=5307426453001">
				<div class="story-stream-target tileImage" data-story-link="/one-news/new-zealand/front-brings-good-dose-rain-parched-areas-north-island" data-video-id="5307426453001">
					<div class="overlayContainer small">
    						<div class="centred">
    						     <div class="overlayIcon"></div>
    						     <div class="overlayTime">01:26</div>
    						     </div>
    		          	</div>
					<img src="/content/dam/images/news/2017/02/02/front-brings-good-dose-of-rain-to-parched-areas-of-the-north-isl.hashed.94ebf12c.desktop.stream.popular.jpg" alt="TVNZ weatherman Dan Corbett with the latest update."></div>
			</a>
        <div class="tileContent">
			<div class="progress"></div>
			<a href="/one-news/new-zealand/front-brings-good-dose-rain-parched-areas-north-island">
				<h4 class="story-stream-target tileContentHeading" data-story-link="/one-news/new-zealand/front-brings-good-dose-rain-parched-areas-north-island">
					Front brings good dose of rain to parched areas of the North Island</h4>
				<p>TVNZ weatherman Dan Corbett with the latest update.</p>
				</a>
		</div>
	</div>
	<br class="clearfix" />
    </div><!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/story/2017/02/02/willie-j/_jcr_content/asStoryStreamItem.storyStreamSection-featured.esi.html/news/components/storyStreamItem ) -->
<div class="tile rightFeature video story-stream-item story-path featured" data-story-link="/one-news/new-zealand/willie-jackson-would-have-plenty-offer-labour-andrew-little-admits-speaking-broadcaster">
	<div class="tileContentHolder">
        <a href="/one-news/new-zealand/willie-jackson-would-have-plenty-offer-labour-andrew-little-admits-speaking-broadcaster?auto=5307414298001">
				<div class="story-stream-target tileImage" data-story-link="/one-news/new-zealand/willie-jackson-would-have-plenty-offer-labour-andrew-little-admits-speaking-broadcaster" data-video-id="5307414298001">
					<div class="overlayContainer small">
    						<div class="centred">
    						     <div class="overlayIcon"></div>
    						     <div class="overlayTime">00:31</div>
    						     </div>
    		          	</div>
					<img src="/content/dam/images/news/2017/02/02/willie-jackson-would-have-plenty-to-offer-labour-andrew-little.hashed.d65a9164.desktop.stream.popular.jpg" alt="Rumours are swirling that Jackson, a Maori Party member, could take a high place on the Labour list at this year's election. "></div>
			</a>
        <div class="tileContent">
			<div class="progress"></div>
			<a href="/one-news/new-zealand/willie-jackson-would-have-plenty-offer-labour-andrew-little-admits-speaking-broadcaster">
				<h4 class="story-stream-target tileContentHeading" data-story-link="/one-news/new-zealand/willie-jackson-would-have-plenty-offer-labour-andrew-little-admits-speaking-broadcaster">
					'Willie Jackson would have plenty to offer Labour' - Andrew Little admits speaking with broadcaster</h4>
				<p>Is Willie J eyeing a return to politics with Labour? </p>
				</a>
		</div>
	</div>
	<br class="clearfix" />
    </div><!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/story/2017/02/02/turnbukl/_jcr_content/asStoryStreamItem.storyStreamSection-featured.esi.html/news/components/storyStreamItem ) -->
<div class="tile rightFeature video story-stream-item story-path featured" data-story-link="/one-news/world/watch-amused-malcolm-turnbull-dodges-questions-trumps-accusation-australia-trying-export-next-boston-bombers">
	<div class="tileContentHolder">
        <a href="/one-news/world/watch-amused-malcolm-turnbull-dodges-questions-trumps-accusation-australia-trying-export-next-boston-bombers?auto=5307377387001">
				<div class="story-stream-target tileImage" data-story-link="/one-news/world/watch-amused-malcolm-turnbull-dodges-questions-trumps-accusation-australia-trying-export-next-boston-bombers" data-video-id="5307377387001">
					<div class="overlayContainer small">
    						<div class="centred">
    						     <div class="overlayIcon"></div>
    						     <div class="overlayTime">00:40</div>
    						     </div>
    		          	</div>
					<img src="/content/dam/images/news/2017/02/02/im-not-going-to-comment-aussie-pm-squirms-as-reporters-grill-hi.hashed.417b2963.desktop.stream.popular.jpg" alt="Malcolm Turnbull refused to confirm or deny whether Donald Trump hung up on him after calling the Nauru resettlement plan the &quot;worst deal ever&quot;. "></div>
			</a>
        <div class="tileContent">
			<div class="progress"></div>
			<a href="/one-news/world/watch-amused-malcolm-turnbull-dodges-questions-trumps-accusation-australia-trying-export-next-boston-bombers">
				<h4 class="story-stream-target tileContentHeading" data-story-link="/one-news/world/watch-amused-malcolm-turnbull-dodges-questions-trumps-accusation-australia-trying-export-next-boston-bombers">
					Watch: An amused Malcolm Turnbull dodges questions on Trump's accusation Australia is trying to export 'next Boston bombers'</h4>
				<p>"I am not going to comment."</p>
				</a>
		</div>
	</div>
	<br class="clearfix" />
    </div><!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/story/2017/02/02/bill-english-makes-state-of-the-nation-speech/_jcr_content/asStoryStreamItem.storyStreamSection-featured.esi.html/news/components/storyStreamItem ) -->
<div class="tile rightFeature video story-stream-item story-path featured" data-story-link="/one-news/new-zealand/we-unashamedly-targeting-offenders-pm-vows-put-hundreds-more-cops-new-zealands-streets">
	<div class="tileContentHolder">
        <a href="/one-news/new-zealand/we-unashamedly-targeting-offenders-pm-vows-put-hundreds-more-cops-new-zealands-streets?auto=5307195389001">
				<div class="story-stream-target tileImage" data-story-link="/one-news/new-zealand/we-unashamedly-targeting-offenders-pm-vows-put-hundreds-more-cops-new-zealands-streets" data-video-id="5307195389001">
					<div class="overlayContainer small">
    						<div class="centred">
    						     <div class="overlayIcon"></div>
    						     <div class="overlayTime">00:59</div>
    						     </div>
    		          	</div>
					<img src="/content/dam/images/news/2017/02/02/we-are-prepared-to-invest-bill-english-announces-huge-boost-to.hashed.da374114.desktop.stream.popular.jpg" alt="Prime Minister Bill English made the announcement in his state of the nation speech today."></div>
			</a>
        <div class="tileContent">
			<div class="progress"></div>
			<a href="/one-news/new-zealand/we-unashamedly-targeting-offenders-pm-vows-put-hundreds-more-cops-new-zealands-streets">
				<h4 class="story-stream-target tileContentHeading" data-story-link="/one-news/new-zealand/we-unashamedly-targeting-offenders-pm-vows-put-hundreds-more-cops-new-zealands-streets">
					'We are unashamedly targeting offenders' - PM vows to put hundreds more cops on New Zealand's streets</h4>
				<p>Bill English kicked off election year with a boost to law and order. </p>
				</a>
		</div>
	</div>
	<br class="clearfix" />
    </div><!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/story/2017/02/02/albatross-livestream-shows-the-good-the-bad-and-the-ugly-as-new/_jcr_content/asStoryStreamItem.storyStreamSection-featured.esi.html/news/components/storyStreamItem ) -->
<div class="tile rightFeature video story-stream-item story-path featured" data-story-link="/one-news/new-zealand/albatross-livestream-shows-good-bad-and-ugly-newborn-chick-lands-in-intensive-care">
	<div class="tileContentHolder">
        <a href="/one-news/new-zealand/albatross-livestream-shows-good-bad-and-ugly-newborn-chick-lands-in-intensive-care?auto=5306821016001">
				<div class="story-stream-target tileImage" data-story-link="/one-news/new-zealand/albatross-livestream-shows-good-bad-and-ugly-newborn-chick-lands-in-intensive-care" data-video-id="5306821016001">
					<div class="overlayContainer small">
    						<div class="centred">
    						     <div class="overlayIcon"></div>
    						     <div class="overlayTime">01:10</div>
    						     </div>
    		          	</div>
					<img src="/content/dam/images/news/2017/02/02/albatross-livestream-shows-the-good-the-bad-and-the-ugly-as-new.hashed.d2b18c0c.desktop.stream.popular.jpg" alt="It's been a drama-filled week at the Otago Peninsula colony after the chick became flyblown."></div>
			</a>
        <div class="tileContent">
			<div class="progress"></div>
			<a href="/one-news/new-zealand/albatross-livestream-shows-good-bad-and-ugly-newborn-chick-lands-in-intensive-care">
				<h4 class="story-stream-target tileContentHeading" data-story-link="/one-news/new-zealand/albatross-livestream-shows-good-bad-and-ugly-newborn-chick-lands-in-intensive-care">
					Albatross livestream shows 'the good, the bad and the ugly' as newborn chick lands in intensive care</h4>
				<p>It's been a drama-filled week at the Otago Peninsula colony after the chick became flyblown.</p>
				</a>
		</div>
	</div>
	<br class="clearfix" />
    </div></div>
        </div>
    </div>
                    </div>
    		</div>
    		<br class="clearfix" />
    	</div>
    </div>
	<script type="text/javascript">
	    $(document).ready(function() {
	        $.getJSON( "/api/content/tvnz/news.live.json")
	        .done(function(data) {
	        	if(data.available) {
	        		$( ".oneNewsLiveMobileContainer" ).toggle();
	        		// Replace the href to the story path
	                $(".oneNewsLiveMobileContainer a").attr("href",data.storyPath + ".html");
		            if(data.logoMobile) {
		            	$(".oneNewsLiveMobileContainer img").attr("src",data.logoMobile);
		            }        	
	        	}
	        })
	        .fail(function( jqxhr, textStatus, error ) {
	        	console.log("Error invoking the call");
	        });
	    });
	</script>
<div class="containerFoot closed">
    <div class="footer">
        <div class="footerClosed">
            <div class="footerBackToTop">
                <a class="footerBackToTopLink">
                    <div>&nbsp;</div>
                    <span>Top</span>
                </a>
            </div>
            <div class="footerCopy">
                <div class="copy">
                    Copyright &copy; TVNZ <span id="footerYear"></span>
                </div>
                <div class="footerOpenMenu">
                    <a class="footerOpenMenuLink">
                        <div class="fOMLIcon">
                            <div class="icon"></div>
                        </div>
                    </a>
                </div>
            </div>
        </div>

        <div class="footerOpen">
            <div class="footerUpper">
                <div class="footerSocialLinks">
                    <ul>
                        <li class="footerFB">
                            <a href="http://www.facebook.com/OneNewsNZ">
                                <div>&nbsp;</div>
                                <p>Join the conversation and follow 1 NEWS on Facebook</p>
                            </a>
                        </li>
                        <li class="footerTW">
                            <a href="https://twitter.com/onenewsnz">
                                <div>&nbsp;</div>
                                <p>Rolling stories and updates from the 1 NEWS team</p>
                            </a>
                        </li>
                        <li class="footerAPP">
                            <a href="http://www.tvnz.co.nz/one-news/new-zealand/one-news-now-on-your-mobile-device-q00013">
                                <div>&nbsp;</div>
                                <p>Download the 1 NEWS app for iPhone, iPad and Android</p>
                            </a>
                        </li>
                        <li class="footerSHARE">
                            <a href="https://www.tvnz.co.nz/one-news/yourcam" rel="nofollow" class="colorbox cboxElement">
                                <div>&nbsp;</div>
                                <p>Send us your footage or share your story with us</p>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="footerLower news">
                <ul class="footerLowerLinks">
                    <li>
                                <div class="globalNavLowerItemContainer">
                                    <div class="globalNavLowerHeader">
                                        <div class="globalNavLowerArrow"></div>
                                        <p>Shows & Channels</p>
                                    </div>
                                    <div class="globalNavLowerContent">
                                        <ul>
                                            <li>
                                                        <a href="http://tvnz.co.nz/tv-one">
                                                            TVNZ 1</a>
                                                    </li>  
                                                <li>
                                                        <a href="http://tvnz.co.nz/tv2">
                                                            TVNZ 2</a>
                                                    </li>  
                                                <li>
                                                        <a href="http://www.tvnz.co.nz/ondemand">
                                                            TVNZ OnDemand</a>
                                                    </li>  
                                                <li>
                                                        <a href="http://tvnz.co.nz/duke">
                                                            DUKE</a>
                                                    </li>  
                                                <li>
                                                        <a href="http://www.tvnz.co.nz/ondemand/kidzone">
                                                            Kidzone</a>
                                                    </li>  
                                                <li>
                                                        <a href="http://tvnz.co.nz/shortland-street">
                                                            Shortland Street</a>
                                                    </li>  
                                                <li>
                                                        <a href="http://tvnz.co.nz/home-and-away">
                                                            Home and Away</a>
                                                    </li>  
                                                <li>
                                                        <a href="http://kiwiliving.nz">
                                                            Kiwi Living</a>
                                                    </li>  
                                                <li>
                                                        <a href="https://www.tvnz.co.nz/one-news">
                                                            1 NEWS NOW</a>
                                                    </li>  
                                                <li>
                                                        <a href="http://tvnz.co.nz/od-firsts">
                                                            TVNZ OnDemand Content Highlights</a>
                                                    </li>  
                                                </ul>
                                        <br class="clearfix" />
                                    </div>
                                </div>
                            </li>
                        <li>
                                <div class="globalNavLowerItemContainer">
                                    <div class="globalNavLowerHeader">
                                        <div class="globalNavLowerArrow"></div>
                                        <p>Apps</p>
                                    </div>
                                    <div class="globalNavLowerContent">
                                        <ul>
                                            <li>
                                                        <a href="https://itunes.apple.com/nz/app/tvnz-ondemand/id592636641" target="_blank">
                                                            TVNZ OnDemand App for iPhone, iPad and iPod touch</a>
                                                    </li>  
                                                <li>
                                                        <a href="https://play.google.com/store/apps/details?id=nz.co.tvnz.ondemand.phone.android" target="_blank">
                                                            TVNZ OnDemand App for selected Samsung mobile and tablet devices</a>
                                                    </li>  
                                                <li>
                                                        <a href="https://www.microsoft.com/en-nz/store/apps/tvnz-ondemand/9nblggh69jzz " target="_blank">
                                                            TVNZ OnDemand App for Windows 10 devices</a>
                                                    </li>  
                                                <li>
                                                        <a href="https://www.tvnz.co.nz/one-news/new-zealand/1-news-now-your-mobile-device">
                                                            1 News Now on your mobile device</a>
                                                    </li>  
                                                </ul>
                                        <br class="clearfix" />
                                    </div>
                                </div>
                            </li>
                        <li>
                                <div class="globalNavLowerItemContainer">
                                    <div class="globalNavLowerHeader">
                                        <div class="globalNavLowerArrow"></div>
                                        <p>TVNZ Info</p>
                                    </div>
                                    <div class="globalNavLowerContent">
                                        <ul>
                                            <li>
                                                        <a href="http://tvnz.co.nz/tvnz-corporate-comms/tvnz-4880728">
                                                            About TVNZ</a>
                                                    </li>  
                                                <li>
                                                        <a href="http://tvnz.co.nz/planit-index/4967867" target="_blank">
                                                            TVNZ Advertising</a>
                                                    </li>  
                                                <li>
                                                        <a href="http://blacksand.co.nz/" target="_blank">
                                                            Blacksand</a>
                                                    </li>  
                                                <li>
                                                        <a href="http://tvnz.co.nz/tvnz-corporate-comms/media-releases-2015-6227895">
                                                            Media Releases</a>
                                                    </li>  
                                                <li>
                                                        <a href="https://careers.tvnz.co.nz/home" target="_blank">
                                                            Careers</a>
                                                    </li>  
                                                <li>
                                                        <a href="/licensing">
                                                            TVNZ Licensing</a>
                                                    </li>  
                                                <li>
                                                        <a href="http://tvnz.co.nz/access-services">
                                                            Access Services</a>
                                                    </li>  
                                                <li>
                                                        <a href="http://shop.tvnz.co.nz/" target="_blank">
                                                            Shop.TVNZ</a>
                                                    </li>  
                                                </ul>
                                        <br class="clearfix" />
                                    </div>
                                </div>
                            </li>
                        <li>
                                <div class="globalNavLowerItemContainer">
                                    <div class="globalNavLowerHeader">
                                        <div class="globalNavLowerArrow"></div>
                                        <p>Help & More</p>
                                    </div>
                                    <div class="globalNavLowerContent">
                                        <ul>
                                            <li>
                                                        <a href="http://tvnz.co.nz/tvnz-corporate-comms/feedback-form-4935039" target="_blank">
                                                            Contact TVNZ</a>
                                                    </li>  
                                                <li>
                                                        <a href="https://www.tvnz.co.nz/content/tvnz/ondemand/help/contact-us.html" target="_blank">
                                                            Contact TVNZ OnDemand</a>
                                                    </li>  
                                                <li>
                                                        <a href="http://tvnz.co.nz/tvnz-corporate-comms/faqs-4906617" target="_blank">
                                                            TVNZ FAQ</a>
                                                    </li>  
                                                <li>
                                                        <a href="https://www.tvnz.co.nz/content/tvnz/ondemand/help/faqs.html" target="_blank">
                                                            TVNZ OnDemand Help</a>
                                                    </li>  
                                                <li>
                                                        <a href="http://tvnz.co.nz/community/our-house-rules-415803" target="_blank">
                                                            House Rules</a>
                                                    </li>  
                                                <li>
                                                        <a href="http://tvnz.co.nz/community/television-new-zealand-limited-competition-terms-and-conditions-1805383" target="_blank">
                                                            Competition Terms & Conditions</a>
                                                    </li>  
                                                <li>
                                                        <a href="http://tvnz.co.nz/community/privacy-policy-4662861" target="_blank">
                                                            Privacy Policy</a>
                                                    </li>  
                                                <li>
                                                        <a href="http://tvnzgreenroom.co.nz/" target="_blank">
                                                            The Green Room</a>
                                                    </li>  
                                                </ul>
                                        <br class="clearfix" />
                                    </div>
                                </div>
                            </li>
                        </ul>
                <br class="clearfix" />
            </div>
        </div>
    </div>
</div>

<div class="burgerOverlay"></div>
<div class="expandMenuOverlay"></div>
<div class="weatherWidgetOverlay"></div>
<div class="failOverlay"></div>
<!--  Include the Nielsen analytics -->
	<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-nz.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
    var data = $('body').data('nielsenData');
    var trac = nol_t(data.pvar, data.feat);
    var post = trac.record().post();
    if (data!=null&&data.feat!=null&&data.feat.surveys_enabled)
        post.do_sample();
</script>
<noscript>
    <div>
        <img src="//secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-nzoom&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt=""/>
    </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<script>
		   $(function() {

			   deeplink.setup({
					iOS: {
						appName: "1 NEWS NOW",
						appId: $('meta[name="apple-itunes-app"]').attr('content').match(/app-id=(\d+)/)[1],
					},
					android: {
						appId: $('meta[name="google-play-app"]').attr('content').match(/app-id=(.+)/)[1]
					}
				});

				$.smartbanner({
					title: '1 NEWS NOW',
					author: 'Television New Zealand Ltd',
					price: 'FREE',
					appStoreLanguage: 'nz',
					button: 'OPEN',
					scale: 'auto',
					speedIn: 300,
					speedOut: 400,
					daysHidden: 0,
					daysReminder: 0,
					onInstall : function() {
						deeplink.open("tvnz-one-news://story/content/tvnz/onenews/story/2017/02/02/marae");
					}
				});

		   });
		</script>
	
	</body>

</html>
