<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html  lang="en-NZ">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="shortcut icon" href="/etc/designs/news/assets/images/favicon_news_masterbrand.ico"/>
    <link rel="icon" type="image/png" href="/etc/designs/news/assets/images/favicon-16x16.png" sizes="16x16">
	<link rel="icon" type="image/png" href="/etc/designs/news/assets/images/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/etc/designs/news/assets/images/favicon-96x96.png" sizes="96x96">
    <link rel="apple-touch-icon" href="/etc/designs/news/assets/images/touch-icon-onn-masterbrand.png">

    <link rel="amphtml" href="https://amp.tvnz.co.nz/news/story/JTJGY29udGVudCUyRnR2bnolMkZvbmVuZXdzJTJGc3RvcnklMkYyMDIwJTJGMDMlMkYyOCUyRnJ1YmJpc2gtZmlyZS13aXRob3V0LXBlcm1pdC1wcm9tcHRzLXVubmVjZXNzYXJ5LWNhbGxvdXQtYW1pZC1sb2M="><link rel="canonical" href="https://www.tvnz.co.nz/one-news/new-zealand/volunteer-fire-crew-frustrated-after-rubbish-prompts-unnecessary-callout-amid-lockdown"/>
<title>Volunteer fire crew frustrated after rubbish fire  prompts &#039;unnecessary&#039; callout amid lockdown | 1 NEWS | TVNZ</title>



    <link rel="stylesheet" href="/etc/designs/news/clientlibs_bootstrap4.min.ebbad4186e106fc5c3938af5fb09afdb.css" type="text/css"/>
<link rel="stylesheet" href="/etc/designs/news/clientlibs_now_ui.min.ef61df62e005a2cac25c9fe58eab8120.css" type="text/css"/>
<link rel="stylesheet" href="/etc/designs/news/clientlibs_tvnz_icon.min.0edc0e96f9dad4a987347a62e9868141.css" type="text/css"/>
<link rel="stylesheet" href="/etc/designs/news/clientlibs_less.min.e0d1009faa2eb72302890e1294076bb9.css" type="text/css"/>
<meta name="twitter:app:name:googleplay" content="1 NEWS"/>
<meta name="twitter:app:name:iphone" content="1 NEWS"/>
<meta name="twitter:app:id:googleplay" content="nz.co.tvnz.news"/>
<meta name="twitter:app:name:ipad" content="1 NEWS"/>
<meta name="twitter:app:id:iphone" content="329786380"/>
<meta name="twitter:app:id:ipad" content="329786380"/>
<meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=nz.co.tvnz.news&hl=en"/>
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/nz/app/one-news/id329786380?mt=8"/>
<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/nz/app/one-news/id329786380?mt=8"/>
<meta property="og:tag" content="new-zealand,auckland,video,other"/>
<meta property="og:title" content="Volunteer fire crew frustrated after rubbish fire  prompts 'unnecessary' callout amid lockdown"/>
<meta property="og:site_name" content="1 NEWS"/>
<meta property="og:url" content="https://www.tvnz.co.nz/one-news/new-zealand/volunteer-fire-crew-frustrated-after-rubbish-prompts-unnecessary-callout-amid-lockdown"/>
<meta property="og:description" content="The Northland crew wasted personal protective equipment responding to the blaze that wasn't permitted."/>
<meta property="fb:app_id" content="1458530537567960"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://news-image-prod-imgix.tech.tvnz.co.nz/content/dam/images/news/2019/10/23/IMG_6875.jpg.hashed.2a5a17d1.desktop.story.share.jpg"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="1NewsNZ"/>
<meta name="twitter:title" content="Volunteer fire crew frustrated after rubbish fire  prompts 'unnecessary' callout amid lockdown"/>
<meta name="twitter:description" content="The Northland crew wasted personal protective equipment responding to the blaze that wasn't permitted."/>
<meta name="twitter:image" content="https://news-image-prod-imgix.tech.tvnz.co.nz/content/dam/images/news/2019/10/23/IMG_6875.jpg.hashed.2a5a17d1.desktop.story.share.jpg"/>
<meta name="description" content="The Northland crew wasted personal protective equipment responding to the blaze that wasn't permitted."/>
<meta name="news_keywords" content="new-zealand,one-news,coronavirus-pandemic,northland,new-zealand,auckland,video,other"/>
<meta name="keywords" content="new-zealand,one-news,coronavirus-pandemic,northland,new-zealand,auckland,video,other"/>
<meta name="apple-itunes-app" content="app-id=329786380, app-argument=tvnz-one-news://story/content/tvnz/onenews/story/2020/03/28/rubbish-fire-without-permit-prompts-unnecessary-callout-amid-loc">
	    <meta name="google-play-app" content="app-id=nz.co.tvnz.news">
    <meta property="fb:pages" content="179995481217" />

    <script type="text/javascript">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</script>

    <script type="text/javascript">
        !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
        }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/tvnz-onn/loader.js');
    </script>
</head>

<body class="bg device-desktop storyPageBody menu-on-left" data-device-type="desktop" data-omniture-map='{
  "eVar8": "source:news/agency/one-news",
  "eVar7": "CN\u003dLuke Appleby,OU\u003dNews,OU\u003dStandard Users,OU\u003dTVNZ Users,DC\u003dtvnzad,DC\u003dtvnz,DC\u003dco,DC\u003dnz",
  "eVar6": "Q325741",
  "eVar4": "onnnewsstory",
  "eVar2": "news:new-zealand:story",
  "eVar68": "Volunteer fire crew frustrated after rubbish fire  prompts \u0027unnecessary\u0027 callout amid lockdown",
  "channel": "news",
  "hier1": "news|new-zealand|story",
  "pageName": "news:new-zealand:story:rubbish-fire-without-permit-prompts-unnecessary-callout-amid-loc",
  "eVar1": "news:new-zealand",
  "eVar70": "ONN",
  "eVar73": "rubbish-fire-without-permit-prompts-unnecessary-callout-amid-lockdown",
  "events": "event3,event5",
  "eVar71": "desktop"
}' data-twttr-rendered="" data-ad-key-map='{
  "isDisabled": false,
  "commonKeys": {
    "sourc": "one-news",
    "site": "news",
    "pt": "news-story",
    "sectn": "news-new-zealand",
    "topic": "coronavirus-pandemic",
    "place": "northland",
    "id": "Q325741",
    "platform": "desktop"
  },
  "pageAds": [
    {
      "htmlDivId": "billboardAd",
      "targetPosition": "top",
      "adaptive": true,
      "slot": "/4180/news/news/new-zealand",
      "sizes": [
        {
          "width": 1920,
          "height": 384
        },
        {
          "width": 1440,
          "height": 480
        }
      ]
    },
    {
      "htmlDivId": "topAd",
      "targetPosition": "top",
      "adaptive": false,
      "slot": "/4180/news/news/new-zealand",
      "sizes": [
        {
          "width": 300,
          "height": 250
        },
        {
          "width": 300,
          "height": 600
        }
      ]
    },
    {
      "htmlDivId": "streamTopAd",
      "targetPosition": "top",
      "adaptive": false,
      "slot": "/4180/news/news/new-zealand",
      "sizes": [
        {
          "width": 252,
          "height": 100
        }
      ]
    },
    {
      "htmlDivId": "streamMidAd",
      "targetPosition": "mid",
      "adaptive": false,
      "slot": "/4180/news/news/new-zealand",
      "sizes": [
        {
          "width": 252,
          "height": 100
        }
      ]
    },
    {
      "htmlDivId": "streamBottomAd",
      "targetPosition": "bottom",
      "adaptive": false,
      "slot": "/4180/news/news/new-zealand",
      "sizes": [
        {
          "width": 252,
          "height": 100
        }
      ]
    }
  ],
  "templateAd": {
    "targetPosition": "mid",
    "slot": "/4180/news/news/new-zealand",
    "sizes": [
      {
        "width": 300,
        "height": 250
      },
      {
        "width": 300,
        "height": 600
      }
    ]
  },
  "disabledHtmlAdDivs": [
    "bottomFooterAd"
  ],
  "minimumDynamicAds": 0,
  "firstAdDistance": 900,
  "nthAdDistance": 900,
  "storyStreamAdDistance": 4,
  "platform": "desktop"
}' data-nielsen-data='{
  "pvar": {
    "cid": "nz-nzoom",
    "content": "0",
    "server": "secure-nz"
  },
  "feat": {
    "surveys_enabled": 1,
    "sample_rate": 0.1
  }
}'>

    <!-- Site Navigation -->
    <link rel="stylesheet" href="/etc/designs/news/header.min.f66f4436f3bb53a89d85de77024f470e.css" type="text/css"/>
<div class="news-header">
    <div class="d-none d-lg-block">
        <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/topMenuItem.sectionName-news.esi.html/news/components/topMenuItem ) -->
<div class="container">
	<div class="row">
		<div class="col-12 d-flex justify-content-between">
			<div class="weather-panel">
				<!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/weatherWidget.pathName-_content_tvnz_onenews_weather_forecast.esi.html/news/components/weatherWidget ) -->
<div class="weatherWidget hide" data-locations='{
    
            "alexandra": {
                "name":"Alexandra",
                "situation":"partcloudy",
                "current":"",
                "min":"2",
                "max":"15"
            },
            "ashburton": {
                "name":"Ashburton",
                "situation":"partcloudy",
                "current":"9",
                "min":"7",
                "max":"13"
            },
            "auckland": {
                "name":"Auckland",
                "situation":"fine",
                "current":"16",
                "min":"11",
                "max":"19"
            },
            "blenheim": {
                "name":"Blenheim",
                "situation":"fine",
                "current":"",
                "min":"7",
                "max":"18"
            },
            "christchurch": {
                "name":"Christchurch",
                "situation":"partcloudy",
                "current":"10",
                "min":"8",
                "max":"15"
            },
            "dannevirke": {
                "name":"Dannevirke",
                "situation":"showers",
                "current":"",
                "min":"10",
                "max":"15"
            },
            "dargaville": {
                "name":"Dargaville",
                "situation":"fewshowers",
                "current":"",
                "min":"15",
                "max":"19"
            },
            "dunedin": {
                "name":"Dunedin",
                "situation":"partcloudy",
                "current":"10",
                "min":"8",
                "max":"14"
            },
            "gisborne": {
                "name":"Gisborne",
                "situation":"fewshowers",
                "current":"15",
                "min":"9",
                "max":"20"
            },
            "gore": {
                "name":"Gore",
                "situation":"partcloudy",
                "current":"9",
                "min":"5",
                "max":"14"
            },
            "greymouth": {
                "name":"Greymouth",
                "situation":"fine",
                "current":"",
                "min":"7",
                "max":"18"
            },
            "hamilton": {
                "name":"Hamilton",
                "situation":"fine",
                "current":"14",
                "min":"7",
                "max":"20"
            },
            "hastings": {
                "name":"Hastings",
                "situation":"fewshowers",
                "current":"",
                "min":"10",
                "max":"20"
            },
            "hokitika": {
                "name":"Hokitika",
                "situation":"fine",
                "current":"12",
                "min":"7",
                "max":"18"
            },
            "invercargill": {
                "name":"Invercargill",
                "situation":"partcloudy",
                "current":"10",
                "min":"5",
                "max":"15"
            },
            "kaikoura": {
                "name":"Kaikōura",
                "situation":"showers",
                "current":"9",
                "min":"9",
                "max":"14"
            },
            "kaitaia": {
                "name":"Kaitaia",
                "situation":"fewshowers",
                "current":"",
                "min":"11",
                "max":"22"
            },
            "levin": {
                "name":"Levin",
                "situation":"showers",
                "current":"11",
                "min":"10",
                "max":"17"
            },
            "masterton": {
                "name":"Masterton",
                "situation":"rain",
                "current":"",
                "min":"9",
                "max":"15"
            },
            "motueka": {
                "name":"Motueka",
                "situation":"fine",
                "current":"",
                "min":"10",
                "max":"19"
            },
            "napier": {
                "name":"Napier",
                "situation":"fewshowers",
                "current":"16",
                "min":"11",
                "max":"20"
            },
            "nelson": {
                "name":"Nelson",
                "situation":"fine",
                "current":"13",
                "min":"8",
                "max":"20"
            },
            "new-plymouth": {
                "name":"New Plymouth",
                "situation":"partcloudy",
                "current":"14",
                "min":"11",
                "max":"17"
            },
            "oamaru": {
                "name":"Oamaru",
                "situation":"partcloudy",
                "current":"11",
                "min":"6",
                "max":"13"
            },
            "paihia": {
                "name":"Paihia",
                "situation":"fine",
                "current":"",
                "min":"10",
                "max":"21"
            },
            "palmerston-north": {
                "name":"Palmerston North",
                "situation":"rain",
                "current":"11",
                "min":"9",
                "max":"17"
            },
            "paraparaumu": {
                "name":"Paraparaumu",
                "situation":"showers",
                "current":"12",
                "min":"11",
                "max":"15"
            },
            "queenstown": {
                "name":"Queenstown",
                "situation":"partcloudy",
                "current":"9",
                "min":"3",
                "max":"15"
            },
            "reefton": {
                "name":"Reefton",
                "situation":"fine",
                "current":"",
                "min":"5",
                "max":"19"
            },
            "rotorua": {
                "name":"Rotorua",
                "situation":"fine",
                "current":"13",
                "min":"8",
                "max":"19"
            },
            "taumarunui": {
                "name":"Taumarunui",
                "situation":"partcloudy",
                "current":"",
                "min":"6",
                "max":"17"
            },
            "taupo": {
                "name":"Taupō",
                "situation":"partcloudy",
                "current":"11",
                "min":"5",
                "max":"17"
            },
            "tauranga": {
                "name":"Tauranga",
                "situation":"fine",
                "current":"15",
                "min":"11",
                "max":"22"
            },
            "te-kuiti": {
                "name":"Te Kuiti",
                "situation":"fine",
                "current":"",
                "min":"8",
                "max":"20"
            },
            "thames": {
                "name":"Thames",
                "situation":"fine",
                "current":"",
                "min":"7",
                "max":"21"
            },
            "timaru": {
                "name":"Timaru",
                "situation":"partcloudy",
                "current":"11",
                "min":"6",
                "max":"14"
            },
            "tokoroa": {
                "name":"Tokoroa",
                "situation":"fine",
                "current":"",
                "min":"7",
                "max":"19"
            },
            "wanaka": {
                "name":"Wanaka",
                "situation":"partcloudy",
                "current":"9",
                "min":"3",
                "max":"16"
            },
            "whanganui": {
                "name":"Whanganui",
                "situation":"wind",
                "current":"14",
                "min":"11",
                "max":"17"
            },
            "wellington": {
                "name":"Wellington",
                "situation":"wind",
                "current":"11",
                "min":"10",
                "max":"13"
            },
            "westport": {
                "name":"Westport",
                "situation":"fine",
                "current":"14",
                "min":"9",
                "max":"19"
            },
            "whakatane": {
                "name":"Whakatāne",
                "situation":"fine",
                "current":"14",
                "min":"8",
                "max":"21"
            },
            "whangarei": {
                "name":"Whangārei",
                "situation":"fine",
                "current":"16",
                "min":"11",
                "max":"21"
            }
    }'>

    <div class="weatherWidgetIconHolder">
        <a href="/one-news/weather-forecast" id="weatherwidget_/content/tvnz/onenews/weather/forecast">
            <div class="weatherWidgetIcon"></div>
        </a>
    </div>

    <div class="weatherWidgetCity">
        <a class="weatherLink" id="weatherlink_/content/tvnz/onenews/weather/forecast">
            <p></p>
        </a>
        <a><!-- arrow --></a>
    </div>
    <div class="weatherWidgetDetails">
        <span class="weatherWidgetCurrent"></span>
        TODAY
        <span class="weatherWidgetHigh"></span>
        <span> | </span>
        <span class="weatherWidgetLow"></span>
    </div>
</div>

<div id="weatherDropdownData" style="display:none">
    <ul class="weatherWidgetDropdownItems">
        <li>
            <p>North Island</p>
            <div class="weatherWidgetDropdownSubItemsHolder">
                <ul class="weatherWidgetDropdownSubItems">
                    <li data-id="auckland">Auckland</li>
                        <li data-id="dannevirke">Dannevirke</li>
                        <li data-id="dargaville">Dargaville</li>
                        <li data-id="gisborne">Gisborne</li>
                        <li data-id="hamilton">Hamilton</li>
                        <li data-id="hastings">Hastings</li>
                        <li data-id="kaitaia">Kaitaia</li>
                        <li data-id="levin">Levin</li>
                        <li data-id="masterton">Masterton</li>
                        <li data-id="napier">Napier</li>
                        <li data-id="new-plymouth">New Plymouth</li>
                        <li data-id="paihia">Paihia</li>
                        <li data-id="palmerston-north">Palmerston North</li>
                        <li data-id="paraparaumu">Paraparaumu</li>
                        <li data-id="rotorua">Rotorua</li>
                        <li data-id="taumarunui">Taumarunui</li>
                        <li data-id="taupo">Taupō</li>
                        <li data-id="tauranga">Tauranga</li>
                        <li data-id="te-kuiti">Te Kuiti</li>
                        <li data-id="thames">Thames</li>
                        <li data-id="tokoroa">Tokoroa</li>
                        <li data-id="whanganui">Whanganui</li>
                        <li data-id="wellington">Wellington</li>
                        <li data-id="whakatane">Whakatāne</li>
                        <li data-id="whangarei">Whangārei</li>
                        </ul>
            </div>
        </li>
        <li>
            <p>South Island</p>
            <div class="weatherWidgetDropdownSubItemsHolder">
                <ul class="weatherWidgetDropdownSubItems">
                    <li data-id="alexandra">Alexandra</li>
                        <li data-id="ashburton">Ashburton</li>
                        <li data-id="blenheim">Blenheim</li>
                        <li data-id="christchurch">Christchurch</li>
                        <li data-id="dunedin">Dunedin</li>
                        <li data-id="gore">Gore</li>
                        <li data-id="greymouth">Greymouth</li>
                        <li data-id="hokitika">Hokitika</li>
                        <li data-id="invercargill">Invercargill</li>
                        <li data-id="kaikoura">Kaikōura</li>
                        <li data-id="motueka">Motueka</li>
                        <li data-id="nelson">Nelson</li>
                        <li data-id="oamaru">Oamaru</li>
                        <li data-id="queenstown">Queenstown</li>
                        <li data-id="reefton">Reefton</li>
                        <li data-id="timaru">Timaru</li>
                        <li data-id="wanaka">Wanaka</li>
                        <li data-id="westport">Westport</li>
                        </ul>
            </div>
        </li>
    </ul>
</div></div>

			<div class="one-news-logo">
				<a href="/one-news">
					<img alt="OneNews" src="/etc/designs/news/clientlibs_less/content/images/structure/1News_logo_black_horizontal.svg">
				</a>
			</div>

			<div class="live-banner-panel"></div>
		</div>

        <div id="weatherWidgetDropdownHolder" class="weatherWidgetDropdown"></div>
	</div>
</div>
<hr class="col-auto news-header-divider">
    </div>

    <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/asSubMenuItem.tagPathUrlParam-news_new+zealand.namespace-section.esi.html/news/components/subMenuItem ) -->
<div id="navSubMenu">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <nav class="navbar navbar-expand-lg navbar-transparent">
                    <div class="navbar-translate">
                        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#newsNavBar" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                            <span class="navbar-toggler-bar bar1"></span>
                            <span class="navbar-toggler-bar bar2"></span>
                            <span class="navbar-toggler-bar bar3"></span>
                        </button>
                        <div class="one-news-logo-mobile d-block d-lg-none">
                            <a href="/one-news">
                                <img alt="OneNews" src="/etc/designs/news/clientlibs_less/content/images/structure/1News_logo_black_horizontal.svg">
                            </a>
                        </div>
                        <div class="searchContainer d-flex d-lg-none align-items-center justify-content-end">
                            <div class="searchBox centred hidden">
                                <input class="searchField"
                                       name="search" type="text"
                                       placeholder="Search for ..."
                                       value="" />
                                <span class="icon icon-nn-x icon-right icon-button-close"></span>
                            </div>
                            <div class="searchIcon">
                                <span class="icon icon-nn-search"></span>
                            </div>
                            <div class="searchFieldOverlay"></div>
                        </div>
                    </div>

                    <div class="collapse navbar-collapse show justify-content-between" id="newsNavBar">
                        <div class="one-news-logo-sub d-none d-lg-block">
                            <a href="/one-news">
                                <img alt="OneNews" src="/etc/designs/news/clientlibs_less/content/images/structure/1News_logo_black_horizontal.svg">
                            </a>
                        </div>
                        <div class="d-block d-lg-none">
                            <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/weatherWidgetMobile.esi.html/news/components/weatherWidgetMobile ) -->
<div class="weather-panel">
    <div class="weatherWidget" data-locations='{ "alexandra": { "name":"Alexandra","situation":"partcloudy","min":2,"max":15 },"ashburton": { "name":"Ashburton","situation":"partcloudy","min":7,"max":13 },"auckland": { "name":"Auckland","situation":"fine","min":11,"max":19 },"blenheim": { "name":"Blenheim","situation":"fine","min":7,"max":18 },"christchurch": { "name":"Christchurch","situation":"partcloudy","min":8,"max":15 },"dannevirke": { "name":"Dannevirke","situation":"showers","min":10,"max":15 },"dargaville": { "name":"Dargaville","situation":"fewshowers","min":15,"max":19 },"dunedin": { "name":"Dunedin","situation":"partcloudy","min":8,"max":14 },"gisborne": { "name":"Gisborne","situation":"fewshowers","min":9,"max":20 },"gore": { "name":"Gore","situation":"partcloudy","min":5,"max":14 },"greymouth": { "name":"Greymouth","situation":"fine","min":7,"max":18 },"hamilton": { "name":"Hamilton","situation":"fine","min":7,"max":20 },"hastings": { "name":"Hastings","situation":"fewshowers","min":10,"max":20 },"hokitika": { "name":"Hokitika","situation":"fine","min":7,"max":18 },"invercargill": { "name":"Invercargill","situation":"partcloudy","min":5,"max":15 },"kaikoura": { "name":"Kaikoura","situation":"showers","min":9,"max":14 },"kaitaia": { "name":"Kaitaia","situation":"fewshowers","min":11,"max":22 },"levin": { "name":"Levin","situation":"showers","min":10,"max":17 },"masterton": { "name":"Masterton","situation":"rain","min":9,"max":15 },"motueka": { "name":"Motueka","situation":"fine","min":10,"max":19 },"napier": { "name":"Napier","situation":"fewshowers","min":11,"max":20 },"nelson": { "name":"Nelson","situation":"fine","min":8,"max":20 },"new-plymouth": { "name":"New Plymouth","situation":"partcloudy","min":11,"max":17 },"oamaru": { "name":"Oamaru","situation":"partcloudy","min":6,"max":13 },"paihia": { "name":"Paihia","situation":"fine","min":10,"max":21 },"palmerston-north": { "name":"Palmerston North","situation":"rain","min":9,"max":17 },"paraparaumu": { "name":"Paraparaumu","situation":"showers","min":11,"max":15 },"queenstown": { "name":"Queenstown","situation":"partcloudy","min":3,"max":15 },"reefton": { "name":"Reefton","situation":"fine","min":5,"max":19 },"rotorua": { "name":"Rotorua","situation":"fine","min":8,"max":19 },"taumarunui": { "name":"Taumarunui","situation":"partcloudy","min":6,"max":17 },"taupo": { "name":"Taupo","situation":"partcloudy","min":5,"max":17 },"tauranga": { "name":"Tauranga","situation":"fine","min":11,"max":22 },"te-kuiti": { "name":"Te Kuiti","situation":"fine","min":8,"max":20 },"thames": { "name":"Thames","situation":"fine","min":7,"max":21 },"timaru": { "name":"Timaru","situation":"partcloudy","min":6,"max":14 },"tokoroa": { "name":"Tokoroa","situation":"fine","min":7,"max":19 },"wanaka": { "name":"Wanaka","situation":"partcloudy","min":3,"max":16 },"whanganui": { "name":"Whanganui","situation":"wind","min":11,"max":17 },"wellington": { "name":"Wellington","situation":"wind","min":10,"max":13 },"westport": { "name":"Westport","situation":"fine","min":9,"max":19 },"whakatane": { "name":"Whakatane","situation":"fine","min":8,"max":21 },"whangarei": { "name":"Whangarei","situation":"fine","min":11,"max":21 }}'>
        <a href="/one-news/weather-forecast" class="centred">
            <div class="weatherWidgetIconHolder">
                <div class="weatherWidgetIcon"></div>
            </div>
        </a>
        <div class="weatherWidgetCity">
            <select class="weatherWidgetLocations" data-native-menu="true">
                <optgroup label="North Island">
                    <option data-id="auckland" value="auckland">Auckland</option>
                        <option data-id="dannevirke" value="dannevirke">Dannevirke</option>
                        <option data-id="dargaville" value="dargaville">Dargaville</option>
                        <option data-id="gisborne" value="gisborne">Gisborne</option>
                        <option data-id="hamilton" value="hamilton">Hamilton</option>
                        <option data-id="hastings" value="hastings">Hastings</option>
                        <option data-id="kaitaia" value="kaitaia">Kaitaia</option>
                        <option data-id="levin" value="levin">Levin</option>
                        <option data-id="masterton" value="masterton">Masterton</option>
                        <option data-id="napier" value="napier">Napier</option>
                        <option data-id="new-plymouth" value="new-plymouth">New Plymouth</option>
                        <option data-id="paihia" value="paihia">Paihia</option>
                        <option data-id="palmerston-north" value="palmerston-north">Palmerston North</option>
                        <option data-id="paraparaumu" value="paraparaumu">Paraparaumu</option>
                        <option data-id="rotorua" value="rotorua">Rotorua</option>
                        <option data-id="taumarunui" value="taumarunui">Taumarunui</option>
                        <option data-id="taupo" value="taupo">Taupo</option>
                        <option data-id="tauranga" value="tauranga">Tauranga</option>
                        <option data-id="te-kuiti" value="te-kuiti">Te Kuiti</option>
                        <option data-id="thames" value="thames">Thames</option>
                        <option data-id="tokoroa" value="tokoroa">Tokoroa</option>
                        <option data-id="whanganui" value="whanganui">Whanganui</option>
                        <option data-id="wellington" value="wellington">Wellington</option>
                        <option data-id="whakatane" value="whakatane">Whakatane</option>
                        <option data-id="whangarei" value="whangarei">Whangarei</option>
                        </optgroup>
                <optgroup label="South Island">
                    <option data-id="alexandra" value="alexandra">Alexandra</option>
                        <option data-id="ashburton" value="ashburton">Ashburton</option>
                        <option data-id="blenheim" value="blenheim">Blenheim</option>
                        <option data-id="christchurch" value="christchurch">Christchurch</option>
                        <option data-id="dunedin" value="dunedin">Dunedin</option>
                        <option data-id="gore" value="gore">Gore</option>
                        <option data-id="greymouth" value="greymouth">Greymouth</option>
                        <option data-id="hokitika" value="hokitika">Hokitika</option>
                        <option data-id="invercargill" value="invercargill">Invercargill</option>
                        <option data-id="kaikoura" value="kaikoura">Kaikoura</option>
                        <option data-id="motueka" value="motueka">Motueka</option>
                        <option data-id="nelson" value="nelson">Nelson</option>
                        <option data-id="oamaru" value="oamaru">Oamaru</option>
                        <option data-id="queenstown" value="queenstown">Queenstown</option>
                        <option data-id="reefton" value="reefton">Reefton</option>
                        <option data-id="timaru" value="timaru">Timaru</option>
                        <option data-id="wanaka" value="wanaka">Wanaka</option>
                        <option data-id="westport" value="westport">Westport</option>
                        </optgroup>
            </select>
        </div>
        <div class="weatherWidgetDetails">
            <span class="weatherWidgetCurrent"></span>
            TODAY
            <span class="weatherWidgetHigh"></span>
            <span> | </span>
            <span class="weatherWidgetLow"></span>
        </div>


        </div>
</div>
</div>
                        <ul class="navbar-nav">
                            <li class="nav-item dropdown d-block d-lg-none show">
                                            <a class="nav-link dropdown-toggle active" href="/one-news" id="navbarDropdownNews" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">
                                                    News</a>
                                            <div class="dropdown-menu" aria-labelledby="navbarDropdownNews">
                                                <a class="dropdown-item " href="/one-news">Home</a>
                                                <a class="dropdown-item " href="/latest">Latest</a>
                                                <a class="dropdown-item active" href="/one-news/new-zealand">New Zealand</a>
                                                <a class="dropdown-item " href="/one-news/world">World</a>
                                                <a class="dropdown-item " href="/one-news/entertainment">Entertainment</a>
                                                <a class="dropdown-item " href="/news/politics">Politics</a>
                                                <a class="dropdown-item " href="/one-news/business">Business</a>
                                                <a class="dropdown-item " href="/onenews/news/in-depth">In-Depth</a>
                                                <a class="dropdown-item " href="/one-news/explainer-videos">Explainers</a>
                                                <a class="dropdown-item " href="/news/coronavirus-pandemic">Coronavirus</a>
                                                </div>
                                        </li>
                                        <li class="nav-item dropdown d-none d-lg-block">
                                            <a class="nav-link active" href="/one-news" id="navbarDropdownNews">
                                                    News</a>
                                        </li>
                                    <li class="nav-item dropdown d-block d-lg-none ">
                                            <a class="nav-link dropdown-toggle " href="/one-news/sport" id="navbarDropdownSport" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                                    Sport</a>
                                            <div class="dropdown-menu" aria-labelledby="navbarDropdownSport">
                                                <a class="dropdown-item " href="/one-news/sport">Latest</a>
                                                <a class="dropdown-item " href="/one-news/sport/rugby">Rugby</a>
                                                <a class="dropdown-item " href="/one-news/sport/league">League</a>
                                                <a class="dropdown-item " href="/one-news/sport/cricket">Cricket</a>
                                                <a class="dropdown-item " href="/one-news/sport/football">Football</a>
                                                <a class="dropdown-item " href="/one-news/sport/netball">Netball</a>
                                                <a class="dropdown-item " href="/one-news/sport/basketball">Basketball</a>
                                                <a class="dropdown-item " href="/one-news/sport/golf">Golf</a>
                                                </div>
                                        </li>
                                        <li class="nav-item dropdown d-none d-lg-block">
                                            <a class="nav-link " href="/one-news/sport" id="navbarDropdownSport">
                                                    Sport</a>
                                        </li>
                                    <li class="nav-item dropdown d-block d-lg-none ">
                                            <a class="nav-link dropdown-toggle " href="/one-news/weather-forecast" id="navbarDropdownWeather" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                                    Weather</a>
                                            <div class="dropdown-menu" aria-labelledby="navbarDropdownWeather">
                                                <a class="dropdown-item " href="/one-news/weather-forecast">Forecast</a>
                                                <a class="dropdown-item " href="/one-news/weather-forecast/maps">Maps</a>
                                                </div>
                                        </li>
                                        <li class="nav-item dropdown d-none d-lg-block">
                                            <a class="nav-link " href="/one-news/weather-forecast" id="navbarDropdownWeather">
                                                    Weather</a>
                                        </li>
                                    </ul>

                        <div class="searchContainer d-none d-lg-flex align-items-center justify-content-end">
                            <div class="searchBox centred hidden">
                                <span class="icon icon-nn-search"></span>
                                <input class="searchField"
                                       name="search" type="text"
                                       placeholder="Search 1 News"
                                       value="" />
                                <span class="icon icon-nn-x icon-right icon-button-close"></span>
                            </div>
                            <div class="searchIcon">
                                <span class="icon icon-nn-search"></span>
                            </div>
                        </div>
                        <div class="searchFieldOverlay"></div>
                    </div>
                </nav>
            </div>

            <hr class="col-auto d-none d-lg-block news-header-navbar-divider">

            <div class="col-12 d-none d-lg-block">
                <div id="accordion">
                    <div class="navbar-sub-nav collapse show" id="News" role="tabpanel" data-parent="#accordion">
                                <div class="d-flex justify-content-center">
                                    <a class="nav-link " href="/one-news">Home</a>
                                    <a class="nav-link " href="/latest">Latest</a>
                                    <a class="nav-link active" href="/one-news/new-zealand">New Zealand</a>
                                    <a class="nav-link " href="/one-news/world">World</a>
                                    <a class="nav-link " href="/one-news/entertainment">Entertainment</a>
                                    <a class="nav-link " href="/news/politics">Politics</a>
                                    <a class="nav-link " href="/one-news/business">Business</a>
                                    <a class="nav-link " href="/onenews/news/in-depth">In-Depth</a>
                                    <a class="nav-link " href="/one-news/explainer-videos">Explainers</a>
                                    <a class="nav-link " href="/news/coronavirus-pandemic">Coronavirus</a>
                                    </div>
                            </div>
                        <div class="navbar-sub-nav collapse " id="Sport" role="tabpanel" data-parent="#accordion">
                                <div class="d-flex justify-content-center">
                                    <a class="nav-link " href="/one-news/sport">Latest</a>
                                    <a class="nav-link " href="/one-news/sport/rugby">Rugby</a>
                                    <a class="nav-link " href="/one-news/sport/league">League</a>
                                    <a class="nav-link " href="/one-news/sport/cricket">Cricket</a>
                                    <a class="nav-link " href="/one-news/sport/football">Football</a>
                                    <a class="nav-link " href="/one-news/sport/netball">Netball</a>
                                    <a class="nav-link " href="/one-news/sport/basketball">Basketball</a>
                                    <a class="nav-link " href="/one-news/sport/golf">Golf</a>
                                    </div>
                            </div>
                        <div class="navbar-sub-nav collapse " id="Weather" role="tabpanel" data-parent="#accordion">
                                <div class="d-flex justify-content-center">
                                    <a class="nav-link " href="/one-news/weather-forecast">Forecast</a>
                                    <a class="nav-link " href="/one-news/weather-forecast/maps">Maps</a>
                                    </div>
                            </div>
                        </div>
            </div>

            <hr class="col-auto news-header-sub-nav-divider">
        </div>
    </div>
</div></div><!-- Site Navigation End -->

	<!-- Site Content -->
    <div class="containerBody">
    <!-- authorUI (only displayed in author editor mode)-->
    <!-- authorUI end-->

    <!-- breaking news hook item -->
        <div class="containerContent">
            <div class="story-container">
                <div class="container">
                    <div class="row">
                        
                    </div>
                </div>
            </div>
        </div>
        <!-- breaking news hook item end -->

        <div id="billboardAd-container" class="row advert-container">

    <div class="advert labelled" id="billboardAd"></div>
            <div class="banner-ad-button">
                <button class="open">Show Ad</button>
                <button class="close">Close Ad</button>
            </div>
        </div>
<div class="containerContent">
                    <div class="story-container">
                        <div id="story-main" class="container">
                            <div class="row dynamic-story-loader" data-story-id="dynamic-story-1"
                                 data-story-url="/content/tvnz/onenews/story/2020/03/28/what-it-means-to-break-covid-19-lockdown-rules.story.html"
                                 data-taboola-container-id="taboola-below-article-thumbnails-1"
                                 data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-1"
                                 data-taboola-thumbnails="Below-Article-Thumbnails-1">
                                <div class="story-ga-tag story-col-primary col-lg-8">
                                    <article itemscope itemtype="http://schema.org/NewsArticle">
                                        <link itemprop="mainEntityOfPage" href="http://www.tvnz.co.nz/one-news/new-zealand/volunteer-fire-crew-frustrated-after-rubbish-prompts-unnecessary-callout-amid-lockdown">
                                        <meta itemprop="datePublished" content="Sat Mar 28 09:43:00 NZDT 2020">
                                        <meta itemprop="dateModified" content="Sat Mar 28 09:56:36 NZDT 2020">
                                        <meta itemprop="headline" content="Volunteer fire crew frustrated after rubbish fire  prompts &#039;unnecessary&#039; callout amid lockdown">
                                        <meta itemprop="description" content="The Northland crew wasted personal protective equipment responding to the blaze that wasn&#039;t permitted.">

                                        <link itemprop="thumbnailUrl" href="https://news-image-prod-imgix.tech.tvnz.co.nz/content/dam/images/news/2019/10/23/IMG_6875.jpg.hashed.6f43126c.desktop.story.homePage.jpg">
                                            <link itemprop="image" href="https://news-image-prod-imgix.tech.tvnz.co.nz/content/dam/images/news/2019/10/23/IMG_6875.jpg.hashed.6f43126c.desktop.story.homePage.jpg">
                                        <div class="d-flex flex-column story-item story_body_holder story-body">
    <div class="row order-1 story-title ">
                <div class="col-md-12">
                    <h1>Volunteer fire crew frustrated after rubbish fire  prompts 'unnecessary' callout amid lockdown</h1>
                        </div>
            </div>
        <div class="row order-2 story-content" data-analytics-map='[{&#034;type&#034;:&#034;segment-page&#034;,&#034;properties&#034;:{&#034;endpoint&#034;:&#034;web&#034;,&#034;environment&#034;:&#034;prod&#034;,&#034;pageType&#034;:&#034;1nnarticle&#034;,&#034;endpointDetail&#034;:&#034;desktop&#034;}}]' data-story-id='Q325741' data-story-url='/one-news/new-zealand/volunteer-fire-crew-frustrated-after-rubbish-prompts-unnecessary-callout-amid-lockdown'>
        <div class="story-meta col-12">
            <div class="story-data">
                <!-- Story Talent -->
                <div class="story-time-source">
                            <!-- Time Share -->
                            <time class="red-square livestamp " data-time="1585342596107"></time>
                            <span>&#8226</span>
                            <!-- Time Share End-->

                            <!-- News Source -->
                            <span>
                                    Source:&nbsp;
                                    <span class="agency" itemprop="copyrightHolder">
                                                1 NEWS</span>
                                        </span>
                            <!-- News Source End-->
                        </div>
                    <!-- Story Talent End-->
            </div>

            <!-- Social Share -->
            <link rel="stylesheet" href="/etc/designs/news/socialSharing.min.d1e7b897e4fbc26acb9a75a1b0aca81e.css" type="text/css">
<div class="story-social-share d-flex">
    <a target="_blank" class="d-flex align-items-center" href="https://www.reddit.com/submit?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fvolunteer-fire-crew-frustrated-after-rubbish-prompts-unnecessary-callout-amid-lockdown&title=Volunteer+fire+crew+frustrated+after+rubbish+fire++prompts+'unnecessary'+callout+amid+lockdown" onclick="TVNZ.news.Analytics.sendSocialAnalytics('Reddit', 'share', 'https://www.tvnz.co.nz/one-news/new-zealand/volunteer-fire-crew-frustrated-after-rubbish-prompts-unnecessary-callout-amid-lockdown')">
        <span class="social-share-button-reddit"></span>
    </a>
    <a target="_blank" class="d-flex align-items-center" href="https://www.facebook.com/dialog/feed?app_id=1458530537567960&redirect_uri=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fvolunteer-fire-crew-frustrated-after-rubbish-prompts-unnecessary-callout-amid-lockdown&link=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fvolunteer-fire-crew-frustrated-after-rubbish-prompts-unnecessary-callout-amid-lockdown&caption=&name=Volunteer+fire+crew+frustrated+after+rubbish+fire++prompts+'unnecessary'+callout+amid+lockdown&ref=storyfacebook&picture=https%3a%2f%2fwww.tvnz.co.nz%2fcontent%2fdam%2fimages%2fnews%2f2019%2f10%2f23%2fIMG_6875.jpg.desktop.story.share.jpg&description=The+Northland+crew+wasted+personal+protective+equipment+responding+to+the+blaze+that+wasn't+permitted." onclick="TVNZ.news.Analytics.sendSocialAnalytics('Facebook', 'share', 'https://www.tvnz.co.nz/one-news/new-zealand/volunteer-fire-crew-frustrated-after-rubbish-prompts-unnecessary-callout-amid-lockdown')">
        <span class="social-share-button-facebook"></span>
    </a>
    <a target="_blank" class="d-flex align-items-center" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fvolunteer-fire-crew-frustrated-after-rubbish-prompts-unnecessary-callout-amid-lockdown&text=Volunteer+fire+crew+frustrated+after+rubbish+fire++prompts+'unnecessary'+callout+amid+lockdown&ref=storytwitter&via=1NewsNZ" onclick="TVNZ.news.Analytics.sendSocialAnalytics('Twitter', 'tweet', 'https://www.tvnz.co.nz/one-news/new-zealand/volunteer-fire-crew-frustrated-after-rubbish-prompts-unnecessary-callout-amid-lockdown')">
        <span class="social-share-button-twitter last"></span>
    </a>
</div><!-- Social Share End -->
        </div>

        <div class="story-meta-divider-col col-12"><hr class="story-meta-divider"/></div>

        <div class="col-12" itemprop="articleBody">
            <div class="storyPage first-page"> <p>The Kawakawa Volunteer Fire Brigade was called out to an "unnecessary" rubbish fire without a permit, prompting them to disinfect their entire truck, themselves and throw away their masks.</p></div>
                            <div class="storyPage image inline">
            <div class="storyPageImage storyPageImageV2">
                <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/10/23/IMG_6875.jpg.1866666604.png?w=784&h=441&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                            <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/10/23/IMG_6875.jpg.1866666604.png?fm=webp&w=784&h=441&fit=crop">
                            <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/10/23/IMG_6875.jpg.1866666604.png?fm=jp2&w=784&h=441&fit=crop">
                            <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/10/23/IMG_6875.jpg.1866666604.png?fm=jxr&w=784&h=441&fit=crop">
                        </picture>
                    <div class="imageCaption">
                        A firefighter operates a fire truck.
                        Source: Luke Appleby/1 NEWS</div>

                <hr>
            </div>
        </div>
    
<div class="storyPage"> <p>In a post on Facebook, the brigade said they were called to a rubbish fire in Moerewa, Northland, last night about 8pm.</p></div>
                    <div class="storyPage"> <p>On arriving it became clear the person burning the rubbish did not have a permit - Northland is currently in a restricted fire period, with permits required for all fires.</p></div>
                    <div class="storyPage"> <p>"Owing to our new protocols, we went out with extra PPE on, and on return had to disinfect our truck, throw away the disposable PPE we'd used, then clean ourselves," they wrote.</p></div>
                    <div class="storyPage"> <p>"If it's not necessary, or could be dealt with in a more appropriate way (ie. get a permit), please don't do it, or do it in the right way.</p></div>
                    <div class="storyPage"> <p>"The less unnecessary call-outs we get during this lockdown period, the less risk to us and our families."</p></div>
                    <div class="storyPage"> <p></p></div>
                    </div>
    </div>

    <div class="row order-3 story-footer">
        <div class="story-social-share-col col-12">
            <div class="story-social-share d-flex">
    <a target="_blank" class="d-flex align-items-center" href="https://www.reddit.com/submit?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fvolunteer-fire-crew-frustrated-after-rubbish-prompts-unnecessary-callout-amid-lockdown&title=Volunteer+fire+crew+frustrated+after+rubbish+fire++prompts+'unnecessary'+callout+amid+lockdown" onclick="TVNZ.news.Analytics.sendSocialAnalytics('Reddit', 'share', 'https://www.tvnz.co.nz/one-news/new-zealand/volunteer-fire-crew-frustrated-after-rubbish-prompts-unnecessary-callout-amid-lockdown')">
        <span class="social-share-button-reddit"></span>
    </a>
    <a target="_blank" class="d-flex align-items-center" href="https://www.facebook.com/dialog/feed?app_id=1458530537567960&redirect_uri=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fvolunteer-fire-crew-frustrated-after-rubbish-prompts-unnecessary-callout-amid-lockdown&link=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fvolunteer-fire-crew-frustrated-after-rubbish-prompts-unnecessary-callout-amid-lockdown&caption=&name=Volunteer+fire+crew+frustrated+after+rubbish+fire++prompts+'unnecessary'+callout+amid+lockdown&ref=storyfacebook&picture=https%3a%2f%2fwww.tvnz.co.nz%2fcontent%2fdam%2fimages%2fnews%2f2019%2f10%2f23%2fIMG_6875.jpg.desktop.story.share.jpg&description=The+Northland+crew+wasted+personal+protective+equipment+responding+to+the+blaze+that+wasn't+permitted." onclick="TVNZ.news.Analytics.sendSocialAnalytics('Facebook', 'share', 'https://www.tvnz.co.nz/one-news/new-zealand/volunteer-fire-crew-frustrated-after-rubbish-prompts-unnecessary-callout-amid-lockdown')">
        <span class="social-share-button-facebook"></span>
    </a>
    <a target="_blank" class="d-flex align-items-center" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fvolunteer-fire-crew-frustrated-after-rubbish-prompts-unnecessary-callout-amid-lockdown&text=Volunteer+fire+crew+frustrated+after+rubbish+fire++prompts+'unnecessary'+callout+amid+lockdown&ref=storytwitter&via=1NewsNZ" onclick="TVNZ.news.Analytics.sendSocialAnalytics('Twitter', 'tweet', 'https://www.tvnz.co.nz/one-news/new-zealand/volunteer-fire-crew-frustrated-after-rubbish-prompts-unnecessary-callout-amid-lockdown')">
        <span class="social-share-button-twitter last"></span>
    </a>
</div></div>
        <div class="story-related-tags-col col-12">
            <div class="story-related-tags">
    <div class="story-related-tag-items">
        <div class="tag-item">
                <a href="/one-news/new-zealand">
                    <div class="tag-item-title">New Zealand</div>
                </a>
            </div>
        <div class="tag-item">
                        <a href="/one-news/coronavirus-pandemic">
                            <div class="tag-item-title">Coronavirus Pandemic</div>
                        </a>
                    </div>
                <div class="tag-item">
                        <a href="/one-news/northland">
                            <div class="tag-item-title">Northland</div>
                        </a>
                    </div>
                </div>
</div></div>
    </div>
</div>

                                    </article>

                                    <link rel="stylesheet" href="/etc/designs/news/newsletterSignup.min.38b55680ad2a9d33b67fd2c8ff6e4091.css" type="text/css"/>
<div class="signup-container container">
    <div class="row">
        <div class="signup-image d-none d-md-block col-5">
            <img src="https://news-image-prod-imgix.tech.tvnz.co.nz/etc/designs/news/assets/images/mb-trans.png.originalImage.hashed.61306a00.png" alt="1 NEWS" class="reveal float-right"></div>
        <div class="signup-content col-12 col-md-7">
            <div class="signup-content-morning-briefing d-block d-md-none">MORNING BRIEFING</div>
            <div class="signup-content-title">What you need to know straight to your inbox,<br/>7am every weekday morning.</div>
            <form id="signup-form" class="signup-form" method="post" action="//links.iterable.com/lists/publicAddSubscriberForm?publicIdString=74ed76e0-61d9-4adf-99f2-c0c2e35175e3">
                <div class="signup-form-inputs">
                    <input type="email" placeholder="Enter your email here" name="email"/><input type="submit" value="Sign up"/>
                </div>
                <div class="signup-content-success-message hide">
                    <span class="signup-content-success-icon"></span><span>You're all set to receive the Morning Briefing</span>
                </div>
            </form>
        </div>
    </div>
</div></div>
                                <div class="col-lg-4 d-flex flex-column order-1 order-lg-0">
                                        <div class="story-ad-tag story-advert advert labelled d-none d-md-block order-2 order-md-0" id="articleAd0"></div>
                                        <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/popularStories/news.esi.html/news/components/mostPopularStories ) -->
<link rel="stylesheet" href="/etc/designs/news/mostPopularStories.min.fbe105777cdd1476cd3cbf33830ba091.css" type="text/css">
<div class="story-popular story-popular-layout-v2 order-1">
    <div class="row">
        <div class="col-12">
            <div class="story-popular-title">
                <div class="story-popular-title-minor">MOST</div>
                <div class="story-popular-title-main">POPULAR STORIES</div>
            </div>
        </div>
    </div>
    <div class="row story-popular-content">
        <div class="col-12" data-story-link="/one-news/new-zealand/means-break-coronavirus-lockdown-rules">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">1</div>
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/means-break-coronavirus-lockdown-rules?auto=6144825365001" data-ga-component="Popular Story" data-ga-title="What it means to break coronavirus lockdown rules">
                    <div class="story-stream-target story-popular-image story-popular-image-major" data-story-link="/one-news/new-zealand/means-break-coronavirus-lockdown-rules" data-video-id="6144825365001">
                        <div class="story-overlay">
                                <button class="overlay-play-button btn btn-primary btn-icon btn-round">
                                    <span class="icon icon-nn-play text-primary"></span>
                                </button>
                                <span class="overlay-time">04:26</span>
                                </div>
                        <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/26/new-zealand-wakes-up-to-unprecedented-lockdown-to-battle-covid-1.-1827284691.png?w=300&h=168.75&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                    <source type="image/webp" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/26/new-zealand-wakes-up-to-unprecedented-lockdown-to-battle-covid-1.-1827284691.png?fm=webp&w=300&h=168.75&fit=crop">
                                    <source type="image/jp2" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/26/new-zealand-wakes-up-to-unprecedented-lockdown-to-battle-covid-1.-1827284691.png?fm=jp2&w=300&h=168.75&fit=crop">
                                    <source type="image/vnd.ms-photo" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/26/new-zealand-wakes-up-to-unprecedented-lockdown-to-battle-covid-1.-1827284691.png?fm=jxr&w=300&h=168.75&fit=crop">
                                    <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/26/new-zealand-wakes-up-to-unprecedented-lockdown-to-battle-covid-1.-1827284691.png?fm=webp&w=690&h=388.13&fit=crop">
                                    <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/26/new-zealand-wakes-up-to-unprecedented-lockdown-to-battle-covid-1.-1827284691.png?fm=jp2&w=690&h=388.13&fit=crop">
                                    <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/26/new-zealand-wakes-up-to-unprecedented-lockdown-to-battle-covid-1.-1827284691.png?fm=jxr&w=690&h=388.13&fit=crop">
                                </picture>
                            </div>
                </a>
                <div class="story-popular-item-title story-popular-main">
                    <a class="article-component-ga-tracking" href="/one-news/new-zealand/means-break-coronavirus-lockdown-rules" data-ga-component="Popular Story" data-ga-title="What it means to break coronavirus lockdown rules">
                            What it means to break coronavirus lockdown rules</a>
                </div>
            </div>
</div>
<div class="col-12" data-story-link="/one-news/entertainment/contagion-stars-reunite-give-coronavirus-advice">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">2</div>
        <hr>
                <div class="story-popular-minor">
                        <a class="article-component-ga-tracking" href="/one-news/entertainment/contagion-stars-reunite-give-coronavirus-advice" data-ga-component="Popular Story" data-ga-title="&amp;#039;Contagion&amp;#039; stars reunite to give coronavirus advice">
                        <div class=" story-popular-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/28/contagion.jpg.-188482809.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/28/contagion.jpg.-188482809.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/28/contagion.jpg.-188482809.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/28/contagion.jpg.-188482809.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-popular-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/entertainment/contagion-stars-reunite-give-coronavirus-advice" data-ga-component="Popular Story" data-ga-title="&amp;#039;Contagion&amp;#039; stars reunite to give coronavirus advice">
                            'Contagion' stars reunite to give coronavirus advice</a>
                    </div>
                        </div>
            </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/john-armstrong-businesses-trying-stay-open-during-coronavirus-lockdown-disgraceful">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">3</div>
        <hr>
                <div class="story-popular-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/john-armstrong-businesses-trying-stay-open-during-coronavirus-lockdown-disgraceful?auto=6144432798001" data-ga-component="Popular Story" data-ga-title="John Armstrong: Businesses trying to stay open during coronavirus lockdown are disgraceful">
                        <div class=" story-popular-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/25/warehouse1.jpg.181329569.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/25/warehouse1.jpg.181329569.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/25/warehouse1.jpg.181329569.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/25/warehouse1.jpg.181329569.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-popular-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/john-armstrong-businesses-trying-stay-open-during-coronavirus-lockdown-disgraceful" data-ga-component="Popular Story" data-ga-title="John Armstrong: Businesses trying to stay open during coronavirus lockdown are disgraceful">
                            <span class="icon icon-nn-play text-primary"></span>
                            John Armstrong: Businesses trying to stay open during coronavirus lockdown are disgraceful</a>
                    </div>
                        </div>
            </div>
</div>
<div class="col-12" data-story-link="/one-news/world/italy-records-its-single-biggest-rise-in-coronavirus-deaths-969-one-day">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">4</div>
        <hr>
                <div class="story-popular-minor">
                        <a class="article-component-ga-tracking" href="/one-news/world/italy-records-single-biggest-rise-in-coronavirus-deaths-969-one-day" data-ga-component="Popular Story" data-ga-title="Italy records its single biggest rise in coronavirus deaths, 969 in one day">
                        <div class=" story-popular-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/28/AP20087465378485.jpg.-1631109680.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/28/AP20087465378485.jpg.-1631109680.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/28/AP20087465378485.jpg.-1631109680.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/28/AP20087465378485.jpg.-1631109680.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-popular-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/world/italy-records-single-biggest-rise-in-coronavirus-deaths-969-one-day" data-ga-component="Popular Story" data-ga-title="Italy records its single biggest rise in coronavirus deaths, 969 in one day">
                            Italy records its single biggest rise in coronavirus deaths, 969 in one day</a>
                    </div>
                        </div>
            </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/some-kiwis-ignoring-social-distancing-rules-outdoors-covid-19-lockdown-continues">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">5</div>
        <hr>
                <div class="story-popular-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/some-kiwis-ignoring-social-distancing-rules-outdoors-covid-19-lockdown-continues?auto=6145120214001" data-ga-component="Popular Story" data-ga-title="Some Kiwis ignoring social distancing rules outdoors as Covid-19 lockdown continues">
                        <div class=" story-popular-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/27/some-people-arent-sticking-to-rules-as-they-get-outside-for-fres.-1447768324.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/27/some-people-arent-sticking-to-rules-as-they-get-outside-for-fres.-1447768324.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/27/some-people-arent-sticking-to-rules-as-they-get-outside-for-fres.-1447768324.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/27/some-people-arent-sticking-to-rules-as-they-get-outside-for-fres.-1447768324.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-popular-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/some-kiwis-ignoring-social-distancing-rules-outdoors-covid-19-lockdown-continues" data-ga-component="Popular Story" data-ga-title="Some Kiwis ignoring social distancing rules outdoors as Covid-19 lockdown continues">
                            <span class="icon icon-nn-play text-primary"></span>
                            Some Kiwis ignoring social distancing rules outdoors as Covid-19 lockdown continues</a>
                    </div>
                        </div>
            </div>
</div>
</div>
</div>
</div>
                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-original"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-original"></div>

                                <div class="col-12 order-1 order-lg-0">
                                    <div class="story-more story-more-layout-v2">
    <a class="article-component-ga-tracking" href="/one-news/new-zealand" data-ga-component="More Story" data-ga-title="More Button">
            <div class="row">
                <div class="story-more-title-col col-12 d-flex align-items-end">
                    <div class="story-more-title">
                        <div class="story-more-title-minor">MORE FROM</div>
                        <div class="story-more-title-main">New Zealand</div>
                    </div>
                    <div class="story-more-title-btn ml-auto">
                        <span class="story-more-btn-text">MORE</span> <span class="icon icon-nn-chevron-right"></span>
                    </div>
                </div>
            </div>
        </a>
    <div class="row story-more-content">
        <div class="col-lg-3 col-md-6 col-sm-12" data-story-link="/one-news/world/sydney-man-facing-court-accused-stealing-hundreds-toilet-roles">
    <div class="story-more-item story-more-item-main">
        <a class="article-component-ga-tracking" href="/one-news/world/sydney-man-facing-court-accused-stealing-hundreds-toilet-roles" data-ga-component="More Story" data-ga-title="Sydney man facing court accused of stealing hundreds of toilet roles ">
            <div class="story-stream-target story-more-image" data-story-link="/one-news/world/sydney-man-facing-court-accused-stealing-hundreds-toilet-roles" data-video-id="">
                <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/28/loo%20paper%20man.PNG.736595388.png?w=336&h=189&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                            <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/28/loo%20paper%20man.PNG.736595388.png?fm=webp&w=336&h=189&fit=crop">
                            <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/28/loo%20paper%20man.PNG.736595388.png?fm=jp2&w=336&h=189&fit=crop">
                            <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/28/loo%20paper%20man.PNG.736595388.png?fm=jxr&w=336&h=189&fit=crop">
                        </picture>
                    </div>
        </a>
        <div class="story-more-item-title story-more-main">
            <a class="article-component-ga-tracking" href="/one-news/world/sydney-man-facing-court-accused-stealing-hundreds-toilet-roles" data-ga-component="More Story" data-ga-title="Sydney man facing court accused of stealing hundreds of toilet roles ">
                <h4 class="story-stream-target" data-story-link="/one-news/world/sydney-man-facing-court-accused-stealing-hundreds-toilet-roles">
                    Sydney man facing court accused of stealing hundreds of toilet roles </h4>
            </a>
        </div>
        </div>
</div>
<div class="col-lg-3 col-md-6 col-sm-12" data-story-link="/one-news/entertainment/contagion-stars-reunite-give-coronavirus-advice">
    <div class="story-more-item story-more-item-minor">
        <a class="article-component-ga-tracking" href="/one-news/entertainment/contagion-stars-reunite-give-coronavirus-advice" data-ga-component="More Story" data-ga-title="&amp;#039;Contagion&amp;#039; stars reunite to give coronavirus advice">
            <div class="story-stream-target story-more-image" data-story-link="/one-news/entertainment/contagion-stars-reunite-give-coronavirus-advice" data-video-id="">
                <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/28/contagion.jpg.-188482809.png?w=336&h=189&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                            <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/28/contagion.jpg.-188482809.png?fm=webp&w=336&h=189&fit=crop">
                            <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/28/contagion.jpg.-188482809.png?fm=jp2&w=336&h=189&fit=crop">
                            <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/28/contagion.jpg.-188482809.png?fm=jxr&w=336&h=189&fit=crop">
                        </picture>
                    </div>
        </a>
        <div class="story-more-item-title story-more-main">
            <a class="article-component-ga-tracking" href="/one-news/entertainment/contagion-stars-reunite-give-coronavirus-advice" data-ga-component="More Story" data-ga-title="&amp;#039;Contagion&amp;#039; stars reunite to give coronavirus advice">
                <h4 class="story-stream-target" data-story-link="/one-news/entertainment/contagion-stars-reunite-give-coronavirus-advice">
                    'Contagion' stars reunite to give coronavirus advice</h4>
            </a>
        </div>
        </div>
</div>
<div class="col-lg-3 col-md-6 col-sm-12" data-story-link="/one-news/new-zealand/john-armstrong-businesses-trying-stay-open-during-coronavirus-lockdown-disgraceful">
    <div class="story-more-item story-more-item-minor">
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/john-armstrong-businesses-trying-stay-open-during-coronavirus-lockdown-disgraceful?auto=6144432798001" data-ga-component="More Story" data-ga-title="John Armstrong: Businesses trying to stay open during coronavirus lockdown are disgraceful">
            <div class="story-stream-target story-more-image" data-story-link="/one-news/new-zealand/john-armstrong-businesses-trying-stay-open-during-coronavirus-lockdown-disgraceful" data-video-id="6144432798001">
                <div class="story-overlay">
                        <button class="overlay-play-button btn btn-primary btn-icon btn-round">
                            <span class="icon icon-nn-play text-primary"></span>
                        </button>
                        <span class="overlay-time">01:11</span>
                        </div>
                <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/25/warehouse1.jpg.181329569.png?w=336&h=189&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                            <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/25/warehouse1.jpg.181329569.png?fm=webp&w=336&h=189&fit=crop">
                            <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/25/warehouse1.jpg.181329569.png?fm=jp2&w=336&h=189&fit=crop">
                            <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/25/warehouse1.jpg.181329569.png?fm=jxr&w=336&h=189&fit=crop">
                        </picture>
                    </div>
        </a>
        <div class="story-more-item-title story-more-main">
            <a class="article-component-ga-tracking" href="/one-news/new-zealand/john-armstrong-businesses-trying-stay-open-during-coronavirus-lockdown-disgraceful" data-ga-component="More Story" data-ga-title="John Armstrong: Businesses trying to stay open during coronavirus lockdown are disgraceful">
                <h4 class="story-stream-target" data-story-link="/one-news/new-zealand/john-armstrong-businesses-trying-stay-open-during-coronavirus-lockdown-disgraceful">
                    John Armstrong: Businesses trying to stay open during coronavirus lockdown are disgraceful</h4>
            </a>
        </div>
        </div>
</div>
<div class="col-lg-3 col-md-6 col-sm-12" data-story-link="/one-news/world/italy-records-its-single-biggest-rise-in-coronavirus-deaths-969-one-day">
    <div class="story-more-item story-more-item-minor">
        <a class="article-component-ga-tracking" href="/one-news/world/italy-records-single-biggest-rise-in-coronavirus-deaths-969-one-day" data-ga-component="More Story" data-ga-title="Italy records its single biggest rise in coronavirus deaths, 969 in one day">
            <div class="story-stream-target story-more-image" data-story-link="/one-news/world/italy-records-its-single-biggest-rise-in-coronavirus-deaths-969-one-day" data-video-id="">
                <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/28/AP20087465378485.jpg.-1631109680.png?w=336&h=189&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                            <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/28/AP20087465378485.jpg.-1631109680.png?fm=webp&w=336&h=189&fit=crop">
                            <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/28/AP20087465378485.jpg.-1631109680.png?fm=jp2&w=336&h=189&fit=crop">
                            <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/28/AP20087465378485.jpg.-1631109680.png?fm=jxr&w=336&h=189&fit=crop">
                        </picture>
                    </div>
        </a>
        <div class="story-more-item-title story-more-main">
            <a class="article-component-ga-tracking" href="/one-news/world/italy-records-single-biggest-rise-in-coronavirus-deaths-969-one-day" data-ga-component="More Story" data-ga-title="Italy records its single biggest rise in coronavirus deaths, 969 in one day">
                <h4 class="story-stream-target" data-story-link="/one-news/world/italy-records-its-single-biggest-rise-in-coronavirus-deaths-969-one-day">
                    Italy records its single biggest rise in coronavirus deaths, 969 in one day</h4>
            </a>
        </div>
        </div>
</div>
</div>
</div></div>
                            </div>

                            <hr id="dynamic-indicator-1" class="story-divider">

                            <div id="dynamic-story-1" class="row dynamic-story-loader" style="display:none" data-story-id="dynamic-story-2"
                                 data-story-url="/content/tvnz/onenews/story/2020/03/28/pope-prays-for-fragile-humanity-needing-help-in-pandemic.story.html"
                                 data-taboola-container-id="taboola-below-article-thumbnails-2"
                                 data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-2"
                                 data-taboola-thumbnails="Below-Article-Thumbnails-2">
                                <div class="story-ga-tag story-col-dynamic col-lg-8">
                                        <div class="dynamic-story-placeholder"></div>
                                </div>

                                <div class="col-lg-4 story-col-right d-flex flex-column order-1 order-lg-0">
                                        <div class="story-ad-tag story-advert advert labelled d-none d-md-block order-2 order-md-0" id="articleAd1"></div>
                                        <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/topStories/top.esi.html/news/components/topStories ) -->
<link rel="stylesheet" href="/etc/designs/news/topStories.min.fd0c8c1d38f0eef6e2196c809ac79c22.css" type="text/css">
<div class="story-top story-top-layout-v2 order-1">
            <div class="row">
                <div class="col-12">
                    <div class="story-top-title">
                        <div class="story-top-title-minor">TODAY'S</div>
                        <div class="story-top-title-main">TOP STORIES</div>
                    </div>
                </div>
            </div>
            <div class="row story-top-content">
                <div class="col-12" data-story-link="/one-news/new-zealand/air-new-zealand-staff-test-positive-coronavirus">
    <div class="story-top-item">
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/air-new-zealand-staff-test-positive-coronavirus.html?auto=6142935861001" data-ga-component="Top Story" data-ga-title="Air New Zealand staff test positive for coronavirus">
                    <div class="story-stream-target story-top-image story-top-image-major" data-story-link="/one-news/new-zealand/air-new-zealand-staff-test-positive-coronavirus" data-video-id="6142935861001">
                        <div class="story-overlay">
                                <button class="overlay-play-button btn btn-primary btn-icon btn-round">
                                    <span class="icon icon-nn-play text-primary"></span>
                                </button>
                                <span class="overlay-time">02:09</span>
                                </div>
                        <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/20/government-steps-in-with-rescue-package-to-protect-air-new-zeala.1512704473.png?w=300&h=168.75&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                    <source type="image/webp" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/20/government-steps-in-with-rescue-package-to-protect-air-new-zeala.1512704473.png?fm=webp&w=300&h=168.75&fit=crop">
                                    <source type="image/jp2" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/20/government-steps-in-with-rescue-package-to-protect-air-new-zeala.1512704473.png?fm=jp2&w=300&h=168.75&fit=crop">
                                    <source type="image/vnd.ms-photo" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/20/government-steps-in-with-rescue-package-to-protect-air-new-zeala.1512704473.png?fm=jxr&w=300&h=168.75&fit=crop">
                                    <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/20/government-steps-in-with-rescue-package-to-protect-air-new-zeala.1512704473.png?fm=webp&w=690&h=388.13&fit=crop">
                                    <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/20/government-steps-in-with-rescue-package-to-protect-air-new-zeala.1512704473.png?fm=jp2&w=690&h=388.13&fit=crop">
                                    <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/20/government-steps-in-with-rescue-package-to-protect-air-new-zeala.1512704473.png?fm=jxr&w=690&h=388.13&fit=crop">
                                </picture>
                            </div>
                </a>
                <div class="story-top-item-title story-top-main">
                    <a class="article-component-ga-tracking" href="/one-news/new-zealand/air-new-zealand-staff-test-positive-coronavirus.html" data-ga-component="Top Story" data-ga-title="Air New Zealand staff test positive for coronavirus">
                            Air New Zealand staff test positive for coronavirus</a>
                </div>
                </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/means-break-coronavirus-lockdown-rules">
    <div class="story-top-item">
        <hr>
                <div class="story-top-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/means-break-coronavirus-lockdown-rules.html?auto=6144825365001" data-ga-component="Top Story" data-ga-title="What it means to break coronavirus lockdown rules">
                        <div class="story-top-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/26/new-zealand-wakes-up-to-unprecedented-lockdown-to-battle-covid-1.-1827284691.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/26/new-zealand-wakes-up-to-unprecedented-lockdown-to-battle-covid-1.-1827284691.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/26/new-zealand-wakes-up-to-unprecedented-lockdown-to-battle-covid-1.-1827284691.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/26/new-zealand-wakes-up-to-unprecedented-lockdown-to-battle-covid-1.-1827284691.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-top-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/means-break-coronavirus-lockdown-rules.html" data-ga-component="Top Story" data-ga-title="What it means to break coronavirus lockdown rules">
                            <span class="icon icon-nn-play text-primary"></span>
                            What it means to break coronavirus lockdown rules</a>
                    </div>
                        </div>
            </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/john-armstrong-businesses-trying-stay-open-during-coronavirus-lockdown-disgraceful">
    <div class="story-top-item">
        <hr>
                <div class="story-top-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/john-armstrong-businesses-trying-stay-open-during-coronavirus-lockdown-disgraceful.html?auto=6144432798001" data-ga-component="Top Story" data-ga-title="John Armstrong: Businesses trying to stay open during coronavirus lockdown are disgraceful">
                        <div class="story-top-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/25/warehouse1.jpg.181329569.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/25/warehouse1.jpg.181329569.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/25/warehouse1.jpg.181329569.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/25/warehouse1.jpg.181329569.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-top-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/john-armstrong-businesses-trying-stay-open-during-coronavirus-lockdown-disgraceful.html" data-ga-component="Top Story" data-ga-title="John Armstrong: Businesses trying to stay open during coronavirus lockdown are disgraceful">
                            <span class="icon icon-nn-play text-primary"></span>
                            John Armstrong: Businesses trying to stay open during coronavirus lockdown are disgraceful</a>
                    </div>
                        </div>
            </div>
</div>
<div class="col-12" data-story-link="/one-news/world/british-pm-boris-johnson-tests-positive-coronavirus">
    <div class="story-top-item">
        <hr>
                <div class="story-top-minor">
                        <a class="article-component-ga-tracking" href="/one-news/world/british-pm-boris-johnson-tests-positive-coronavirus.html?auto=6145260238001" data-ga-component="Top Story" data-ga-title="British PM Boris Johnson tests positive for coronavirus">
                        <div class="story-top-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/28/boris-johnson-talks-about-testing-positive-for-coronavirus.png.-564560340.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/28/boris-johnson-talks-about-testing-positive-for-coronavirus.png.-564560340.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/28/boris-johnson-talks-about-testing-positive-for-coronavirus.png.-564560340.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/28/boris-johnson-talks-about-testing-positive-for-coronavirus.png.-564560340.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-top-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/world/british-pm-boris-johnson-tests-positive-coronavirus.html" data-ga-component="Top Story" data-ga-title="British PM Boris Johnson tests positive for coronavirus">
                            <span class="icon icon-nn-play text-primary"></span>
                            British PM Boris Johnson tests positive for coronavirus</a>
                    </div>
                        </div>
            </div>
</div>
<div class="col-12" data-story-link="/one-news/world/italy-records-its-single-biggest-rise-in-coronavirus-deaths-969-one-day">
    <div class="story-top-item">
        <hr>
                <div class="story-top-minor">
                        <a class="article-component-ga-tracking" href="/one-news/world/italy-records-its-single-biggest-rise-in-coronavirus-deaths-969-one-day.html?auto=0" data-ga-component="Top Story" data-ga-title="Italy records its single biggest rise in coronavirus deaths, 969 in one day">
                        <div class="story-top-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/28/AP20087465378485.jpg.-1631109680.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/28/AP20087465378485.jpg.-1631109680.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/28/AP20087465378485.jpg.-1631109680.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/28/AP20087465378485.jpg.-1631109680.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-top-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/world/italy-records-its-single-biggest-rise-in-coronavirus-deaths-969-one-day.html" data-ga-component="Top Story" data-ga-title="Italy records its single biggest rise in coronavirus deaths, 969 in one day">
                            Italy records its single biggest rise in coronavirus deaths, 969 in one day</a>
                    </div>
                        </div>
            </div>
</div>
</div>
        </div>
    </div>
                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-1"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-1"></div>
                            </div>

                            <hr id="dynamic-indicator-2" class="story-divider" style="display:none">

                            <div id="dynamic-story-2" class="row dynamic-story-loader" style="display:none" data-story-id="dynamic-story-3"
                                 data-story-url="/content/tvnz/onenews/story/2020/03/28/eerie-scenes-in-new-york-as-authorities-shut-down-busiest-street.story.html"
                                 data-taboola-container-id="taboola-below-article-thumbnails-3"
                                 data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-3"
                                 data-taboola-thumbnails="Below-Article-Thumbnails-3">
                                <div class="story-ga-tag story-col-dynamic col-lg-8">
                                        <div class="dynamic-story-placeholder"></div>
                                </div>

                                <div class="col-lg-4 story-col-right d-flex flex-column order-1 order-lg-0">
                                        <div class="story-ad-tag story-advert advert labelled d-none d-md-block order-2 order-md-0" id="articleAd2"></div>
                                        <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/todaysFeaturedStories/featured.esi.html/news/components/todaysFeaturedStories ) -->
<link rel="stylesheet" href="/etc/designs/news/todaysFeaturedStories.min.a2b98c75182a4a85304b5cfad3beabe8.css" type="text/css">
<div class="story-featured story-featured-layout-v2 order-1">
    <div class="row">
        <div class="col-12">
            <div class="story-featured-title">
                <div class="story-featured-title-minor">TODAY'S</div>
                <div class="story-featured-title-main">FEATURED STORIES</div>
            </div>
        </div>
    </div>
    <div class="row story-featured-content">
        <div class="col-12">
    <div class="story-featured-item">
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/coronavirus-cases-in-new-zealand-rises-85-one-person-intensive-care?auto=6145071279001" data-ga-component="Featured Story" data-ga-title="Coronavirus cases in New Zealand rises by 85, with one person in intensive care">
                    <div class="story-featured-image story-featured-image-major" data-story-link="/one-news/new-zealand/coronavirus-cases-in-new-zealand-rises-85-one-person-intensive-care" data-video-id="6145071279001">
                        <div class="story-overlay">
                                <button class="overlay-play-button btn btn-primary btn-icon btn-round">
                                    <span class="icon icon-nn-play text-primary"></span>
                                </button>
                                <span class="overlay-time">03:40</span>
                                </div>
                        <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/27/eighty-five-new-coronavirus-cases-in-new-zealand-says-ministry.804862443.png?w=300&h=168.75&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                    <source type="image/webp" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/27/eighty-five-new-coronavirus-cases-in-new-zealand-says-ministry.804862443.png?fm=webp&w=300&h=168.75&fit=crop">
                                    <source type="image/jp2" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/27/eighty-five-new-coronavirus-cases-in-new-zealand-says-ministry.804862443.png?fm=jp2&w=300&h=168.75&fit=crop">
                                    <source type="image/vnd.ms-photo" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/27/eighty-five-new-coronavirus-cases-in-new-zealand-says-ministry.804862443.png?fm=jxr&w=300&h=168.75&fit=crop">
                                    <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/27/eighty-five-new-coronavirus-cases-in-new-zealand-says-ministry.804862443.png?fm=webp&w=690&h=388.13&fit=crop">
                                    <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/27/eighty-five-new-coronavirus-cases-in-new-zealand-says-ministry.804862443.png?fm=jp2&w=690&h=388.13&fit=crop">
                                    <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/27/eighty-five-new-coronavirus-cases-in-new-zealand-says-ministry.804862443.png?fm=jxr&w=690&h=388.13&fit=crop">
                                </picture>
                            </div>
                </a>
                <div class="story-featured-item-title story-featured-main">
                    <a class="article-component-ga-tracking" href="/one-news/new-zealand/coronavirus-cases-in-new-zealand-rises-85-one-person-intensive-care" data-ga-component="Featured Story" data-ga-title="Coronavirus cases in New Zealand rises by 85, with one person in intensive care">
                            Coronavirus cases in New Zealand rises by 85, with one person in intensive care</a>
                </div>
                </div>
</div>
<div class="col-12">
    <div class="story-featured-item">
        <hr>
                <div class="story-featured-minor">
                        <a class="article-component-ga-tracking" href="/content/tvnz/onenews/story/2020/03/27/pacific-update-coronavirus-infections-hit-90-in-region-with-on.html?auto=6145040458001" data-ga-component="Featured Story" data-ga-title="Pacific Update: Coronavirus infections hit 90 in region, with one death">
                        <div class="story-featured-image" data-story-link="/one-news/world/pacific-update-coronavirus-infections-hit-90-in-region-one-death" data-video-id="6145040458001">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/27/covid-19-pacific-update-coronavirus-infections-in-region-hit-90.332159822.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/27/covid-19-pacific-update-coronavirus-infections-in-region-hit-90.332159822.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/27/covid-19-pacific-update-coronavirus-infections-in-region-hit-90.332159822.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/27/covid-19-pacific-update-coronavirus-infections-in-region-hit-90.332159822.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-featured-item-title">
                        <a class="article-component-ga-tracking" href="/content/tvnz/onenews/story/2020/03/27/pacific-update-coronavirus-infections-hit-90-in-region-with-on.html" data-ga-component="Featured Story" data-ga-title="Pacific Update: Coronavirus infections hit 90 in region, with one death">
                            <span class="icon icon-nn-play text-primary"></span>
                            Pacific Update: Coronavirus infections hit 90 in region, with one death</a>
                    </div>
                        </div>
            </div>
</div>
<div class="col-12">
    <div class="story-featured-item">
        <hr>
                <div class="story-featured-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/dr-john-cameron-answers-kiwis-coronavirus-concerns?auto=6145015075001" data-ga-component="Featured Story" data-ga-title="Dr John Cameron answers Kiwis&amp;#039; coronavirus concerns">
                        <div class="story-featured-image" data-story-link="/one-news/new-zealand/dr-john-cameron-answers-kiwis-coronavirus-concerns" data-video-id="6145015075001">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/27/dr-john-cameron-answers-kiwis-coronavirus-concerns.png.1585869138.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/27/dr-john-cameron-answers-kiwis-coronavirus-concerns.png.1585869138.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/27/dr-john-cameron-answers-kiwis-coronavirus-concerns.png.1585869138.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/27/dr-john-cameron-answers-kiwis-coronavirus-concerns.png.1585869138.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-featured-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/dr-john-cameron-answers-kiwis-coronavirus-concerns" data-ga-component="Featured Story" data-ga-title="Dr John Cameron answers Kiwis&amp;#039; coronavirus concerns">
                            <span class="icon icon-nn-play text-primary"></span>
                            Dr John Cameron answers Kiwis' coronavirus concerns</a>
                    </div>
                        </div>
            </div>
</div>
<div class="col-12">
    <div class="story-featured-item">
        <hr>
                <div class="story-featured-minor">
                        <a class="article-component-ga-tracking" href="/content/tvnz/onenews/story/2020/03/27/morning-briefing-march-27-gunmans-guilty-plea-and-new-covid-19.html" data-ga-component="Featured Story" data-ga-title="Morning Briefing March 27: Gunman’s guilty plea and new Covid-19 measures">
                        <div class="story-featured-image" data-story-link="/one-news/new-zealand/morning-briefing-march-27-gunman-s-guilty-plea-and-new-covid-19-measures" data-video-id="">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/27/mosque_flowers_getty.jpg.1374138987.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/27/mosque_flowers_getty.jpg.1374138987.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/27/mosque_flowers_getty.jpg.1374138987.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/27/mosque_flowers_getty.jpg.1374138987.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-featured-item-title">
                        <a class="article-component-ga-tracking" href="/content/tvnz/onenews/story/2020/03/27/morning-briefing-march-27-gunmans-guilty-plea-and-new-covid-19.html" data-ga-component="Featured Story" data-ga-title="Morning Briefing March 27: Gunman’s guilty plea and new Covid-19 measures">
                            Morning Briefing March 27: Gunman’s guilty plea and new Covid-19 measures</a>
                    </div>
                        </div>
            </div>
</div>
<div class="col-12">
    <div class="story-featured-item">
        <hr>
                <div class="story-featured-minor">
                        <a class="article-component-ga-tracking" href="/content/tvnz/onenews/story/2020/03/26/coronavirus-clusters-where-the-linked-covid-19-cases-are-coming.html" data-ga-component="Featured Story" data-ga-title="Coronavirus clusters: Where the linked Covid-19 cases are coming from">
                        <div class="story-featured-image" data-story-link="/one-news/new-zealand/coronavirus-clusters-linked-covid-19-cases-coming" data-video-id="">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/18/europe-seals-off-its-borders-in-bid-to-curb-coronavirus-as-italy.-491836049.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/18/europe-seals-off-its-borders-in-bid-to-curb-coronavirus-as-italy.-491836049.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/18/europe-seals-off-its-borders-in-bid-to-curb-coronavirus-as-italy.-491836049.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/18/europe-seals-off-its-borders-in-bid-to-curb-coronavirus-as-italy.-491836049.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-featured-item-title">
                        <a class="article-component-ga-tracking" href="/content/tvnz/onenews/story/2020/03/26/coronavirus-clusters-where-the-linked-covid-19-cases-are-coming.html" data-ga-component="Featured Story" data-ga-title="Coronavirus clusters: Where the linked Covid-19 cases are coming from">
                            Coronavirus clusters: Where the linked Covid-19 cases are coming from</a>
                    </div>
                        </div>
            </div>
</div>
</div>
</div></div>
                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-2"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-2"></div>
                            </div>

                            <hr id="dynamic-indicator-3" class="story-divider" style="display:none">

                            <div id="dynamic-story-3" class="row dynamic-story-loader" style="display:none" data-story-id="dynamic-story-4"
                                 data-story-url="/content/tvnz/onenews/story/2020/03/28/new-zealand-quota-spots-for-olympics-remain-in-place-as-decision.story.html"
                                 data-taboola-container-id="taboola-below-article-thumbnails-4"
                                 data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-4"
                                 data-taboola-thumbnails="Below-Article-Thumbnails-4">
                                <div class="story-ga-tag story-col-dynamic col-lg-8">
                                        <div class="dynamic-story-placeholder"></div>
                                </div>

                                <div class="col-lg-4 story-col-right order-1 order-lg-0">
                                        <div class="story-ad-tag story-advert advert labelled d-none d-md-block" id="articleAd3"></div>
                                    </div>
                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-3"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-3"></div>
                            </div>

                            <hr id="dynamic-indicator-4" class="story-divider" style="display:none">

                            <div id="dynamic-story-4" class="row" style="display:none">
                                <div class="story-ga-tag story-col-dynamic col-lg-8">
                                        <div class="dynamic-story-placeholder"></div>
                                </div>
                                <div class="col-lg-4 story-col-right order-1 order-lg-0">
                                        <div class="story-ad-tag story-advert advert labelled d-none d-md-block" id="articleAd4"></div>
                                    </div>
                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-4"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-4"></div>
                            </div>

                            <hr class="story-divider-last">

                        </div>
                    </div>
                </div>
            </div>

<!-- Site Scripts -->
<script type="text/javascript" src="/etc/designs/news/prebid/js/adbid-0.33.0.js" async="async"></script>
<script type="text/javascript" src="/etc/designs/news/prebid/js/prebid-1.24.1.min.js" async="async"></script>
<script src="https://code.jquery.com/jquery-2.2.4.min.js" integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44=" crossorigin="anonymous"></script>
<script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-N9769B" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N9769B');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="/etc/designs/news/clientlibs_all.min.02b2c02568cfe410203a39928a2d4c86.js"></script>
<script type="text/javascript" src="/etc/designs/news/clientlibs_publisher.min.75996375d27cc90024ab9c69a3cab55a.js"></script>
<script type="text/javascript" src="/etc/designs/news/newsletterSignup.min.97ea87cf4295378692a336eee3cbc9a2.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.0/js/swiper.min.js"></script>
<script type="text/javascript" src="https://cdn.jsdelivr.net/npm/lozad@1.9.0/dist/lozad.min.js"></script>
<script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false"></script>

<script type="text/javascript" src="/etc/designs/core/brightcove.min.58d513eb7b056d3c5067d8e4430db47e.js"></script>
<script type="text/javascript" src="/etc/designs/news/storypage/clientlibs.min.ae71b0937b4f04692bd76978b73fa5a3.js"></script>
<script type="text/javascript" src="/etc/designs/news/header.min.823e0bbba0421ca5b74dd603c0c4728f.js"></script>
<script type="text/javascript" src="/etc/designs/analytics/publisher.min.713c929660b9fb069b782f9b4be726e8.js"></script>
<script type="text/javascript" src="/etc/designs/news/storypage_public.min.e3bf14e50f687df6f0e25077644b1ccc.js"></script>
<script type="text/javascript" src="/etc/designs/news/irisTV.min.38378e002da566e3530d8fd3010f0417.js"></script>
<script id="segment.config" type="application/json">
        {"segmentWriteKey": "5rmpPOwqak1a9fKhmk4ED06RZiL5Doey"}
    </script>

    <script id="segment.analytics" type="application/javascript">
      $(document).ready(function(){
        var pageAnalytics = [{"type":"segment-page","properties":{"endpoint":"web","environment":"prod","pageType":"1nnarticle","endpointDetail":"desktop"}}];
        analytics.ready(function () {
          if (pageAnalytics && pageAnalytics.length > 0){
            for (var i=0; i<pageAnalytics.length; i++) {
              var pAnalytics = pageAnalytics[i];
              if (pAnalytics.type === 'segment-page' && pAnalytics.properties){
                var pageProperties = pAnalytics.properties;
                pageProperties.memberID = TVNZ.userdata.user.anonymous ? 'none' : TVNZ.userdata.user.userHashValue;
                pageProperties.loggedInStatus = TVNZ.userdata.user.anonymous ? 'Not Logged' : "Logged In";
                pageProperties.sessionID = TVNZ.news.Analytics.getSessionId();
                pageProperties.hitTimeStamp = TVNZ.news.Analytics.getHitTimestamp();
                pageProperties.AdBlocker = TVNZ.news.Analytics.adblockDetected();

                ga(function (tracker) {
                  pageProperties.clientID = tracker.get('clientId');
                  analytics.page(pAnalytics.properties);
                });

                console.log(pAnalytics.properties);
              }
            }
          }
        });

        var socialAnalytics = {"dimension10":"web","dimension12":"prod","dimension11":"desktop"};
        socialAnalytics.dimension3 = TVNZ.userdata.user.userHashValue ? TVNZ.userdata.user.userHashValue : 'none';
        socialAnalytics.dimension2 = TVNZ.userdata.user.anonymous ? 'Not Logged' : "Logged In";
        socialAnalytics.dimension8 = TVNZ.news.Analytics.getSessionId();
        socialAnalytics.dimension9 = TVNZ.news.Analytics.getHitTimestamp();

        //set in global namespace
        TVNZ.news.Analytics.socialAnalytics = socialAnalytics;
      });
    </script>
<script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0074/9669.js" async="async"></script>

    <!--  Include the Nielsen analytics -->
    <!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-nz.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
    var data = $('body').data('nielsenData');
    var trac = nol_t(data.pvar, data.feat);
    var post = trac.record().post();
    if (data!=null&&data.feat!=null&&data.feat.surveys_enabled)
        post.do_sample();
</script>
<noscript>
    <div>
        <img src="//secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-nzoom&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt=""/>
    </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<script>
          $(function() {

            var deepLinkUrl = 'tvnz-one-news://story/content/tvnz/onenews/story/2020/03/28/rubbish-fire-without-permit-prompts-unnecessary-callout-amid-loc?' + document.location.search.substr(1);

            deeplink.setup({
              iOS: {
                appName: "1 NEWS",
                appId: $('meta[name="apple-itunes-app"]').attr('content').match(/app-id=(\d+)/)[1],
              },
              android: {
                appId: $('meta[name="google-play-app"]').attr('content').match(/app-id=(.+)/)[1]
              }
            });

            $.smartbanner({
              title: '1 NEWS',
              author: 'Television New Zealand Ltd',
              price: 'FREE',
              appStoreLanguage: 'nz',
              button: 'OPEN',
              scale: 'auto',
              speedIn: 300,
              speedOut: 400,
              daysHidden: 30,
              daysReminder: 0,
              onInstall : function() {
                deeplink.open(deepLinkUrl);
              }
            });

          });
        </script>
    <!-- Site Scripts End --><!-- Site Content End -->

    <!-- Site Footer -->
    <footer class="footer" data-background-color="black">
    <div class="container footer-main">
            <div class="row">
                <div class="col-md-12 col-lg-3">
                    <img class="footer-logo" src="/etc/designs/news/clientlibs_less/content/images/structure/1News_logo_white_horizontal.svg" alt=""/>
                </div>
                <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                    <h5>1 NEWS APPS</h5>
                    <a href="http://www.tvnz.co.nz/one-news/new-zealand/one-news-now-on-your-mobile-device-q00013" target="_blank" rel="nofollow noopener">
                            <span class="icon icon-nn-apple"></span>
                        </a>
                    <a href="http://www.tvnz.co.nz/one-news/new-zealand/one-news-now-on-your-mobile-device-q00013" target="_blank" rel="nofollow noopener">
                            <span class="icon icon-nn-android"></span>
                        </a>
                    </div>
                <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                    <h5>FOLLOW 1 NEWS</h5>
                    <a href="https://www.facebook.com/1NEWSNZ" target="_blank" rel="nofollow noopener">
                            <span class="icon icon-nn-facebook"></span>
                        </a>
                    <a href="https://twitter.com/1newsnz" target="_blank" rel="nofollow noopener">
                            <span class="icon icon-nn-twitter"></span>
                        </a>
                    </div>
                <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                    <h5>SEND US YOUR STORY</h5>
                        <a href="https://www.tvnz.co.nz/one-news/yourcam" rel="nofollow" class="colorbox cboxElement">
                            <span class="icon icon-nn-mail"></span>
                        </a>
                    </div>
            </div>
            <div class="footer-mobile-subs d-lg-none">
                <h5>More TVNZ</h5>
                <ul class="links-vertical">
                    <li>
                                    <a href="http://tvnz.co.nz/tvnz-corporate-comms/tvnz-4880728">
                                            About TVNZ</a>
                                </li>
                            <li>
                                    <a href="https://careers.tvnz.co.nz/home" target="_blank">
                                            Careers</a>
                                </li>
                            <li>
                                    <a href="https://www.tvnz.co.nz/ondemand/contact-us" target="_blank">
                                            Contact Us</a>
                                </li>
                            <li>
                                    <a href="https://www.tvnz.co.nz/content/tvnz/ondemand/help/faqs.html" target="_blank">
                                            Help & FAQs</a>
                                </li>
                            <li>
                                    <a href="http://tvnz.co.nz/community/our-house-rules-415803" target="_blank">
                                            House Rules</a>
                                </li>
                            </ul>

                <div class="row footer-copyright">
                    <div class="col-md-12 text-md-center text-lg-left">&copy;&nbsp;TVNZ&nbsp;Sat Mar 28 09:58:00 NZDT 2020</div>
                </div>
            </div>
        </div>
        <div class="footer-subs d-none d-lg-block">
            <div class="container">
                <div class="row">
                    <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                            <h5>Explore TVNZ</h5>
                            <ul class="links-vertical">
                                <li>
                                            <a href="https://www.tvnz.co.nz">
                                                    OnDemand</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv/tvnz-1">
                                                    TVNZ 1</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv/tvnz-2">
                                                    TVNZ 2</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv/tvnz-duke">
                                                    TVNZ DUKE</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv">
                                                    TV Guide</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv">
                                                    Live TV</a>
                                        </li>
                                    <li>
                                            <a href="https://www.renews.co.nz/">
                                                    Re:</a>
                                        </li>
                                    </ul>
                        </div>
                    <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                            <h5>1 News</h5>
                            <ul class="links-vertical">
                                <li>
                                            <a href="https://www.tvnz.co.nz/one-news">
                                                    News</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/one-news/sport">
                                                    Sport</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/one-news/weather-forecast">
                                                    Weather</a>
                                        </li>
                                    </ul>
                        </div>
                    <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                            <h5>Corporate</h5>
                            <ul class="links-vertical">
                                <li>
                                            <a href="http://tvnz.co.nz/tvnz-corporate-comms/tvnz-4880728">
                                                    About TVNZ</a>
                                        </li>
                                    <li>
                                            <a href="https://careers.tvnz.co.nz/home" target="_blank">
                                                    Careers</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/sales" target="_blank">
                                                    Sales & Advertising</a>
                                        </li>
                                    <li>
                                            <a href="http://blacksand.co.nz/" target="_blank">
                                                    Blacksand</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/licensing">
                                                    Licensing</a>
                                        </li>
                                    </ul>
                        </div>
                    <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                            <h5>More TVNZ</h5>
                            <ul class="links-vertical">
                                <li>
                                            <a href="https://www.tvnz.co.nz/ondemand/contact-us" target="_blank">
                                                    Contact Us</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/content/tvnz/ondemand/help/faqs.html" target="_blank">
                                                    Help & FAQs</a>
                                        </li>
                                    <li>
                                            <a href="http://tvnz.co.nz/community/our-house-rules-415803" target="_blank">
                                                    House Rules</a>
                                        </li>
                                    <li>
                                            <a href="http://tvnzgreenroom.co.nz/" target="_blank">
                                                    The Green Room</a>
                                        </li>
                                    </ul>
                        </div>
                    </div>

                <div class="row footer-copyright">
                    <div class="col-md-12 text-md-center text-lg-left">&copy;&nbsp;TVNZ&nbsp;Sat Mar 28 09:58:00 NZDT 2020</div>
                </div>
            </div>
        </div>
    <button class="btn btn-primary btn-round btn-icon footerBackToTopLink">
        <span class="icon icon-nn-chevron-up"></span>
    </button>
</footer><!-- Site Footer End -->

    <!-- Site Scripts -->
    <script type="text/javascript">
	var TVNZ = window.TVNZ || {};
	TVNZ.userdata = TVNZ.userdata || {};
    var playProfileId = window.localStorage.getItem('play:currentProfileId');
    TVNZ.userdata.user = playProfileId ? {'userHashValue': playProfileId.replace(/^"(.*)"$/, '$1')} : {'anonymous': true }
</script><!-- Site Scripts End -->
</body>

</html>
