<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html  lang="en-NZ">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="shortcut icon" href="/etc/designs/news/assets/images/favicon_news_masterbrand.ico"/>
    <link rel="icon" type="image/png" href="/etc/designs/news/assets/images/favicon-16x16.png" sizes="16x16">
	<link rel="icon" type="image/png" href="/etc/designs/news/assets/images/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/etc/designs/news/assets/images/favicon-96x96.png" sizes="96x96">
    <link rel="apple-touch-icon" href="/etc/designs/news/assets/images/touch-icon-onn-masterbrand.png">
    <link rel="canonical" href="https://www.tvnz.co.nz/one-news/new-zealand/retiring-gisborne-mayor-meng-foon-appointed-race-relations-commissioner"/>
<title>Retiring Gisborne mayor Meng Foon appointed as Race Relations Commissioner | 1 NEWS NOW | TVNZ</title>



    <link rel="stylesheet" href="/etc/designs/news/clientlibs_bootstrap4.min.ed435e13f1449dfdab89856d22be290d.css" type="text/css"/>
<link rel="stylesheet" href="/etc/designs/news/clientlibs_now_ui.min.ef61df62e005a2cac25c9fe58eab8120.css" type="text/css"/>
<link rel="stylesheet" href="/etc/designs/news/clientlibs_tvnz_icon.min.0edc0e96f9dad4a987347a62e9868141.css" type="text/css"/>
<link rel="stylesheet" href="/etc/designs/news/clientlibs_less.min.0127c5a2f2897b2b8c8ba507a1338f25.css" type="text/css"/>
<meta name="twitter:app:name:googleplay" content="1 NEWS"/>
<meta name="twitter:app:name:iphone" content="1 NEWS"/>
<meta name="twitter:app:id:googleplay" content="nz.co.tvnz.news"/>
<meta name="twitter:app:name:ipad" content="1 NEWS"/>
<meta name="twitter:app:id:iphone" content="329786380"/>
<meta name="twitter:app:id:ipad" content="329786380"/>
<meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=nz.co.tvnz.news&hl=en"/>
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/nz/app/one-news/id329786380?mt=8"/>
<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/nz/app/one-news/id329786380?mt=8"/>
<meta property="og:tag" content="new-zealand, breakfast"/>
<meta property="og:title" content="Retiring Gisborne mayor Meng Foon appointed as Race Relations Commissioner"/>
<meta property="og:site_name" content="1 NEWS NOW"/>
<meta property="og:url" content="https://www.tvnz.co.nz/one-news/new-zealand/retiring-gisborne-mayor-meng-foon-appointed-race-relations-commissioner"/>
<meta property="og:description" content="Mr Foon will lead the work of the Human Rights Commission in promoting positive race relations. "/>
<meta property="fb:app_id" content="1458530537567960"/>
<meta property="og:image" content="https://www.tvnz.co.nz/content/dam/images/news/2019/07/11/retiring-gisborne-mayor-meng-foon-appointed-as-race-relations-co.hashed.c55e2062.desktop.story.share.jpg"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="player"/>
<meta name="twitter:site" content="1NewsNZ"/>
<meta name="twitter:title" content="Retiring Gisborne mayor Meng Foon appointed as Race Relations Commissioner"/>
<meta name="twitter:description" content="Mr Foon will lead the work of the Human Rights Commission in promoting positive race relations. "/>
<meta name="twitter:image" content="https://www.tvnz.co.nz/content/dam/videos/news/2019/07/11/retiring-gisborne-mayor-meng-foon-appointed-as-race-relations-co"/>
<meta name="twitter:player" content="https://www.tvnz.co.nz/one-news/new-zealand/retiring-gisborne-mayor-meng-foon-appointed-race-relations-commissioner"/>
<meta name="twitter:player:height" content="600"/>
<meta name="twitter:player:width" content="880"/>
<meta name="description" content="Mr Foon will lead the work of the Human Rights Commission in promoting positive race relations. "/>
<meta name="news_keywords" content="new-zealand, breakfast, new-zealand, breakfast"/>
<meta name="keywords" content="new-zealand, breakfast, new-zealand, breakfast"/>
<meta name="apple-itunes-app" content="app-id=329786380, app-argument=tvnz-one-news://story/content/tvnz/onenews/story/2019/07/11/retiring-gisborne-mayor-meng-foon-appointed-as-race-relations-co">
	    <meta name="google-play-app" content="app-id=nz.co.tvnz.news">
    <meta property="fb:pages" content="179995481217" />

    <script type="text/javascript">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</script>

    <script type="text/javascript">
        !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
        }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/tvnz-onn/loader.js');
    </script>
</head>

<body class="bg device-desktop storyPageBody menu-on-left" data-device-type="desktop" data-omniture-map='{
  "eVar8": "source:news/agency/tvnz/breakfast",
  "eVar6": "avid:e589d2c1-b5db-4144-a695-23226a7cf337:1562788150717:AKVCSXCODE01.tvnzad.tvnz.co.nz",
  "eVar4": "onnnewsstory",
  "eVar2": "news:new-zealand:story",
  "eVar68": "Retiring Gisborne mayor Meng Foon appointed as Race Relations Commissioner",
  "channel": "news",
  "hier1": "news|new-zealand|story",
  "pageName": "news:new-zealand:story:retiring-gisborne-mayor-meng-foon-appointed-as-race-relations-co",
  "eVar1": "news:new-zealand",
  "eVar70": "ONN",
  "eVar73": "retiring-gisborne-mayor-meng-foon-appointed-race-relations-commissioner",
  "events": "event3,event5",
  "eVar71": "desktop"
}' data-twttr-rendered="" data-ad-key-map='{
  "isDisabled": false,
  "commonKeys": {
    "sourc": "breakfast",
    "site": "news",
    "pt": "news-story",
    "sectn": "news-new-zealand",
    "id": "avid:e589d2c1-b5db-4144-a695-23226a7cf337:1562788150717:AKVCSXCODE01.tvnzad.tvnz.co.nz",
    "platform": "desktop"
  },
  "pageAds": [
    {
      "htmlDivId": "topAd",
      "targetPosition": "top",
      "slot": "/4180/news/news/new-zealand",
      "sizes": [
        {
          "width": 300,
          "height": 250
        },
        {
          "width": 300,
          "height": 600
        }
      ]
    },
    {
      "htmlDivId": "streamTopAd",
      "targetPosition": "top",
      "slot": "/4180/news/news/new-zealand",
      "sizes": [
        {
          "width": 252,
          "height": 100
        }
      ]
    },
    {
      "htmlDivId": "streamMidAd",
      "targetPosition": "mid",
      "slot": "/4180/news/news/new-zealand",
      "sizes": [
        {
          "width": 252,
          "height": 100
        }
      ]
    },
    {
      "htmlDivId": "streamBottomAd",
      "targetPosition": "bottom",
      "slot": "/4180/news/news/new-zealand",
      "sizes": [
        {
          "width": 252,
          "height": 100
        }
      ]
    }
  ],
  "templateAd": {
    "targetPosition": "mid",
    "slot": "/4180/news/news/new-zealand",
    "sizes": [
      {
        "width": 300,
        "height": 250
      },
      {
        "width": 300,
        "height": 600
      }
    ]
  },
  "disabledHtmlAdDivs": [
    "bottomFooterAd"
  ],
  "minimumDynamicAds": 0,
  "firstAdDistance": 900,
  "nthAdDistance": 900,
  "storyStreamAdDistance": 4,
  "platform": "desktop"
}' data-nielsen-data='{
  "pvar": {
    "cid": "nz-nzoom",
    "content": "0",
    "server": "secure-nz"
  },
  "feat": {
    "surveys_enabled": 1,
    "sample_rate": 0.1
  }
}'>

    <!-- Site Navigation -->
    <link rel="stylesheet" href="/etc/designs/news/header.min.5c159b9d9e7bae55899e4b97f8ffeb9f.css" type="text/css"/>
<div class="news-header">
    <div class="d-none d-lg-block">
        <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/topMenuItem.sectionName-news.esi.html/news/components/topMenuItem ) -->
<div class="container">
	<div class="row">
		<div class="col-12 d-flex justify-content-between">
			<div class="weather-panel">
				<!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/weatherWidget.pathName-_content_tvnz_onenews_weather_forecast.esi.html/news/components/weatherWidget ) -->
<div class="weatherWidget hide" data-locations='{
    
            "alexandra": {
                "name":"Alexandra",
                "situation":"partcloudy",
                "current":"",
                "min":"0",
                "max":"9"
            },
            "ashburton": {
                "name":"Ashburton",
                "situation":"partcloudy",
                "current":"10",
                "min":"1",
                "max":"13"
            },
            "auckland": {
                "name":"Auckland",
                "situation":"partcloudy",
                "current":"12",
                "min":"9",
                "max":"17"
            },
            "blenheim": {
                "name":"Blenheim",
                "situation":"fine",
                "current":"",
                "min":"2",
                "max":"16"
            },
            "christchurch": {
                "name":"Christchurch",
                "situation":"partcloudy",
                "current":"13",
                "min":"0",
                "max":"13"
            },
            "dannevirke": {
                "name":"Dannevirke",
                "situation":"partcloudy",
                "current":"",
                "min":"4",
                "max":"13"
            },
            "dargaville": {
                "name":"Dargaville",
                "situation":"partcloudy",
                "current":"",
                "min":"11",
                "max":"16"
            },
            "dunedin": {
                "name":"Dunedin",
                "situation":"partcloudy",
                "current":"4",
                "min":"6",
                "max":"13"
            },
            "gisborne": {
                "name":"Gisborne",
                "situation":"fine",
                "current":"14",
                "min":"6",
                "max":"17"
            },
            "gore": {
                "name":"Gore",
                "situation":"partcloudy",
                "current":"8",
                "min":"2",
                "max":"12"
            },
            "greymouth": {
                "name":"Greymouth",
                "situation":"fewshowers",
                "current":"",
                "min":"7",
                "max":"13"
            },
            "hamilton": {
                "name":"Hamilton",
                "situation":"partcloudy",
                "current":"11",
                "min":"6",
                "max":"16"
            },
            "hastings": {
                "name":"Hastings",
                "situation":"fine",
                "current":"",
                "min":"4",
                "max":"18"
            },
            "hokitika": {
                "name":"Hokitika",
                "situation":"fewshowers",
                "current":"10",
                "min":"7",
                "max":"13"
            },
            "invercargill": {
                "name":"Invercargill",
                "situation":"partcloudy",
                "current":"8",
                "min":"2",
                "max":"12"
            },
            "kaikoura": {
                "name":"Kaikōura",
                "situation":"partcloudy",
                "current":"13",
                "min":"3",
                "max":"16"
            },
            "kaitaia": {
                "name":"Kaitaia",
                "situation":"fewshowers",
                "current":"",
                "min":"10",
                "max":"17"
            },
            "levin": {
                "name":"Levin",
                "situation":"fewshowers",
                "current":"14",
                "min":"9",
                "max":"15"
            },
            "masterton": {
                "name":"Masterton",
                "situation":"fine",
                "current":"",
                "min":"5",
                "max":"16"
            },
            "motueka": {
                "name":"Motueka",
                "situation":"fine",
                "current":"",
                "min":"4",
                "max":"14"
            },
            "napier": {
                "name":"Napier",
                "situation":"fine",
                "current":"15",
                "min":"7",
                "max":"18"
            },
            "nelson": {
                "name":"Nelson",
                "situation":"partcloudy",
                "current":"5",
                "min":"3",
                "max":"14"
            },
            "new-plymouth": {
                "name":"New Plymouth",
                "situation":"fewshowers",
                "current":"14",
                "min":"10",
                "max":"15"
            },
            "oamaru": {
                "name":"Oamaru",
                "situation":"partcloudy",
                "current":"9",
                "min":"2",
                "max":"14"
            },
            "paihia": {
                "name":"Paihia",
                "situation":"partcloudy",
                "current":"",
                "min":"9",
                "max":"18"
            },
            "palmerston-north": {
                "name":"Palmerston North",
                "situation":"fewshowers",
                "current":"13",
                "min":"7",
                "max":"15"
            },
            "paraparaumu": {
                "name":"Paraparaumu",
                "situation":"fewshowers",
                "current":"14",
                "min":"11",
                "max":"15"
            },
            "queenstown": {
                "name":"Queenstown",
                "situation":"partcloudy",
                "current":"6",
                "min":"2",
                "max":"12"
            },
            "reefton": {
                "name":"Reefton",
                "situation":"fewshowers",
                "current":"",
                "min":"5",
                "max":"11"
            },
            "rotorua": {
                "name":"Rotorua",
                "situation":"partcloudy",
                "current":"12",
                "min":"5",
                "max":"13"
            },
            "taumarunui": {
                "name":"Taumarunui",
                "situation":"partcloudy",
                "current":"",
                "min":"7",
                "max":"14"
            },
            "taupo": {
                "name":"Taupō",
                "situation":"partcloudy",
                "current":"10",
                "min":"5",
                "max":"13"
            },
            "tauranga": {
                "name":"Tauranga",
                "situation":"fine",
                "current":"13",
                "min":"7",
                "max":"17"
            },
            "te-kuiti": {
                "name":"Te Kuiti",
                "situation":"partcloudy",
                "current":"",
                "min":"8",
                "max":"16"
            },
            "thames": {
                "name":"Thames",
                "situation":"partcloudy",
                "current":"",
                "min":"6",
                "max":"17"
            },
            "timaru": {
                "name":"Timaru",
                "situation":"partcloudy",
                "current":"9",
                "min":"-1",
                "max":"14"
            },
            "tokoroa": {
                "name":"Tokoroa",
                "situation":"partcloudy",
                "current":"",
                "min":"5",
                "max":"13"
            },
            "wanaka": {
                "name":"Wanaka",
                "situation":"partcloudy",
                "current":"6",
                "min":"2",
                "max":"12"
            },
            "whanganui": {
                "name":"Whanganui",
                "situation":"partcloudy",
                "current":"13",
                "min":"9",
                "max":"16"
            },
            "wellington": {
                "name":"Wellington",
                "situation":"fine",
                "current":"14",
                "min":"10",
                "max":"14"
            },
            "westport": {
                "name":"Westport",
                "situation":"fewshowers",
                "current":"10",
                "min":"7",
                "max":"14"
            },
            "whakatane": {
                "name":"Whakatāne",
                "situation":"partcloudy",
                "current":"10",
                "min":"4",
                "max":"16"
            },
            "whangarei": {
                "name":"Whangārei",
                "situation":"partcloudy",
                "current":"14",
                "min":"9",
                "max":"18"
            }
    }'>

    <div class="weatherWidgetIconHolder">
        <a href="/one-news/weather-forecast" id="weatherwidget_/content/tvnz/onenews/weather/forecast">
            <div class="weatherWidgetIcon"></div>
        </a>
    </div>

    <div class="weatherWidgetCity">
        <a class="weatherLink" id="weatherlink_/content/tvnz/onenews/weather/forecast">
            <p></p>
        </a>
        <a><!-- arrow --></a>
    </div>
    <div class="weatherWidgetDetails">
        <span class="weatherWidgetCurrent"></span>
        TODAY
        <span class="weatherWidgetHigh"></span>
        <span> | </span>
        <span class="weatherWidgetLow"></span>
    </div>
</div>

<div id="weatherDropdownData" style="display:none">
    <ul class="weatherWidgetDropdownItems">
        <li>
            <p>North Island</p>
            <div class="weatherWidgetDropdownSubItemsHolder">
                <ul class="weatherWidgetDropdownSubItems">
                    <li data-id="auckland">Auckland</li>
                        <li data-id="dannevirke">Dannevirke</li>
                        <li data-id="dargaville">Dargaville</li>
                        <li data-id="gisborne">Gisborne</li>
                        <li data-id="hamilton">Hamilton</li>
                        <li data-id="hastings">Hastings</li>
                        <li data-id="kaitaia">Kaitaia</li>
                        <li data-id="levin">Levin</li>
                        <li data-id="masterton">Masterton</li>
                        <li data-id="napier">Napier</li>
                        <li data-id="new-plymouth">New Plymouth</li>
                        <li data-id="paihia">Paihia</li>
                        <li data-id="palmerston-north">Palmerston North</li>
                        <li data-id="paraparaumu">Paraparaumu</li>
                        <li data-id="rotorua">Rotorua</li>
                        <li data-id="taumarunui">Taumarunui</li>
                        <li data-id="taupo">Taupō</li>
                        <li data-id="tauranga">Tauranga</li>
                        <li data-id="te-kuiti">Te Kuiti</li>
                        <li data-id="thames">Thames</li>
                        <li data-id="tokoroa">Tokoroa</li>
                        <li data-id="whanganui">Whanganui</li>
                        <li data-id="wellington">Wellington</li>
                        <li data-id="whakatane">Whakatāne</li>
                        <li data-id="whangarei">Whangārei</li>
                        </ul>
            </div>
        </li>
        <li>
            <p>South Island</p>
            <div class="weatherWidgetDropdownSubItemsHolder">
                <ul class="weatherWidgetDropdownSubItems">
                    <li data-id="alexandra">Alexandra</li>
                        <li data-id="ashburton">Ashburton</li>
                        <li data-id="blenheim">Blenheim</li>
                        <li data-id="christchurch">Christchurch</li>
                        <li data-id="dunedin">Dunedin</li>
                        <li data-id="gore">Gore</li>
                        <li data-id="greymouth">Greymouth</li>
                        <li data-id="hokitika">Hokitika</li>
                        <li data-id="invercargill">Invercargill</li>
                        <li data-id="kaikoura">Kaikōura</li>
                        <li data-id="motueka">Motueka</li>
                        <li data-id="nelson">Nelson</li>
                        <li data-id="oamaru">Oamaru</li>
                        <li data-id="queenstown">Queenstown</li>
                        <li data-id="reefton">Reefton</li>
                        <li data-id="timaru">Timaru</li>
                        <li data-id="wanaka">Wanaka</li>
                        <li data-id="westport">Westport</li>
                        </ul>
            </div>
        </li>
    </ul>
</div></div>

			<div id="weatherWidgetDropdownHolder" class="weatherWidgetDropdown"></div>

			<div class="one-news-logo">
				<a href="/one-news">
					<img alt="OneNews" src="/etc/designs/news/clientlibs_less/content/images/structure/ono_logo_black_masterbrand.svg">
				</a>
			</div>

			<div class="live-banner-panel"></div>
		</div>
	</div>
</div><hr class="col-auto news-header-divider">
    </div>

    <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/asSubMenuItem.tagPathUrlParam-news_new+zealand.namespace-section.esi.html/news/components/subMenuItem ) -->
<div id="navSubMenu">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <nav class="navbar navbar-expand-lg navbar-transparent">
                    <div class="navbar-translate">
                        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#newsNavBar" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                            <span class="navbar-toggler-bar bar1"></span>
                            <span class="navbar-toggler-bar bar2"></span>
                            <span class="navbar-toggler-bar bar3"></span>
                        </button>
                        <div class="one-news-logo-mobile d-block d-lg-none">
                            <a href="/one-news">
                                <img alt="OneNews" src="/etc/designs/news/clientlibs_less/content/images/structure/ono_logo_black_masterbrand.svg">
                            </a>
                        </div>
                        <div class="searchContainer d-flex d-lg-none align-items-center justify-content-end">
                            <div class="searchBox centred hidden">
                                <input class="searchField"
                                       name="search" type="text"
                                       placeholder="Search for ..."
                                       value="" />
                                <span class="icon icon-nn-x icon-right icon-button-close"></span>
                            </div>
                            <div class="searchIcon">
                                <span class="icon icon-nn-search"></span>
                            </div>
                            <div class="searchFieldOverlay"></div>
                        </div>
                    </div>

                    <div class="collapse navbar-collapse show justify-content-between" id="newsNavBar">
                        <div class="one-news-logo-sub d-none d-lg-block">
                            <a href="/one-news">
                                <img alt="OneNews" src="/etc/designs/news/clientlibs_less/content/images/structure/ono_logo_black_masterbrand.svg">
                            </a>
                        </div>
                        <div class="d-block d-lg-none">
                            <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/weatherWidgetMobile.esi.html/news/components/weatherWidgetMobile ) -->
<div class="weather-panel">
    <div class="weatherWidget" data-locations='{ "alexandra": { "name":"Alexandra","situation":"partcloudy","min":0,"max":9 },"ashburton": { "name":"Ashburton","situation":"partcloudy","min":1,"max":13 },"auckland": { "name":"Auckland","situation":"partcloudy","min":9,"max":17 },"blenheim": { "name":"Blenheim","situation":"fine","min":2,"max":16 },"christchurch": { "name":"Christchurch","situation":"partcloudy","min":0,"max":13 },"dannevirke": { "name":"Dannevirke","situation":"partcloudy","min":4,"max":13 },"dargaville": { "name":"Dargaville","situation":"partcloudy","min":11,"max":16 },"dunedin": { "name":"Dunedin","situation":"partcloudy","min":6,"max":13 },"gisborne": { "name":"Gisborne","situation":"fine","min":6,"max":17 },"gore": { "name":"Gore","situation":"partcloudy","min":2,"max":12 },"greymouth": { "name":"Greymouth","situation":"fewshowers","min":7,"max":13 },"hamilton": { "name":"Hamilton","situation":"partcloudy","min":6,"max":16 },"hastings": { "name":"Hastings","situation":"fine","min":4,"max":18 },"hokitika": { "name":"Hokitika","situation":"fewshowers","min":7,"max":13 },"invercargill": { "name":"Invercargill","situation":"partcloudy","min":2,"max":12 },"kaikoura": { "name":"Kaikoura","situation":"partcloudy","min":3,"max":16 },"kaitaia": { "name":"Kaitaia","situation":"fewshowers","min":10,"max":17 },"levin": { "name":"Levin","situation":"fewshowers","min":9,"max":15 },"masterton": { "name":"Masterton","situation":"fine","min":5,"max":16 },"motueka": { "name":"Motueka","situation":"fine","min":4,"max":14 },"napier": { "name":"Napier","situation":"fine","min":7,"max":18 },"nelson": { "name":"Nelson","situation":"partcloudy","min":3,"max":14 },"new-plymouth": { "name":"New Plymouth","situation":"fewshowers","min":10,"max":15 },"oamaru": { "name":"Oamaru","situation":"partcloudy","min":2,"max":14 },"paihia": { "name":"Paihia","situation":"partcloudy","min":9,"max":18 },"palmerston-north": { "name":"Palmerston North","situation":"fewshowers","min":7,"max":15 },"paraparaumu": { "name":"Paraparaumu","situation":"fewshowers","min":11,"max":15 },"queenstown": { "name":"Queenstown","situation":"partcloudy","min":2,"max":12 },"reefton": { "name":"Reefton","situation":"fewshowers","min":5,"max":11 },"rotorua": { "name":"Rotorua","situation":"partcloudy","min":5,"max":13 },"taumarunui": { "name":"Taumarunui","situation":"partcloudy","min":7,"max":14 },"taupo": { "name":"Taupo","situation":"partcloudy","min":5,"max":13 },"tauranga": { "name":"Tauranga","situation":"fine","min":7,"max":17 },"te-kuiti": { "name":"Te Kuiti","situation":"partcloudy","min":8,"max":16 },"thames": { "name":"Thames","situation":"partcloudy","min":6,"max":17 },"timaru": { "name":"Timaru","situation":"partcloudy","min":-1,"max":14 },"tokoroa": { "name":"Tokoroa","situation":"partcloudy","min":5,"max":13 },"wanaka": { "name":"Wanaka","situation":"partcloudy","min":2,"max":12 },"whanganui": { "name":"Whanganui","situation":"partcloudy","min":9,"max":16 },"wellington": { "name":"Wellington","situation":"fine","min":10,"max":14 },"westport": { "name":"Westport","situation":"fewshowers","min":7,"max":14 },"whakatane": { "name":"Whakatane","situation":"partcloudy","min":4,"max":16 },"whangarei": { "name":"Whangarei","situation":"partcloudy","min":9,"max":18 }}'>
        <a href="/one-news/weather-forecast" class="centred">
            <div class="weatherWidgetIconHolder">
                <div class="weatherWidgetIcon"></div>
            </div>
        </a>
        <div class="weatherWidgetCity">
            <select class="weatherWidgetLocations" data-native-menu="true">
                <optgroup label="North Island">
                    <option data-id="auckland" value="auckland">Auckland</option>
                        <option data-id="dannevirke" value="dannevirke">Dannevirke</option>
                        <option data-id="dargaville" value="dargaville">Dargaville</option>
                        <option data-id="gisborne" value="gisborne">Gisborne</option>
                        <option data-id="hamilton" value="hamilton">Hamilton</option>
                        <option data-id="hastings" value="hastings">Hastings</option>
                        <option data-id="kaitaia" value="kaitaia">Kaitaia</option>
                        <option data-id="levin" value="levin">Levin</option>
                        <option data-id="masterton" value="masterton">Masterton</option>
                        <option data-id="napier" value="napier">Napier</option>
                        <option data-id="new-plymouth" value="new-plymouth">New Plymouth</option>
                        <option data-id="paihia" value="paihia">Paihia</option>
                        <option data-id="palmerston-north" value="palmerston-north">Palmerston North</option>
                        <option data-id="paraparaumu" value="paraparaumu">Paraparaumu</option>
                        <option data-id="rotorua" value="rotorua">Rotorua</option>
                        <option data-id="taumarunui" value="taumarunui">Taumarunui</option>
                        <option data-id="taupo" value="taupo">Taupo</option>
                        <option data-id="tauranga" value="tauranga">Tauranga</option>
                        <option data-id="te-kuiti" value="te-kuiti">Te Kuiti</option>
                        <option data-id="thames" value="thames">Thames</option>
                        <option data-id="tokoroa" value="tokoroa">Tokoroa</option>
                        <option data-id="whanganui" value="whanganui">Whanganui</option>
                        <option data-id="wellington" value="wellington">Wellington</option>
                        <option data-id="whakatane" value="whakatane">Whakatane</option>
                        <option data-id="whangarei" value="whangarei">Whangarei</option>
                        </optgroup>
                <optgroup label="South Island">
                    <option data-id="alexandra" value="alexandra">Alexandra</option>
                        <option data-id="ashburton" value="ashburton">Ashburton</option>
                        <option data-id="blenheim" value="blenheim">Blenheim</option>
                        <option data-id="christchurch" value="christchurch">Christchurch</option>
                        <option data-id="dunedin" value="dunedin">Dunedin</option>
                        <option data-id="gore" value="gore">Gore</option>
                        <option data-id="greymouth" value="greymouth">Greymouth</option>
                        <option data-id="hokitika" value="hokitika">Hokitika</option>
                        <option data-id="invercargill" value="invercargill">Invercargill</option>
                        <option data-id="kaikoura" value="kaikoura">Kaikoura</option>
                        <option data-id="motueka" value="motueka">Motueka</option>
                        <option data-id="nelson" value="nelson">Nelson</option>
                        <option data-id="oamaru" value="oamaru">Oamaru</option>
                        <option data-id="queenstown" value="queenstown">Queenstown</option>
                        <option data-id="reefton" value="reefton">Reefton</option>
                        <option data-id="timaru" value="timaru">Timaru</option>
                        <option data-id="wanaka" value="wanaka">Wanaka</option>
                        <option data-id="westport" value="westport">Westport</option>
                        </optgroup>
            </select>
        </div>
        <div class="weatherWidgetDetails">
            <span class="weatherWidgetCurrent"></span>
            TODAY
            <span class="weatherWidgetHigh"></span>
            <span> | </span>
            <span class="weatherWidgetLow"></span>
        </div>


        </div>
</div>
</div>
                        <ul class="navbar-nav">
                            <li class="nav-item dropdown d-block d-lg-none show">
                                            <a class="nav-link dropdown-toggle active" href="/one-news" id="navbarDropdownNews" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">
                                                    News</a>
                                            <div class="dropdown-menu" aria-labelledby="navbarDropdownNews">
                                                <a class="dropdown-item " href="/one-news">Home</a>
                                                <a class="dropdown-item " href="/latest">Latest</a>
                                                <a class="dropdown-item active" href="/one-news/new-zealand">New Zealand</a>
                                                <a class="dropdown-item " href="/one-news/world">World</a>
                                                <a class="dropdown-item " href="/one-news/entertainment">Entertainment</a>
                                                <a class="dropdown-item " href="/news/politics">Politics</a>
                                                <a class="dropdown-item " href="/one-news/business">Business</a>
                                                </div>
                                        </li>
                                        <li class="nav-item dropdown d-none d-lg-block">
                                            <a class="nav-link active" href="/one-news" id="navbarDropdownNews">
                                                    News</a>
                                        </li>
                                    <li class="nav-item dropdown d-block d-lg-none ">
                                            <a class="nav-link dropdown-toggle " href="/one-news/sport" id="navbarDropdownSport" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                                    Sport</a>
                                            <div class="dropdown-menu" aria-labelledby="navbarDropdownSport">
                                                <a class="dropdown-item " href="/one-news/sport">Latest</a>
                                                <a class="dropdown-item " href="/one-news/sport/rugby">Rugby</a>
                                                <a class="dropdown-item " href="/one-news/sport/league">League</a>
                                                <a class="dropdown-item " href="/one-news/sport/cricket">Cricket</a>
                                                <a class="dropdown-item " href="/one-news/sport/football">Football</a>
                                                <a class="dropdown-item " href="/one-news/sport/netball">Netball</a>
                                                <a class="dropdown-item " href="/one-news/sport/basketball">Basketball</a>
                                                <a class="dropdown-item " href="/one-news/sport/golf">Golf</a>
                                                </div>
                                        </li>
                                        <li class="nav-item dropdown d-none d-lg-block">
                                            <a class="nav-link " href="/one-news/sport" id="navbarDropdownSport">
                                                    Sport</a>
                                        </li>
                                    <li class="nav-item dropdown d-block d-lg-none ">
                                            <a class="nav-link dropdown-toggle " href="/one-news/weather-forecast" id="navbarDropdownWeather" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                                    Weather</a>
                                            <div class="dropdown-menu" aria-labelledby="navbarDropdownWeather">
                                                <a class="dropdown-item " href="/one-news/weather-forecast">Forecast</a>
                                                <a class="dropdown-item " href="/one-news/weather-forecast/maps">Maps</a>
                                                </div>
                                        </li>
                                        <li class="nav-item dropdown d-none d-lg-block">
                                            <a class="nav-link " href="/one-news/weather-forecast" id="navbarDropdownWeather">
                                                    Weather</a>
                                        </li>
                                    </ul>

                        <div class="searchContainer d-none d-lg-flex align-items-center justify-content-end">
                            <div class="searchBox centred hidden">
                                <span class="icon icon-nn-search"></span>
                                <input class="searchField"
                                       name="search" type="text"
                                       placeholder="Search 1 News Now"
                                       value="" />
                                <span class="icon icon-nn-x icon-right icon-button-close"></span>
                            </div>
                            <div class="searchIcon">
                                <span class="icon icon-nn-search"></span>
                            </div>
                        </div>
                        <div class="searchFieldOverlay"></div>
                    </div>
                </nav>
            </div>

            <hr class="col-auto d-none d-lg-block news-header-navbar-divider">

            <div class="col-12 d-none d-lg-block">
                <div id="accordion">
                    <div class="navbar-sub-nav collapse show" id="News" role="tabpanel" data-parent="#accordion">
                                <div class="d-flex justify-content-center">
                                    <a class="nav-link " href="/one-news">Home</a>
                                    <a class="nav-link " href="/latest">Latest</a>
                                    <a class="nav-link active" href="/one-news/new-zealand">New Zealand</a>
                                    <a class="nav-link " href="/one-news/world">World</a>
                                    <a class="nav-link " href="/one-news/entertainment">Entertainment</a>
                                    <a class="nav-link " href="/news/politics">Politics</a>
                                    <a class="nav-link " href="/one-news/business">Business</a>
                                    </div>
                            </div>
                        <div class="navbar-sub-nav collapse " id="Sport" role="tabpanel" data-parent="#accordion">
                                <div class="d-flex justify-content-center">
                                    <a class="nav-link " href="/one-news/sport">Latest</a>
                                    <a class="nav-link " href="/one-news/sport/rugby">Rugby</a>
                                    <a class="nav-link " href="/one-news/sport/league">League</a>
                                    <a class="nav-link " href="/one-news/sport/cricket">Cricket</a>
                                    <a class="nav-link " href="/one-news/sport/football">Football</a>
                                    <a class="nav-link " href="/one-news/sport/netball">Netball</a>
                                    <a class="nav-link " href="/one-news/sport/basketball">Basketball</a>
                                    <a class="nav-link " href="/one-news/sport/golf">Golf</a>
                                    </div>
                            </div>
                        <div class="navbar-sub-nav collapse " id="Weather" role="tabpanel" data-parent="#accordion">
                                <div class="d-flex justify-content-center">
                                    <a class="nav-link " href="/one-news/weather-forecast">Forecast</a>
                                    <a class="nav-link " href="/one-news/weather-forecast/maps">Maps</a>
                                    </div>
                            </div>
                        </div>
            </div>

            <hr class="col-auto news-header-sub-nav-divider">
        </div>
    </div>
</div></div><!-- Site Navigation End -->

	<!-- Site Content -->
    <div class="containerBody">
    <!-- authorUI (only displayed in author editor mode)-->
    <!-- authorUI end-->

    <div class="containerContent">
                    <div class="story-container">
                        <div id="story-main" class="container">
                            <div class="row">
                                <!-- breaking news hook item -->
                                
                                <!-- breaking news hook item end -->
                            </div>

                            <div class="row">
                                <div class="story-ga-tag col-lg-8 story-col-primary">
                                    <article itemscope itemtype="http://schema.org/NewsArticle">
                                        <link itemprop="mainEntityOfPage" href="http://www.tvnz.co.nz/one-news/new-zealand/retiring-gisborne-mayor-meng-foon-appointed-race-relations-commissioner">
                                        <meta itemprop="datePublished" content="Thu Jul 11 07:49:10 NZST 2019">
                                        <meta itemprop="dateModified" content="Thu Jul 11 07:49:10 NZST 2019">
                                        <meta itemprop="headline" content="Retiring Gisborne mayor Meng Foon appointed as Race Relations Commissioner">
                                        <meta itemprop="description" content="Mr Foon will lead the work of the Human Rights Commission in promoting positive race relations. ">

                                        <link itemprop="thumbnailUrl" href="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/07/11/retiring-gisborne-mayor-meng-foon-appointed-as-race-relations-co.hashed.c55e2062.desktop.story.homePage.jpg">
                                            <link itemprop="image" href="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/07/11/retiring-gisborne-mayor-meng-foon-appointed-as-race-relations-co.hashed.c55e2062.desktop.story.homePage.jpg">
                                        <div class="d-flex flex-column story-item">
    <div class="row order-1 story-title">
        <div class="col-md-12">
            <h1>Retiring Gisborne mayor Meng Foon appointed as Race Relations Commissioner</h1>
                </div>
    </div>
    <!-- Story Talent -->
    <div class="row order-3 story-content" data-analytics-map='[{&#034;type&#034;:&#034;segment-page&#034;,&#034;properties&#034;:{&#034;videoStreamType&#034;:&#034;VOD&#034;,&#034;endpoint&#034;:&#034;web&#034;,&#034;environment&#034;:&#034;prod&#034;,&#034;pageType&#034;:&#034;1nnarticle&#034;,&#034;videoLength&#034;:22,&#034;videoPublished&#034;:&#034;Jul 11, 2019 07:49:10 AM&#034;,&#034;videoName&#034;:&#034;Retiring Gisborne mayor Meng Foon appointed as Race Relations Commissioner&#034;,&#034;endpointDetail&#034;:&#034;desktop&#034;,&#034;videoID&#034;:&#034;bcid:6057579718001&#034;,&#034;videoPresentationType&#034;:&#034;clip&#034;}}]' data-story-id='avid:e589d2c1-b5db-4144-a695-23226a7cf337:1562788150717:AKVCSXCODE01.tvnzad.tvnz.co.nz' data-story-url='/one-news/new-zealand/retiring-gisborne-mayor-meng-foon-appointed-race-relations-commissioner'>
        <div class="col-lg-3 story-sidebar">
            <!-- Story Talent End-->

            <div class="row">
                <!-- Time Share -->
                <div class="col-auto col-lg-12">
                    <div class="story-time-share d-flex flex-wrap align-items-center">
                        <span class="icon icon-nn-time"></span>
                        <time class="red-square livestamp " data-time="1562788150775"></time>
                            </div>
                </div>
                <!-- Time Share End-->

                <div class="w-100 d-none d-lg-block"></div>

                <!-- News Source -->
                <div class="col-auto col-lg-12">
                    <div class="story-source d-flex align-items-center">
                        <span class="icon icon-nn-source"></span>
                        <span class="agency" itemprop="copyrightHolder">
                                Breakfast</span>
                            </div>
                </div>
                <!-- News Source End-->

                <!-- Social Share -->
                <!-- FIXME should use image servlet -->
    <div class="col-auto col-lg-12">
    <div class="story-social-share dropdown d-flex align-items-center">
        <span class="icon icon-nn-share"></span>
        <a class="btn btn-link story-button-share d-none d-lg-block" id="storyShareButton" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
            SHARE
        </a>
        <a class="btn btn-link story-button-share collapsed d-lg-none" data-toggle="collapse" data-parent="#accordion" href="#1b38b195-637a-474c-a04b-bfe4ef9f6839" aria-expanded="false" aria-controls="1b38b195-637a-474c-a04b-bfe4ef9f6839">
            SHARE
        </a>
        <div class="dropdown-menu d-none d-lg-block">
            <div class="story-share-drop row">
                <div class="col-10 offset-2">
                    <a class="d-flex align-items-center" href="https://www.facebook.com/dialog/feed?app_id=1458530537567960&redirect_uri=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fretiring-gisborne-mayor-meng-foon-appointed-race-relations-commissioner&link=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fretiring-gisborne-mayor-meng-foon-appointed-race-relations-commissioner&caption=&name=Retiring+Gisborne+mayor+Meng+Foon+appointed+as+Race+Relations+Commissioner&ref=storyfacebook&picture=https%3a%2f%2fwww.tvnz.co.nz%2fcontent%2fdam%2fimages%2fnews%2f2019%2f07%2f11%2fretiring-gisborne-mayor-meng-foon-appointed-as-race-relations-co.desktop.story.share.video.jpg&description=Mr+Foon+will+lead+the+work+of+the+Human+Rights+Commission+in+promoting+positive+race+relations.+" onclick="TVNZ.news.Analytics.sendSocialAnalytics('Facebook', 'share', 'https://www.tvnz.co.nz/one-news/new-zealand/retiring-gisborne-mayor-meng-foon-appointed-race-relations-commissioner')">
                        <span class="icon icon-nn-facebook"></span>
                        Facebook
                    </a>
                </div>
                <div class="col-10 offset-2">
                    <a class="d-flex align-items-center" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fretiring-gisborne-mayor-meng-foon-appointed-race-relations-commissioner&text=Retiring+Gisborne+mayor+Meng+Foon+appointed+as+Race+Relations+Commissioner&ref=storytwitter&via=1NewsNZ" onclick="TVNZ.news.Analytics.sendSocialAnalytics('Twitter', 'tweet', 'https://www.tvnz.co.nz/one-news/new-zealand/retiring-gisborne-mayor-meng-foon-appointed-race-relations-commissioner')">
                        <span class="icon icon-nn-twitter"></span>
                        Twitter
                    </a>
                </div>
                <div class="col-10 offset-2">
                    <a class="d-flex align-items-center" href="https://plus.google.com/share?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fretiring-gisborne-mayor-meng-foon-appointed-race-relations-commissioner&text=Retiring+Gisborne+mayor+Meng+Foon+appointed+as+Race+Relations+Commissioner&ref=storygplus&via=1NewsNZ" onclick="TVNZ.news.Analytics.sendSocialAnalytics('GooglePlus', 'share', 'https://www.tvnz.co.nz/one-news/new-zealand/retiring-gisborne-mayor-meng-foon-appointed-race-relations-commissioner')" target="_blank">

                        <span class="icon icon-nn-google-plus"></span>
                        Google Plus
                    </a>
                </div>
                <div class="col-10 offset-2">
                    <a class="d-flex align-items-center" href="mailto:?subject=Retiring%20Gisborne%20mayor%20Meng%20Foon%20appointed%20as%20Race%20Relations%20Commissioner&body=Here%27s%20an%20article%20on%201%20NEWS%20NOW%20I%20thought%20you%20might%20be%20interested%20in%2E%0A%0ARetiring%20Gisborne%20mayor%20Meng%20Foon%20appointed%20as%20Race%20Relations%20Commissioner%0Ahttps%3A%2F%2Fwww%2Etvnz%2Eco%2Enz%2Fone%2Dnews%2Fnew%2Dzealand%2Fretiring%2Dgisborne%2Dmayor%2Dmeng%2Dfoon%2Dappointed%2Drace%2Drelations%2Dcommissioner%3Fref%3Demailfriend" onclick="TVNZ.news.Analytics.sendSocialAnalytics('email', 'share', 'mailto:?subject=Retiring%20Gisborne%20mayor%20Meng%20Foon%20appointed%20as%20Race%20Relations%20Commissioner&body=Here%27s%20an%20article%20on%201%20NEWS%20NOW%20I%20thought%20you%20might%20be%20interested%20in%2E%0A%0ARetiring%20Gisborne%20mayor%20Meng%20Foon%20appointed%20as%20Race%20Relations%20Commissioner%0Ahttps%3A%2F%2Fwww%2Etvnz%2Eco%2Enz%2Fone%2Dnews%2Fnew%2Dzealand%2Fretiring%2Dgisborne%2Dmayor%2Dmeng%2Dfoon%2Dappointed%2Drace%2Drelations%2Dcommissioner%3Fref%3Demailfriend')">
                        <span class="icon icon-nn-mail"></span>
                        Email
                    </a>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="col-12 d-lg-none collapse" id="1b38b195-637a-474c-a04b-bfe4ef9f6839" role="tabpanel">
    <div class="story-share-drop row">
        <div class="col-auto">
            <a class="d-flex align-items-center" href="https://www.facebook.com/dialog/feed?app_id=1458530537567960&redirect_uri=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fretiring-gisborne-mayor-meng-foon-appointed-race-relations-commissioner&link=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fretiring-gisborne-mayor-meng-foon-appointed-race-relations-commissioner&caption=&name=Retiring+Gisborne+mayor+Meng+Foon+appointed+as+Race+Relations+Commissioner&ref=storyfacebook&picture=https%3a%2f%2fwww.tvnz.co.nz%2fcontent%2fdam%2fimages%2fnews%2f2019%2f07%2f11%2fretiring-gisborne-mayor-meng-foon-appointed-as-race-relations-co.desktop.story.share.video.jpg&description=Mr+Foon+will+lead+the+work+of+the+Human+Rights+Commission+in+promoting+positive+race+relations.+" onclick="TVNZ.news.Analytics.sendSocialAnalytics('Facebook', 'share', 'https://www.tvnz.co.nz/one-news/new-zealand/retiring-gisborne-mayor-meng-foon-appointed-race-relations-commissioner')">
                <span class="icon icon-nn-facebook"></span>
                Facebook
            </a>
        </div>
        <div class="col-auto">
            <a class="d-flex align-items-center" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fretiring-gisborne-mayor-meng-foon-appointed-race-relations-commissioner&text=Retiring+Gisborne+mayor+Meng+Foon+appointed+as+Race+Relations+Commissioner&ref=storytwitter&via=1NewsNZ" onclick="TVNZ.news.Analytics.sendSocialAnalytics('Twitter', 'tweet', 'https://www.tvnz.co.nz/one-news/new-zealand/retiring-gisborne-mayor-meng-foon-appointed-race-relations-commissioner')">
                <span class="icon icon-nn-twitter"></span>
                Twitter
            </a>
        </div>
        <div class="col-auto">
            <a class="d-flex align-items-center" href="https://plus.google.com/share?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fretiring-gisborne-mayor-meng-foon-appointed-race-relations-commissioner&text=Retiring+Gisborne+mayor+Meng+Foon+appointed+as+Race+Relations+Commissioner&ref=storygplus&via=1NewsNZ" onclick="TVNZ.news.Analytics.sendSocialAnalytics('GooglePlus', 'share', 'https://www.tvnz.co.nz/one-news/new-zealand/retiring-gisborne-mayor-meng-foon-appointed-race-relations-commissioner')" target="_blank">

                <span class="icon icon-nn-google-plus"></span>
                Google Plus
            </a>
        </div>
        <div class="col-auto">
            <a class="d-flex align-items-center" href="mailto:?subject=Retiring%20Gisborne%20mayor%20Meng%20Foon%20appointed%20as%20Race%20Relations%20Commissioner&body=Here%27s%20an%20article%20on%201%20NEWS%20NOW%20I%20thought%20you%20might%20be%20interested%20in%2E%0A%0ARetiring%20Gisborne%20mayor%20Meng%20Foon%20appointed%20as%20Race%20Relations%20Commissioner%0Ahttps%3A%2F%2Fwww%2Etvnz%2Eco%2Enz%2Fone%2Dnews%2Fnew%2Dzealand%2Fretiring%2Dgisborne%2Dmayor%2Dmeng%2Dfoon%2Dappointed%2Drace%2Drelations%2Dcommissioner%3Fref%3Demailfriend" onclick="TVNZ.news.Analytics.sendSocialAnalytics('email', 'share', 'mailto:?subject=Retiring%20Gisborne%20mayor%20Meng%20Foon%20appointed%20as%20Race%20Relations%20Commissioner&body=Here%27s%20an%20article%20on%201%20NEWS%20NOW%20I%20thought%20you%20might%20be%20interested%20in%2E%0A%0ARetiring%20Gisborne%20mayor%20Meng%20Foon%20appointed%20as%20Race%20Relations%20Commissioner%0Ahttps%3A%2F%2Fwww%2Etvnz%2Eco%2Enz%2Fone%2Dnews%2Fnew%2Dzealand%2Fretiring%2Dgisborne%2Dmayor%2Dmeng%2Dfoon%2Dappointed%2Drace%2Drelations%2Dcommissioner%3Fref%3Demailfriend')">
                <span class="icon icon-nn-mail"></span>
                Email
            </a>
        </div>
    </div>
</div><!-- Social Share End -->
            </div>

            <hr>
            <!-- Topics -->
            <div class="row d-none d-lg-block">
                    <div class="col">
                        <div class="row story-related-tags">
    <div class="tagTitle col col-auto col-lg-12 d-flex align-items-center">
        <span class="icon icon-nn-tag"></span><span>More From</span>
    </div>
    <div class="tagItem col-auto col-lg-12">
            <a href="/one-news/new-zealand">New Zealand</a>
        </div>
    <div class="col-lg-12">
        <hr>
    </div>
</div></div>
                </div>
            <!-- Topics End -->
        </div>

        <div class="col-lg-9" itemprop="articleBody">
            <div class="storyPage"> <p></p></div>
                </div>
    </div>

    <div class="row order-2 story-lead-component">
        <div class="col-md-12">
            <link rel="stylesheet" href="/etc/designs/core/html5Player.min.00ff9341f3c328a78ce2c5f76da97c58.css" type="text/css">
<link rel="stylesheet" href="/etc/designs/news/newsPlayer.min.ca32348b114f8e1d31d33146de249c61.css" type="text/css">
<link rel="stylesheet" href="/etc/designs/news/irisTV.min.4e8a1573986554365a53d8c4637ff125.css" type="text/css">
<div class="storyPage video videoV2 wide" data-video-id="6057579718001" id="Video_6057579718001">

        <div class="storyPageVideo">
            <a name="avid:e589d2c1-b5db-4144-a695-23226a7cf337:1562788150717:AKVCSXCODE01.tvnzad.tvnz.co.nz"></a>
            <div class="video-container">
    <div id="player-schema" itemscope itemid="" itemtype="http://schema.org/VideoObject">
        <!--START OF VideoObject SCHEMA-->
        <link itemprop="url" href="http://www.tvnz.co.nz/one-news/new-zealand/retiring-gisborne-mayor-meng-foon-appointed-race-relations-commissioner">
        <meta itemprop="name" content="Retiring Gisborne mayor Meng Foon appointed as Race Relations Commissioner">
        <link itemprop="thumbnailUrl" href="https://www.tvnz.co.nz/content/dam/images/news/2019/07/11/retiring-gisborne-mayor-meng-foon-appointed-as-race-relations-co">
        <link itemprop="embedURL" href="https://players.brightcove.net/963482464001/WzOxIaPOy_default/index.html?videoId=6057579718001">
        <meta itemprop="playerType" content="HTML5">
        <!--END OF VideoObject SCHEMA-->
        <!-- Start of Brightcove Player -->
        <video id='player-6057579718001'
               data-video-id='6057579718001'
               data-account='963482464001'
               data-account-name='TVNZNews'
               data-player='WzOxIaPOy'
               data-adserverurl='https://pubads.g.doubleclick.net/gampad/ads?ad_rule=1&gdfp_req=1&output=xml_vmap1&impl=s&unviewed_position_start=1&sz=640x480&env=vp&hl=en&iu=/4180/news/news/new-zealand&cust_params=sourc%3Dbreakfast%3Bsite%3Dnews%3Bpt%3Dnews-story%3Bsectn%3Dnews-new-zealand%3Bid%3David%3Ae589d2c1-b5db-4144-a695-23226a7cf337%3A1562788150717%3AAKVCSXCODE01.tvnzad.tvnz.co.nz%3Bsource%3Dbreakfast%3Bplatform%3Ddesktop%3B'
               data-omniturekeys='{
  "eVar23": "/content/tvnz/onenews/story/2019/07/11/retiring-gisborne-mayor-meng-foon-appointed-as-race-relations-co",
  "eVar34": "news",
  "eVar44": "source:news/agency/tvnz/breakfast",
  "eVar6": "avid:e589d2c1-b5db-4144-a695-23226a7cf337:1562788150717:AKVCSXCODE01.tvnzad.tvnz.co.nz",
  "eVar31": "Retiring Gisborne mayor Meng Foon appointed as Race Relations Commissioner",
  "eVar4": "onnnewsstory",
  "eVar37": "/content/dam/videos/news/2019/07/11/retiring-gisborne-mayor-meng-foon-appointed-as-race-relations-co",
  "eVar36": "flash",
  "eVar2": "news:new-zealand:story",
  "eVar68": "Retiring Gisborne mayor Meng Foon appointed as Race Relations Commissioner",
  "eVar46": "ONN",
  "channel": "news",
  "hier1": "news|new-zealand|story",
  "eVar39": "6057579718001",
  "pageName": "news:new-zealand:story:retiring-gisborne-mayor-meng-foon-appointed-as-race-relations-co",
  "eVar1": "news:new-zealand",
  "eVar70": "ONN",
  "eVar74": "retiring-gisborne-mayor-meng-foon-appointed-as-race-relations-co",
  "eVar52": "news-web-vod-1.0.0-14467-ga748d75-cms-release-4-12",
  "eVar73": "retiring-gisborne-mayor-meng-foon-appointed-race-relations-commissioner",
  "eVar40": "clip",
  "events": "event3,event5",
  "eVar71": "desktop"
}'
               data-video-playlist='6057576582001,6057561952001,6057552247001,6057543833001'
               data-video-islive='false'
               data-google-analytics='[
  {
    "event": "play",
    "properties": {
      "videoStreamType": "VOD",
      "endpoint": "web",
      "environment": "prod",
      "videoLength": 22,
      "videoPublished": "Jul 11, 2019 07:49:10 AM",
      "videoName": "Retiring Gisborne mayor Meng Foon appointed as Race Relations Commissioner",
      "endpointDetail": "desktop",
      "videoID": "bcid:6057579718001",
      "category": "video",
      "videoPresentationType": "clip"
    }
  },
  {
    "event": "completed",
    "properties": {
      "videoStreamType": "VOD",
      "endpoint": "web",
      "environment": "prod",
      "videoLength": 22,
      "videoPublished": "Jul 11, 2019 07:49:10 AM",
      "videoName": "Retiring Gisborne mayor Meng Foon appointed as Race Relations Commissioner",
      "endpointDetail": "desktop",
      "videoID": "bcid:6057579718001",
      "category": "video",
      "videoPresentationType": "clip"
    }
  }
]'
               data-embed="default"
               class="video-js &#32; desktop"
               controls playsinline>
        </video>
        <!-- End of Brightcove Player -->
    </div>
</div>
<script src="//players.brightcove.net/963482464001/WzOxIaPOy_default/index.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/etc/designs/core/html5Player.min.9f00cc26b934ba5a4ffb4b35c046b56c.js"></script>
<script type="text/javascript" src="/etc/designs/news/newsPlayer.min.78b2d78a7c9adfcfcb188a9ecd89294d.js"></script>
</div><!-- storyPage video -->

        <div class="iris-recommends swiper-container player-6057579718001">
            <div class="swiper-wrapper"></div>
            <div class="iris-recommends-indicator-left swiper-button-disabled"><span class="icon icon-nn-chevron-left"></span></div>
            <div class="iris-recommends-indicator-right swiper-button-disabled"><span class="icon icon-nn-chevron-right"></span></div>
            <div class="iris-recommends-mask"><p>Your playlist will load after this ad</p></div>
        </div>

        <div class="caption">
                        Mr Foon will lead the work of the Human Rights Commission in promoting positive race relations. 
                            Source: Breakfast</div>
                <hr>
    </div><!--  video -->

    
</div>
    </div>

    <div class="row order-4 d-lg-none">
        <div class="col">
            <hr>
            <div class="row story-related-tags">
    <div class="tagTitle col col-auto col-lg-12 d-flex align-items-center">
        <span class="icon icon-nn-tag"></span><span>More From</span>
    </div>
    <div class="tagItem col-auto col-lg-12">
            <a href="/one-news/new-zealand">New Zealand</a>
        </div>
    <div class="col-lg-12">
        <hr>
    </div>
</div></div>
    </div>
</div>

                                    </article>
                                </div>
                                <div class="col-lg-4 d-flex flex-column order-1 order-lg-0">
                                    <div class="story-ad-tag story-advert advert labelled d-none d-md-block order-2 order-md-0" id="articleAd0"></div>
                                    <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/popularStories/news.esi.html/news/components/mostPopularStories ) -->
<link rel="stylesheet" href="/etc/designs/news/mostPopularStories.min.ad5a59f0aa0236f2fa4c047cffd05302.css" type="text/css">
<div class="story-popular order-1">
    <div class="row">
        <div class="col-12">
            <div class="story-popular-title">
                <div class="story-popular-title-minor">MOST</div>
                <div class="story-popular-title-main">POPULAR STORIES</div>
            </div>
        </div>
    </div>
    <div class="row story-popular-content">
        <div class="col-12" data-story-link="/one-news/new-zealand/john-campbell-joins-queue-south-auckland-work-and-income-advocates-demand-change">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">1</div>
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/advocates-call-change-weekly-queues-build-outside-auckland-work-and-income-branch?auto=6057576582001" data-ga-component="Popular Story" data-ga-title="John Campbell joins the queue at South Auckland Work and Income, as advocates demand change">
                    <div class="story-stream-target story-popular-image" data-story-link="/one-news/new-zealand/john-campbell-joins-queue-south-auckland-work-and-income-advocates-demand-change" data-video-id="6057576582001">
                        <div class="story-overlay">
                                <button class="overlay-play-button btn btn-primary btn-icon btn-round">
                                    <span class="icon icon-nn-play text-primary"></span>
                                </button>
                                <span class="overlay-time">03:21</span>
                                </div>
                        <img class="lozad" src="https://cdn1.tvnz.co.nz/etc/designs/news/assets/images/placeholders/1NN_Image_640x360.jpg.originalImage.hashed.25b3a8ab.jpg" data-src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/07/11/life-on-a-hardship-grant-beneficiaries-queue-for-help-at-2.30am.hashed.6d48c5bb.mobile.story.card.jpg" data-toggle-class="reveal" alt="Advocates alongside those in the Manurewa queues are calling for a system change."></div>
                </a>
                <div class="story-popular-item-title story-popular-main">
                    <a class="article-component-ga-tracking" href="/one-news/new-zealand/advocates-call-change-weekly-queues-build-outside-auckland-work-and-income-branch" data-ga-component="Popular Story" data-ga-title="John Campbell joins the queue at South Auckland Work and Income, as advocates demand change">
                            John Campbell joins the queue at South Auckland Work and Income, as advocates demand change</a>
                </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/sport/cricket/gritty-special-performance-world-reacted-black-caps-stunning-cup-semi-win">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">2</div>
        <div class="story-popular-minor">
                        <a class="article-component-ga-tracking" href="/one-news/sport/cricket/gritty-special-performance-world-reacted-black-caps-stunning-cup-semi-win?auto=6057537772001" data-ga-component="Popular Story" data-ga-title="&amp;#039;A gritty, special performance&amp;#039; - How the world reacted to the Black Caps&amp;#039; stunning World Cup semi win">
                        <div class=" story-popular-image">
                            <img class="lozad" src="https://cdn1.tvnz.co.nz/etc/designs/news/assets/images/placeholders/1NN_Image_640x360.jpg.originalImage.hashed.25b3a8ab.jpg" data-src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/07/11/black-caps-bowlers-tear-through-indias-top-order-to-clinch-spot.hashed.7184d206.mobile.story.card.jpg" data-toggle-class="reveal" alt="India collapsed to 24/4 early on chasing NZ's 239 and despite their best efforts, they couldn't catch Kane Williamson and his men."></div>
                    </a>
                        <div class="story-popular-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/sport/cricket/gritty-special-performance-world-reacted-black-caps-stunning-cup-semi-win" data-ga-component="Popular Story" data-ga-title="&amp;#039;A gritty, special performance&amp;#039; - How the world reacted to the Black Caps&amp;#039; stunning World Cup semi win">
                            <span class="icon icon-nn-play text-primary"></span>
                            'A gritty, special performance' - How the world reacted to the Black Caps' stunning World Cup semi win</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/world/baby-archie-makes-rare-public-appearance-watches-dad-prince-harry-compete-in-charity-polo-match">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">3</div>
        <div class="story-popular-minor">
                        <a class="article-component-ga-tracking" href="/one-news/world/baby-archie-makes-rare-public-appearance-watches-dad-prince-harry-compete-in-charity-polo-match?auto=6057597908001" data-ga-component="Popular Story" data-ga-title="Baby Archie makes rare public appearance, watches dad Prince Harry compete in charity polo match">
                        <div class=" story-popular-image">
                            <img class="lozad" src="https://cdn1.tvnz.co.nz/etc/designs/news/assets/images/placeholders/1NN_Image_640x360.jpg.originalImage.hashed.25b3a8ab.jpg" data-src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/07/11/baby-archie-makes-rare-public-appearance-watches-dad-compete-in.hashed.10abee50.mobile.story.card.jpg" data-toggle-class="reveal" alt="Prince Louis was also out and about as his dad took part in the event in Berkshire."></div>
                    </a>
                        <div class="story-popular-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/world/baby-archie-makes-rare-public-appearance-watches-dad-prince-harry-compete-in-charity-polo-match" data-ga-component="Popular Story" data-ga-title="Baby Archie makes rare public appearance, watches dad Prince Harry compete in charity polo match">
                            <span class="icon icon-nn-play text-primary"></span>
                            Baby Archie makes rare public appearance, watches dad Prince Harry compete in charity polo match</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/can-ar-15-owners-avoid-gun-ban-pump-action-modifications-not-even-police-know">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">4</div>
        <div class="story-popular-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/can-ar-15-owners-avoid-gun-ban-pump-action-modifications-not-even-police-know?auto=6057273932001" data-ga-component="Popular Story" data-ga-title="Can AR-15 owners avoid the gun ban with pump-action modifications? Not even police know">
                        <div class=" story-popular-image">
                            <img class="lozad" src="https://cdn1.tvnz.co.nz/etc/designs/news/assets/images/placeholders/1NN_Image_640x360.jpg.originalImage.hashed.25b3a8ab.jpg" data-src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/07/10/can-ar-15s-be-legally-converted-to-become-less-dangerous-even-p.hashed.4c38e25c.mobile.story.card.jpg" data-toggle-class="reveal" alt="Gun owners are calling on authorities to clear up the confusion over the high-powered firearms ban. "></div>
                    </a>
                        <div class="story-popular-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/can-ar-15-owners-avoid-gun-ban-pump-action-modifications-not-even-police-know" data-ga-component="Popular Story" data-ga-title="Can AR-15 owners avoid the gun ban with pump-action modifications? Not even police know">
                            <span class="icon icon-nn-play text-primary"></span>
                            Can AR-15 owners avoid the gun ban with pump-action modifications? Not even police know</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/sport/cricket/black-caps-blast-indias-top-order-clinch-cricket-world-cup-final-spot-in-unbelievable-18-run-win">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">5</div>
        <div class="story-popular-minor">
                        <a class="article-component-ga-tracking" href="/one-news/sport/cricket/black-caps-blast-indias-top-order-clinch-cricket-world-cup-final-spot-in-unbelievable-18-run-win?auto=6057530300001" data-ga-component="Popular Story" data-ga-title="Black Caps blast India&amp;#039;s top order to clinch Cricket World Cup final spot in unbelievable 18-run win">
                        <div class=" story-popular-image">
                            <img class="lozad" src="https://cdn1.tvnz.co.nz/etc/designs/news/assets/images/placeholders/1NN_Image_640x360.jpg.originalImage.hashed.25b3a8ab.jpg" data-src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/07/11/black-caps-bowlers-tear-through-indias-top-order-to-clinch-spot.hashed.7184d206.mobile.story.card.jpg" data-toggle-class="reveal" alt="India collapsed to 24/4 early on chasing NZ's 239 and despite their best efforts, they couldn't catch Kane Williamson and his men."></div>
                    </a>
                        <div class="story-popular-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/sport/cricket/black-caps-blast-indias-top-order-clinch-cricket-world-cup-final-spot-in-unbelievable-18-run-win" data-ga-component="Popular Story" data-ga-title="Black Caps blast India&amp;#039;s top order to clinch Cricket World Cup final spot in unbelievable 18-run win">
                            <span class="icon icon-nn-play text-primary"></span>
                            Black Caps blast India's top order to clinch Cricket World Cup final spot in unbelievable 18-run win</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
</div>
</div></div>

                                <div class="dynamic-story col-12" data-story-id="dynamic-story-1"
                                     data-story-url="/content/tvnz/onenews/story/2019/07/11/advodates-call-for-change-as-weekly-queues-continue-to-build-ou.story.html"
                                     data-taboola-container-id="taboola-below-article-thumbnails-1"
                                     data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-1"
                                     data-taboola-thumbnails="Below-Article-Thumbnails-1"></div>

                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-original"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-original"></div>

                                <div class="col-12 order-1 order-lg-0">
                                    <div class="story-more">
    <div class="row">
        <div class="col-12 d-flex align-items-end">
                <div class="story-more-title">
                    <div class="story-more-title-minor">MORE FROM</div>
                    <div class="story-more-title-main">New Zealand</div>
                </div>
                <a class="article-component-ga-tracking btn-more btn btn-link btn-primary ml-auto" href="/one-news/new-zealand" data-ga-component="More Story" data-ga-title="More Button">MORE <span class="icon icon-nn-chevron-right"></span></a>
            </div>
        </div>
    <div class="row story-more-content">
        <div class="col-lg-3 col-md-6 col-sm-12" data-story-link="/one-news/new-zealand/nz-college-midwives-first-m-ori-president-hopes-increase-connection-rural-areas">
    <div class="story-more-item">
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/nz-college-midwives-first-m-ori-president-hopes-increase-connection-rural-areas?auto=6057242267001" data-ga-component="More Story" data-ga-title="NZ College of Midwives&amp;#039; first Māori president hopes to increase connection with rural areas ">
            <div class="story-stream-target story-more-image" data-story-link="/one-news/new-zealand/nz-college-midwives-first-m-ori-president-hopes-increase-connection-rural-areas" data-video-id="6057242267001">
                <div class="story-overlay">
                        <button class="overlay-play-button btn btn-primary btn-icon btn-round">
                            <span class="icon icon-nn-play text-primary"></span>
                        </button>
                        <span class="overlay-time">01:15</span>
                        </div>
                <img class="lozad" src="https://cdn1.tvnz.co.nz/etc/designs/news/assets/images/placeholders/1NN_Image_640x360.jpg.originalImage.hashed.25b3a8ab.jpg" data-src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/07/10/new-zealand-college-of-midwives-elects-first-mori-president.png.hashed.89c4b745.desktop.story.card.jpg" data-toggle-class="reveal" alt="Northland’s Nicole Pihema is the new head of the profession that is under-represented by Māori."></div>
        </a>
        <div class="story-more-item-title story-more-main">
            <a class="article-component-ga-tracking" href="/one-news/new-zealand/nz-college-midwives-first-m-ori-president-hopes-increase-connection-rural-areas" data-ga-component="More Story" data-ga-title="NZ College of Midwives&amp;#039; first Māori president hopes to increase connection with rural areas ">
                <h4 class="story-stream-target" data-story-link="/one-news/new-zealand/nz-college-midwives-first-m-ori-president-hopes-increase-connection-rural-areas">
                    NZ College of Midwives' first Māori president hopes to increase connection with rural areas </h4>
            </a>
        </div>
        </div>
</div>
<div class="col-lg-3 col-md-6 col-sm-12" data-story-link="/one-news/new-zealand/baby-taken-hospital-after-police-take-driver-into-custody-in-auckland">
    <div class="story-more-item">
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/baby-taken-hospital-after-police-take-driver-into-custody-in-auckland" data-ga-component="More Story" data-ga-title="Baby taken to hospital after police take driver into custody in Auckland">
            <div class="story-stream-target story-more-image" data-story-link="/one-news/new-zealand/baby-taken-hospital-after-police-take-driver-into-custody-in-auckland" data-video-id="">
                <img class="lozad" src="https://cdn1.tvnz.co.nz/etc/designs/news/assets/images/placeholders/1NN_Image_640x360.jpg.originalImage.hashed.25b3a8ab.jpg" data-src="https://cdn1.tvnz.co.nz/content/dam/images/news/2018/10/24/COP 2.jpg.hashed.9356b32c.desktop.story.card.jpg" data-toggle-class="reveal" alt=""></div>
        </a>
        <div class="story-more-item-title story-more-main">
            <a class="article-component-ga-tracking" href="/one-news/new-zealand/baby-taken-hospital-after-police-take-driver-into-custody-in-auckland" data-ga-component="More Story" data-ga-title="Baby taken to hospital after police take driver into custody in Auckland">
                <h4 class="story-stream-target" data-story-link="/one-news/new-zealand/baby-taken-hospital-after-police-take-driver-into-custody-in-auckland">
                    Baby taken to hospital after police take driver into custody in Auckland</h4>
            </a>
        </div>
        </div>
</div>
<div class="col-lg-3 col-md-6 col-sm-12" data-story-link="/one-news/new-zealand/parents-young-kiwi-heart-patients-petrified-nzs-paediatric-system-in-crisis-can-t-cope">
    <div class="story-more-item">
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/parents-young-kiwi-heart-patients-petrified-nzs-paediatric-system-in-crisis-can-t-cope" data-ga-component="More Story" data-ga-title="Parents of young Kiwi heart patients ‘petrified’ NZ&amp;#039;s paediatric system is in crisis, can’t cope">
            <div class="story-stream-target story-more-image" data-story-link="/one-news/new-zealand/parents-young-kiwi-heart-patients-petrified-nzs-paediatric-system-in-crisis-can-t-cope" data-video-id="">
                <img class="lozad" src="https://cdn1.tvnz.co.nz/etc/designs/news/assets/images/placeholders/1NN_Image_640x360.jpg.originalImage.hashed.25b3a8ab.jpg" data-src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/07/10/kid.JPG.hashed.73fa29e8.desktop.story.card.jpg" data-toggle-class="reveal" alt=""></div>
        </a>
        <div class="story-more-item-title story-more-main">
            <a class="article-component-ga-tracking" href="/one-news/new-zealand/parents-young-kiwi-heart-patients-petrified-nzs-paediatric-system-in-crisis-can-t-cope" data-ga-component="More Story" data-ga-title="Parents of young Kiwi heart patients ‘petrified’ NZ&amp;#039;s paediatric system is in crisis, can’t cope">
                <h4 class="story-stream-target" data-story-link="/one-news/new-zealand/parents-young-kiwi-heart-patients-petrified-nzs-paediatric-system-in-crisis-can-t-cope">
                    Parents of young Kiwi heart patients ‘petrified’ NZ's paediatric system is in crisis, can’t cope</h4>
            </a>
        </div>
        </div>
</div>
<div class="col-lg-3 col-md-6 col-sm-12" data-story-link="/one-news/new-zealand/pristine-lakes-rivers-could-become-legal-dumping-ground-queenstowns-sewage">
    <div class="story-more-item">
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/pristine-lakes-rivers-could-become-legal-dumping-ground-queenstowns-sewage?auto=6057293627001" data-ga-component="More Story" data-ga-title="Pristine lakes, rivers could become legal dumping ground for Queenstown&amp;#039;s sewage">
            <div class="story-stream-target story-more-image" data-story-link="/one-news/new-zealand/pristine-lakes-rivers-could-become-legal-dumping-ground-queenstowns-sewage" data-video-id="6057293627001">
                <div class="story-overlay">
                        <button class="overlay-play-button btn btn-primary btn-icon btn-round">
                            <span class="icon icon-nn-play text-primary"></span>
                        </button>
                        <span class="overlay-time">04:23</span>
                        </div>
                <img class="lozad" src="https://cdn1.tvnz.co.nz/etc/designs/news/assets/images/placeholders/1NN_Image_640x360.jpg.originalImage.hashed.25b3a8ab.jpg" data-src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/07/10/pristine-lakes-and-rivers-could-become-legal-dumping-ground-for.hashed.fccf87ea.desktop.story.card.jpg" data-toggle-class="reveal" alt="The public have just two days left to make a submission on the Queenstown Lakes District Council's proposal."></div>
        </a>
        <div class="story-more-item-title story-more-main">
            <a class="article-component-ga-tracking" href="/one-news/new-zealand/pristine-lakes-rivers-could-become-legal-dumping-ground-queenstowns-sewage" data-ga-component="More Story" data-ga-title="Pristine lakes, rivers could become legal dumping ground for Queenstown&amp;#039;s sewage">
                <h4 class="story-stream-target" data-story-link="/one-news/new-zealand/pristine-lakes-rivers-could-become-legal-dumping-ground-queenstowns-sewage">
                    Pristine lakes, rivers could become legal dumping ground for Queenstown's sewage</h4>
            </a>
        </div>
        </div>
</div>
</div>
</div></div>
                            </div>

                            <hr id="dynamic-indicator-1" class="story-divider"
                                data-story-id="dynamic-story-1"
                                data-story-url="/content/tvnz/onenews/story/2019/07/11/advodates-call-for-change-as-weekly-queues-continue-to-build-ou.story.html"
                                data-taboola-container-id="taboola-below-article-thumbnails-1"
                                data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-1"
                                data-taboola-thumbnails="Below-Article-Thumbnails-1"
                            >

                            <div id="dynamic-story-1" class="row" style="display:none">
                                <div class="story-ga-tag col-lg-8 story-col-dynamic">
                                    <div class="dynamic-story-placeholder"></div>
                                </div>
                                <div class="col-lg-4 story-col-right d-flex flex-column order-1 order-lg-0">
                                    <div class="story-ad-tag story-advert advert labelled d-none d-md-block order-2 order-md-0" id="articleAd1"></div>
                                    <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/topStories/top.esi.html/news/components/topStories ) -->
<link rel="stylesheet" href="/etc/designs/news/topStories.min.3258f322c802124e9bf66fccd19e196d.css" type="text/css">
<div class="story-top order-1">
            <div class="row">
                <div class="col-12">
                    <div class="story-top-title">
                        <div class="story-top-title-minor">TODAY'S</div>
                        <div class="story-top-title-main">TOP STORIES</div>
                    </div>
                </div>
            </div>
            <div class="row story-top-content">
                <div class="col-12" data-story-link="/one-news/new-zealand/firearms-licence-vetting-needs-close-overseas-crimes-loophole-nz-gun-owners-say">
    <div class="story-top-item">
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/firearms-licence-vetting-needs-close-overseas-crimes-loophole-nz-gun-owners-say.html?auto=6055390633001" data-ga-component="Top Story" data-ga-title="Firearms licence vetting needs to close overseas crimes loophole, NZ gun owners say">
                    <div class="story-stream-target story-top-image" data-story-link="/one-news/new-zealand/firearms-licence-vetting-needs-close-overseas-crimes-loophole-nz-gun-owners-say" data-video-id="6055390633001">
                        <div class="story-overlay">
                                <button class="overlay-play-button btn btn-primary btn-icon btn-round">
                                    <span class="icon icon-nn-play text-primary"></span>
                                </button>
                                <span class="overlay-time">01:29</span>
                                </div>
                        <img class="lozad" src="https://cdn1.tvnz.co.nz/etc/designs/news/assets/images/placeholders/1NN_Image_640x360.jpg.originalImage.hashed.25b3a8ab.jpg" data-src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/07/04/police-illustrate-what-gun-guy-back-scheme-will-look-like-ahead.hashed.6f8a4d33.mobile.story.card.jpg" data-toggle-class="reveal" alt="Guns will be valued and made unusable on site."></div>
                </a>
                <div class="story-top-item-title story-top-main">
                    <a class="article-component-ga-tracking" href="/one-news/new-zealand/firearms-licence-vetting-needs-close-overseas-crimes-loophole-nz-gun-owners-say.html" data-ga-component="Top Story" data-ga-title="Firearms licence vetting needs to close overseas crimes loophole, NZ gun owners say">
                            Firearms licence vetting needs to close overseas crimes loophole, NZ gun owners say</a>
                </div>
                <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/sport/cricket/gritty-special-performance-world-reacted-black-caps-stunning-cup-semi-win">
    <div class="story-top-item">
        <div class="story-top-minor">
                        <a class="article-component-ga-tracking" href="/one-news/sport/cricket/gritty-special-performance-world-reacted-black-caps-stunning-cup-semi-win.html?auto=6057537772001" data-ga-component="Top Story" data-ga-title="&amp;#039;A gritty, special performance&amp;#039; - How the world reacted to the Black Caps&amp;#039; stunning World Cup semi win">
                        <div class="story-top-image">
                            <img class="lozad" src="https://cdn1.tvnz.co.nz/etc/designs/news/assets/images/placeholders/1NN_Image_640x360.jpg.originalImage.hashed.25b3a8ab.jpg" data-src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/07/11/black-caps-bowlers-tear-through-indias-top-order-to-clinch-spot.hashed.7184d206.mobile.story.card.jpg" data-toggle-class="reveal" alt="India collapsed to 24/4 early on chasing NZ's 239 and despite their best efforts, they couldn't catch Kane Williamson and his men."></div>
                    </a>
                        <div class="story-top-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/sport/cricket/gritty-special-performance-world-reacted-black-caps-stunning-cup-semi-win.html" data-ga-component="Top Story" data-ga-title="&amp;#039;A gritty, special performance&amp;#039; - How the world reacted to the Black Caps&amp;#039; stunning World Cup semi win">
                            <span class="icon icon-nn-play text-primary"></span>
                            'A gritty, special performance' - How the world reacted to the Black Caps' stunning World Cup semi win</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/former-tribesman-and-rebels-gang-president-running-far-north-mayoralty">
    <div class="story-top-item">
        <div class="story-top-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/former-tribesman-and-rebels-gang-president-running-far-north-mayoralty.html?auto=0" data-ga-component="Top Story" data-ga-title="Former Tribesman and Rebels gang president running for Far North Mayoralty">
                        <div class="story-top-image">
                            <img class="lozad" src="https://cdn1.tvnz.co.nz/etc/designs/news/assets/images/placeholders/1NN_Image_640x360.jpg.originalImage.hashed.25b3a8ab.jpg" data-src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/07/11/manup.jpg.hashed.4e7d4258.mobile.story.card.jpg" data-toggle-class="reveal" alt="Jay Hepi"></div>
                    </a>
                        <div class="story-top-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/former-tribesman-and-rebels-gang-president-running-far-north-mayoralty.html" data-ga-component="Top Story" data-ga-title="Former Tribesman and Rebels gang president running for Far North Mayoralty">
                            Former Tribesman and Rebels gang president running for Far North Mayoralty</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/dialysis-and-cardiac-service-middlemore-hospital-gets-14-6-million-upgrade">
    <div class="story-top-item">
        <div class="story-top-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/dialysis-and-cardiac-service-middlemore-hospital-gets-14-6-million-upgrade.html?auto=0" data-ga-component="Top Story" data-ga-title="Dialysis and cardiac service at Middlemore Hospital gets a $14.6 million upgrade">
                        <div class="story-top-image">
                            <img class="lozad" src="https://cdn1.tvnz.co.nz/etc/designs/news/assets/images/placeholders/1NN_Image_640x360.jpg.originalImage.hashed.25b3a8ab.jpg" data-src="https://cdn1.tvnz.co.nz/content/dam/images/news/2015/06/06/dialysis-kidney-generic.jpg.hashed.6c905f51.mobile.story.card.jpg" data-toggle-class="reveal" alt=""></div>
                    </a>
                        <div class="story-top-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/dialysis-and-cardiac-service-middlemore-hospital-gets-14-6-million-upgrade.html" data-ga-component="Top Story" data-ga-title="Dialysis and cardiac service at Middlemore Hospital gets a $14.6 million upgrade">
                            Dialysis and cardiac service at Middlemore Hospital gets a $14.6 million upgrade</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/retiring-gisborne-mayor-appointed-race-relations-commissioner">
    <div class="story-top-item">
        <div class="story-top-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/retiring-gisborne-mayor-appointed-race-relations-commissioner.html?auto=6057619077001" data-ga-component="Top Story" data-ga-title="Retiring Gisborne mayor appointed Race Relations Commissioner">
                        <div class="story-top-image">
                            <img class="lozad" src="https://cdn1.tvnz.co.nz/etc/designs/news/assets/images/placeholders/1NN_Image_640x360.jpg.originalImage.hashed.25b3a8ab.jpg" data-src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/07/11/new-race-relations-commissioner-says-its-an-honour-to-be-appoint.hashed.47253573.mobile.story.card.jpg" data-toggle-class="reveal" alt="Outgoing Gisborne mayor, Meng Foon says he has always wanted to continue public service. "></div>
                    </a>
                        <div class="story-top-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/retiring-gisborne-mayor-appointed-race-relations-commissioner.html" data-ga-component="Top Story" data-ga-title="Retiring Gisborne mayor appointed Race Relations Commissioner">
                            <span class="icon icon-nn-play text-primary"></span>
                            Retiring Gisborne mayor appointed Race Relations Commissioner</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
</div>
        </div>
    </div>

                                <div class="dynamic-story col-12" data-story-id="dynamic-story-2"
                                     data-story-url="/content/tvnz/onenews/story/2019/07/11/2-cheap-cars.story.html"
                                     data-taboola-container-id="taboola-below-article-thumbnails-2"
                                     data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-2"
                                     data-taboola-thumbnails="Below-Article-Thumbnails-2"></div>

                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-1"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-1"></div>
                            </div>

                            <hr id="dynamic-indicator-2" class="story-divider" style="display:none"
                                data-story-id="dynamic-story-2"
                                data-story-url="/content/tvnz/onenews/story/2019/07/11/2-cheap-cars.story.html"
                                data-taboola-container-id="taboola-below-article-thumbnails-2"
                                data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-2"
                                data-taboola-thumbnails="Below-Article-Thumbnails-2"
                            >

                            <div id="dynamic-story-2" class="row" style="display:none">
                                <div class="story-ga-tag col-lg-8 story-col-dynamic">
                                    <div class="dynamic-story-placeholder"></div>
                                </div>
                                <div class="col-lg-4 story-col-right d-flex flex-column order-1 order-lg-0">
                                    <div class="story-ad-tag story-advert advert labelled d-none d-md-block order-2 order-md-0" id="articleAd2"></div>
                                    <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/todaysFeaturedStories/featured.esi.html/news/components/todaysFeaturedStories ) -->
<link rel="stylesheet" href="/etc/designs/news/todaysFeaturedStories.min.2c9b6b721599603e8ebf7e69f6d3ffd5.css" type="text/css">
<div class="story-featured order-1">
    <div class="row">
        <div class="col-12">
            <div class="story-featured-title">
                <div class="story-featured-title-minor">TODAY'S</div>
                <div class="story-featured-title-main">FEATURED STORIES</div>
            </div>
        </div>
    </div>
    <div class="row story-featured-content">
        <div class="col-12">
    <div class="story-featured-item">
        <a class="article-component-ga-tracking" href="/one-news/sport/cricket/gritty-special-performance-world-reacted-black-caps-stunning-cup-semi-win?auto=6057537772001" data-ga-component="Featured Story" data-ga-title="&amp;#039;A gritty, special performance&amp;#039; - How the world reacted to the Black Caps&amp;#039; stunning World Cup semi win">
                    <div class="story-featured-image" data-story-link="/one-news/sport/cricket/gritty-special-performance-world-reacted-black-caps-stunning-cup-semi-win" data-video-id="6057537772001">
                        <div class="story-overlay">
                                <button class="overlay-play-button btn btn-primary btn-icon btn-round">
                                    <span class="icon icon-nn-play text-primary"></span>
                                </button>
                                </div>
                        <img class="lozad" src="https://cdn1.tvnz.co.nz/etc/designs/news/assets/images/placeholders/1NN_Image_640x360.jpg.originalImage.hashed.25b3a8ab.jpg" data-src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/07/11/black-caps-bowlers-tear-through-indias-top-order-to-clinch-spot.hashed.7184d206.mobile.story.card.jpg" data-toggle-class="reveal" alt="India collapsed to 24/4 early on chasing NZ's 239 and despite their best efforts, they couldn't catch Kane Williamson and his men."></div>
                </a>
                <div class="story-featured-item-title story-featured-main">
                    <a class="article-component-ga-tracking" href="/one-news/sport/cricket/gritty-special-performance-world-reacted-black-caps-stunning-cup-semi-win" data-ga-component="Featured Story" data-ga-title="&amp;#039;A gritty, special performance&amp;#039; - How the world reacted to the Black Caps&amp;#039; stunning World Cup semi win">
                            'A gritty, special performance' - How the world reacted to the Black Caps' stunning World Cup semi win</a>
                </div>
                <hr>
    </div>
</div>
<div class="col-12">
    <div class="story-featured-item">
        <div class="story-featured-minor">
                        <a class="article-component-ga-tracking" href="/content/tvnz/onenews/story/2019/07/09/warning-posters-alleging-misconduct-against-unknown-surgeon-rema.html" data-ga-component="Featured Story" data-ga-title="Auckland plastic surgeons hired private investigator to find source of &amp;#039;warning&amp;#039; posters">
                        <div class="story-featured-image" data-story-link="/one-news/new-zealand/auckland-plastic-surgeons-hired-private-investigator-find-source-warning-posters" data-video-id="">
                            <img class="lozad" src="https://cdn1.tvnz.co.nz/etc/designs/news/assets/images/placeholders/1NN_Image_640x360.jpg.originalImage.hashed.25b3a8ab.jpg" data-src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/07/09/warning-final.jpg.hashed.6a81d1bd.mobile.story.card.jpg" data-toggle-class="reveal" alt="A poster in the Auckland suburb of Remuera which makes unsubstantiated allegations about a plastic surgeon. The posters have been spotted in the area for the past eight years or so."></div>
                    </a>
                        <div class="story-featured-item-title">
                        <a class="article-component-ga-tracking" href="/content/tvnz/onenews/story/2019/07/09/warning-posters-alleging-misconduct-against-unknown-surgeon-rema.html" data-ga-component="Featured Story" data-ga-title="Auckland plastic surgeons hired private investigator to find source of &amp;#039;warning&amp;#039; posters">
                            Auckland plastic surgeons hired private investigator to find source of 'warning' posters</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12">
    <div class="story-featured-item">
        <div class="story-featured-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/pristine-lakes-rivers-could-become-legal-dumping-ground-queenstowns-sewage?auto=6057293627001" data-ga-component="Featured Story" data-ga-title="Pristine lakes, rivers could become legal dumping ground for Queenstown&amp;#039;s sewage">
                        <div class="story-featured-image" data-story-link="/one-news/new-zealand/pristine-lakes-rivers-could-become-legal-dumping-ground-queenstowns-sewage" data-video-id="6057293627001">
                            <img class="lozad" src="https://cdn1.tvnz.co.nz/etc/designs/news/assets/images/placeholders/1NN_Image_640x360.jpg.originalImage.hashed.25b3a8ab.jpg" data-src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/07/10/pristine-lakes-and-rivers-could-become-legal-dumping-ground-for.hashed.fccf87ea.mobile.story.card.jpg" data-toggle-class="reveal" alt="The public have just two days left to make a submission on the Queenstown Lakes District Council's proposal."></div>
                    </a>
                        <div class="story-featured-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/pristine-lakes-rivers-could-become-legal-dumping-ground-queenstowns-sewage" data-ga-component="Featured Story" data-ga-title="Pristine lakes, rivers could become legal dumping ground for Queenstown&amp;#039;s sewage">
                            <span class="icon icon-nn-play text-primary"></span>
                            Pristine lakes, rivers could become legal dumping ground for Queenstown's sewage</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12">
    <div class="story-featured-item">
        <div class="story-featured-minor">
                        <a class="article-component-ga-tracking" href="/one-news/sport/other/kiwi-marathoner-zane-robertson-eyes-global-glory-after-record-breaking-debut?auto=6057285736001" data-ga-component="Featured Story" data-ga-title="Kiwi marathoner Zane Robertson eyes global glory after record-breaking debut">
                        <div class="story-featured-image" data-story-link="/one-news/sport/other/kiwi-marathoner-zane-robertson-eyes-global-glory-after-record-breaking-debut" data-video-id="6057285736001">
                            <img class="lozad" src="https://cdn1.tvnz.co.nz/etc/designs/news/assets/images/placeholders/1NN_Image_640x360.jpg.originalImage.hashed.25b3a8ab.jpg" data-src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/07/10/kiwi-running-star-returns-home-after-sealing-tokyo-olympics-spot.hashed.08af89c7.mobile.story.card.jpg" data-toggle-class="reveal" alt="Zane Robertson is back in New Zealand after his success on the Gold Coast."></div>
                    </a>
                        <div class="story-featured-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/sport/other/kiwi-marathoner-zane-robertson-eyes-global-glory-after-record-breaking-debut" data-ga-component="Featured Story" data-ga-title="Kiwi marathoner Zane Robertson eyes global glory after record-breaking debut">
                            <span class="icon icon-nn-play text-primary"></span>
                            Kiwi marathoner Zane Robertson eyes global glory after record-breaking debut</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12">
    <div class="story-featured-item">
        <div class="story-featured-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/can-ar-15-owners-avoid-gun-ban-pump-action-modifications-not-even-police-know?auto=6057273932001" data-ga-component="Featured Story" data-ga-title="Can AR-15 owners avoid the gun ban with pump-action modifications? Not even police know">
                        <div class="story-featured-image" data-story-link="/one-news/new-zealand/can-ar-15-owners-avoid-gun-ban-pump-action-modifications-not-even-police-know" data-video-id="6057273932001">
                            <img class="lozad" src="https://cdn1.tvnz.co.nz/etc/designs/news/assets/images/placeholders/1NN_Image_640x360.jpg.originalImage.hashed.25b3a8ab.jpg" data-src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/07/10/can-ar-15s-be-legally-converted-to-become-less-dangerous-even-p.hashed.4c38e25c.mobile.story.card.jpg" data-toggle-class="reveal" alt="Gun owners are calling on authorities to clear up the confusion over the high-powered firearms ban. "></div>
                    </a>
                        <div class="story-featured-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/can-ar-15-owners-avoid-gun-ban-pump-action-modifications-not-even-police-know" data-ga-component="Featured Story" data-ga-title="Can AR-15 owners avoid the gun ban with pump-action modifications? Not even police know">
                            <span class="icon icon-nn-play text-primary"></span>
                            Can AR-15 owners avoid the gun ban with pump-action modifications? Not even police know</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
</div>
</div></div>

                                <div class="dynamic-story col-12" data-story-id="dynamic-story-3"
                                     data-story-url="/content/tvnz/onenews/story/2019/07/11/fog.story.html"
                                     data-taboola-container-id="taboola-below-article-thumbnails-3"
                                     data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-3"
                                     data-taboola-thumbnails="Below-Article-Thumbnails-3"></div>

                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-2"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-2"></div>
                            </div>

                            <hr id="dynamic-indicator-3" class="story-divider" style="display:none"
                                data-story-id="dynamic-story-3"
                                data-story-url="/content/tvnz/onenews/story/2019/07/11/fog.story.html"
                                data-taboola-container-id="taboola-below-article-thumbnails-3"
                                data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-3"
                                data-taboola-thumbnails="Below-Article-Thumbnails-3"
                            >

                            <div id="dynamic-story-3" class="row" style="display:none">
                                <div class="story-ga-tag col-lg-8 story-col-dynamic">
                                    <div class="dynamic-story-placeholder"></div>
                                </div>
                                <div class="col-lg-4 story-col-right order-1 order-lg-0">
                                    <div class="story-ad-tag story-advert advert labelled d-none d-md-block" id="articleAd3"></div>
                                </div>

                                <div class="dynamic-story col-12" data-story-id="dynamic-story-4"
                                     data-story-url="/content/tvnz/onenews/story/2019/07/10/geese-saved-from-the-chop.story.html"
                                     data-taboola-container-id="taboola-below-article-thumbnails-4"
                                     data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-4"
                                     data-taboola-thumbnails="Below-Article-Thumbnails-4"></div>

                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-3"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-3"></div>
                            </div>

                            <hr id="dynamic-indicator-4" class="story-divider" style="display:none"
                                data-story-id="dynamic-story-4"
                                data-story-url="/content/tvnz/onenews/story/2019/07/10/geese-saved-from-the-chop.story.html"
                                data-taboola-container-id="taboola-below-article-thumbnails-4"
                                data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-4"
                                data-taboola-thumbnails="Below-Article-Thumbnails-4"
                            >

                            <div id="dynamic-story-4" class="row" style="display:none">
                                <div class="story-ga-tag col-lg-8 story-col-dynamic">
                                    <div class="dynamic-story-placeholder"></div>
                                </div>
                                <div class="col-lg-4 story-col-right order-1 order-lg-0">
                                    <div class="story-ad-tag story-advert advert labelled d-none d-md-block" id="articleAd4"></div>
                                </div>

                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-4"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-4"></div>
                            </div>

                            <hr class="story-divider-last">

                        </div>
                    </div>
                </div>
            </div><!-- Site Content End -->

    <!-- Site Footer -->
    <footer class="footer" data-background-color="black">
    <div class="container footer-main">
            <div class="row">
                <div class="col-md-12 col-lg-3">
                    <img src="/etc/designs/news/clientlibs_less/content/images/structure/1nn-white-horizontal.svg" alt=""/>
                </div>
                <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                    <h5>1 NEWS NOW APPS</h5>
                    <a href="http://www.tvnz.co.nz/one-news/new-zealand/one-news-now-on-your-mobile-device-q00013" target="_blank" rel="nofollow noopener">
                            <span class="icon icon-nn-apple"></span>
                        </a>
                    <a href="http://www.tvnz.co.nz/one-news/new-zealand/one-news-now-on-your-mobile-device-q00013" target="_blank" rel="nofollow noopener">
                            <span class="icon icon-nn-android"></span>
                        </a>
                    </div>
                <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                    <h5>FOLLOW 1 NEWS NOW</h5>
                    <a href="https://www.facebook.com/1NEWSNZ" target="_blank" rel="nofollow noopener">
                            <span class="icon icon-nn-facebook"></span>
                        </a>
                    <a href="https://twitter.com/1newsnz" target="_blank" rel="nofollow noopener">
                            <span class="icon icon-nn-twitter"></span>
                        </a>
                    </div>
                <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                    <h5>SEND US YOUR STORY</h5>
                        <a href="https://www.tvnz.co.nz/one-news/yourcam" rel="nofollow" class="colorbox cboxElement">
                            <span class="icon icon-nn-mail"></span>
                        </a>
                    </div>
            </div>
            <div class="footer-mobile-subs d-lg-none">
                <h5>More TVNZ</h5>
                <ul class="links-vertical">
                    <li>
                                    <a href="http://tvnz.co.nz/tvnz-corporate-comms/tvnz-4880728">
                                            About TVNZ</a>
                                </li>
                            <li>
                                    <a href="https://careers.tvnz.co.nz/home" target="_blank">
                                            Careers</a>
                                </li>
                            <li>
                                    <a href="https://www.tvnz.co.nz/ondemand/contact-us" target="_blank">
                                            Contact Us</a>
                                </li>
                            <li>
                                    <a href="https://www.tvnz.co.nz/content/tvnz/ondemand/help/faqs.html" target="_blank">
                                            Help & FAQs</a>
                                </li>
                            <li>
                                    <a href="http://tvnz.co.nz/community/our-house-rules-415803" target="_blank">
                                            House Rules</a>
                                </li>
                            </ul>

                <div class="row footer-copyright">
                    <div class="col-md-12 text-md-center text-lg-left">&copy;&nbsp;TVNZ&nbsp;Thu Jul 11 07:52:11 NZST 2019</div>
                </div>
            </div>
        </div>
        <div class="footer-subs d-none d-lg-block">
            <div class="container">
                <div class="row">
                    <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                            <h5>Explore TVNZ</h5>
                            <ul class="links-vertical">
                                <li>
                                            <a href="https://www.tvnz.co.nz/shows">
                                                    OnDemand</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv/tvnz-1">
                                                    TVNZ 1</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv/tvnz-2">
                                                    TVNZ 2</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv/tvnz-duke">
                                                    TVNZ DUKE</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv">
                                                    TV Guide</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv">
                                                    Live TV</a>
                                        </li>
                                    </ul>
                        </div>
                    <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                            <h5>1 News Now</h5>
                            <ul class="links-vertical">
                                <li>
                                            <a href="https://www.tvnz.co.nz/one-news">
                                                    News</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/one-news/sport">
                                                    Sport</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/one-news/weather-forecast">
                                                    Weather</a>
                                        </li>
                                    </ul>
                        </div>
                    <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                            <h5>Corporate</h5>
                            <ul class="links-vertical">
                                <li>
                                            <a href="http://tvnz.co.nz/tvnz-corporate-comms/tvnz-4880728">
                                                    About TVNZ</a>
                                        </li>
                                    <li>
                                            <a href="https://careers.tvnz.co.nz/home" target="_blank">
                                                    Careers</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/sales" target="_blank">
                                                    Sales & Advertising</a>
                                        </li>
                                    <li>
                                            <a href="http://blacksand.co.nz/" target="_blank">
                                                    Blacksand</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/licensing">
                                                    Licensing</a>
                                        </li>
                                    </ul>
                        </div>
                    <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                            <h5>More TVNZ</h5>
                            <ul class="links-vertical">
                                <li>
                                            <a href="https://www.tvnz.co.nz/ondemand/contact-us" target="_blank">
                                                    Contact Us</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/content/tvnz/ondemand/help/faqs.html" target="_blank">
                                                    Help & FAQs</a>
                                        </li>
                                    <li>
                                            <a href="http://tvnz.co.nz/community/our-house-rules-415803" target="_blank">
                                                    House Rules</a>
                                        </li>
                                    <li>
                                            <a href="http://tvnzgreenroom.co.nz/" target="_blank">
                                                    The Green Room</a>
                                        </li>
                                    </ul>
                        </div>
                    </div>

                <div class="row footer-copyright">
                    <div class="col-md-12 text-md-center text-lg-left">&copy;&nbsp;TVNZ&nbsp;Thu Jul 11 07:52:11 NZST 2019</div>
                </div>
            </div>
        </div>
    <button class="btn btn-primary btn-round btn-icon footerBackToTopLink">
        <span class="icon icon-nn-chevron-up"></span>
    </button>
</footer><!-- Site Footer End -->

    <!-- Site Scripts -->
    <script id="userdata" type="application/json">
	{"anonymous":true,"firstName":null,"lastName":null,"watchlistEmailSubscription":false,"gracePeriod":null,"gracePeriodMessage":null,"introCount":9223372036854775807,"introSeen":false,"verified":false,"userSignedUp":false,"gender":null,"ageRange":null,"userGuid":null,"userHashValue":null,"memberStatus":null,"adKeys":null,"_embedded":null}
		</script>
<script type="text/javascript">
	var TVNZ = window.TVNZ || {};
	TVNZ.userdata = TVNZ.userdata || {};
	try {
		var userData = document.getElementById('userdata').textContent;
		TVNZ.userdata.user = JSON.parse(userData);
	} catch(e) {
        console.warn("Couldn't load user data, continuing as anonymous", userData);
		TVNZ.userdata.user = { "anonymous" : true };
	}
</script>
<script type="text/javascript" src="/etc/designs/news/prebid/js/adbid-0.33.0.js" async="async"></script>
    <script type="text/javascript" src="/etc/designs/news/prebid/js/prebid-1.24.1.min.js" async="async"></script>
    <script src="https://code.jquery.com/jquery-2.2.4.min.js" integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44=" crossorigin="anonymous"></script>
    <script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-N9769B" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N9769B');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
    <script type="text/javascript" src="/etc/designs/news/clientlibs_all.min.7107bbe85d3fcfd3cf08b0ec61562925.js"></script>
<script type="text/javascript" src="/etc/designs/news/clientlibs_publisher.min.75996375d27cc90024ab9c69a3cab55a.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.0/js/swiper.min.js"></script>
    <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/lozad/dist/lozad.min.js"></script>
    <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false"></script>

    <script type="text/javascript" src="/etc/designs/news/clientlibs_sly.min.9e037670d3ebe57cb6c31404e9c986a7.js"></script>
<script type="text/javascript" src="/etc/designs/news/popularBeltComponent.min.5e382abc314b5ac000b32b0f26619293.js"></script>
<script type="text/javascript" src="/etc/designs/news/featuredBeltComponent.min.53070d3249825a19dc789e5fc2f98ab2.js"></script>
<script type="text/javascript" src="/etc/designs/news/featuredBelt/clientlibs.min.2c03f19b4cb5dd9231118fb001c2bfe5.js"></script>
<script type="text/javascript" src="/etc/designs/news/commonPromotionBanner.min.d74f406d0e6565804ad9da2f4342fc87.js"></script>
<script type="text/javascript" src="/etc/designs/news/multiPromoBanner.min.a0f3e6ec1d9cc3871f22b215becdf09b.js"></script>
<script type="text/javascript" src="/etc/designs/news/promoComponent.min.b2ec3ef91534cd22c92112330edfdf81.js"></script>
<script type="text/javascript" src="/etc/designs/news/homepage/clientlibs.min.2891cc88fdf15d8187c6ec098172ff9a.js"></script>
<script type="text/javascript" src="/etc/designs/core/brightcove.min.58d513eb7b056d3c5067d8e4430db47e.js"></script>
<script type="text/javascript" src="/etc/designs/news/storypage/clientlibs.min.ae71b0937b4f04692bd76978b73fa5a3.js"></script>
<script type="text/javascript" src="/etc/designs/news/interactivepage.min.ad089c18c154d0199d81fa6e8737b5f9.js"></script>
<script type="text/javascript" src="/etc/designs/news/interactiveSVG.min.9012e353faf96d0fe857418f9521cde9.js"></script>
<script type="text/javascript" src="/etc/designs/news/clientlibs_scroll_magic.min.04248283f932f426d6916241cdc75a90.js"></script>
<script type="text/javascript" src="/etc/designs/news/interactiveStopMotion.min.3a9facae2be9072ea15f2c4fe1e98d1f.js"></script>
<script type="text/javascript" src="/etc/designs/news/interactivePlayer.min.365ff462592de28ebf0f1e1fc5b14a48.js"></script>
<script type="text/javascript" src="/etc/designs/news/homepageV4.min.45e935657919cd88d64ef4c3bef50ba9.js"></script>
<script type="text/javascript" src="/etc/designs/news/header.min.51ff2b9783044f65d4e1d21a2cb41ce6.js"></script>
<script type="text/javascript" src="/etc/designs/news/sectionpage/clientlibs.min.7a7cab35b0f9cd4ffb4d0a928dce8fc3.js"></script>
<script type="text/javascript" src="/etc/designs/news/searchresultspage/clientlibs.min.071dada7ec2264400181894461bf75dc.js"></script>
<script type="text/javascript" src="/etc/designs/news/reporterpage/clientlibs.min.f21d30992949f4f3cfb347c83c8bf7e9.js"></script>
<script type="text/javascript" src="/etc/designs/analytics/publisher.min.9722caa68a36034b9bbd5dfb6c14f2f2.js"></script>
<script type="text/javascript" src="/etc/designs/news/storypage_public.min.c3502423eb900d072decbb36cf76c58d.js"></script>
<script type="text/javascript" src="/etc/designs/news/irisTV.min.38378e002da566e3530d8fd3010f0417.js"></script>
<script type="text/javascript" src="/etc/designs/news/weatherpage/clientlibs.min.bc94577c00ecb92efa6097ceff53e391.js"></script>
<script id="segment.config" type="application/json">
          {"segmentWriteKey":"5rmpPOwqak1a9fKhmk4ED06RZiL5Doey","enabled":true}
        </script>
        <script id="segment.analytics" type="application/javascript">

      $(document).ready(function(){
        var pageAnalytics = [{"type":"segment-page","properties":{"videoStreamType":"VOD","endpoint":"web","environment":"prod","pageType":"1nnarticle","videoLength":22,"videoPublished":"Jul 11, 2019 07:49:10 AM","videoName":"Retiring Gisborne mayor Meng Foon appointed as Race Relations Commissioner","endpointDetail":"desktop","videoID":"bcid:6057579718001","videoPresentationType":"clip"}}];
        analytics.ready(function () {
          if (pageAnalytics && pageAnalytics.length > 0){
            for (var i=0; i<pageAnalytics.length; i++) {
              var pAnalytics = pageAnalytics[i];
              if (pAnalytics.type === 'segment-page' && pAnalytics.properties){
                var pageProperties = pAnalytics.properties;
                pageProperties.memberID = TVNZ.userdata.user.anonymous ? 'none' : TVNZ.userdata.user.userHashValue;
                pageProperties.loggedInStatus = TVNZ.userdata.user.anonymous ? 'Not Logged' : "Logged In";
                pageProperties.sessionID = TVNZ.news.Analytics.getSessionId();
                pageProperties.hitTimeStamp = TVNZ.news.Analytics.getHitTimestamp();
                pageProperties.AdBlocker = TVNZ.news.Analytics.adblockDetected();

                ga(function (tracker) {
                  pageProperties.clientID = tracker.get('clientId');
                  analytics.page(pAnalytics.properties);
                });

                console.log(pAnalytics.properties);
              }
            }
          }
        });

        var socialAnalytics = {"dimension10":"web","dimension12":"prod","dimension11":"desktop"};
        socialAnalytics.dimension3 = TVNZ.userdata.user.userHashValue ? TVNZ.userdata.user.userHashValue : 'none';
        socialAnalytics.dimension2 = TVNZ.userdata.user.anonymous ? 'Not Logged' : "Logged In";
        socialAnalytics.dimension8 = TVNZ.news.Analytics.getSessionId();
        socialAnalytics.dimension9 = TVNZ.news.Analytics.getHitTimestamp();

        //set in global namespace
        TVNZ.news.Analytics.socialAnalytics = socialAnalytics;
      });
    </script>
<script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0074/9669.js" async="async"></script>

        <!--  Include the Nielsen analytics -->
        <!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-nz.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
    var data = $('body').data('nielsenData');
    var trac = nol_t(data.pvar, data.feat);
    var post = trac.record().post();
    if (data!=null&&data.feat!=null&&data.feat.surveys_enabled)
        post.do_sample();
</script>
<noscript>
    <div>
        <img src="//secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-nzoom&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt=""/>
    </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<script>
                $(function() {

                    var deepLinkUrl = 'tvnz-one-news://story/content/tvnz/onenews/story/2019/07/11/retiring-gisborne-mayor-meng-foon-appointed-as-race-relations-co?' + document.location.search.substr(1);

                    deeplink.setup({
                        iOS: {
                            appName: "1 NEWS NOW",
                            appId: $('meta[name="apple-itunes-app"]').attr('content').match(/app-id=(\d+)/)[1],
                        },
                        android: {
                            appId: $('meta[name="google-play-app"]').attr('content').match(/app-id=(.+)/)[1]
                        }
                    });

                    $.smartbanner({
                        title: '1 NEWS NOW',
                        author: 'Television New Zealand Ltd',
                        price: 'FREE',
                        appStoreLanguage: 'nz',
                        button: 'OPEN',
                        scale: 'auto',
                        speedIn: 300,
                        speedOut: 400,
                        daysHidden: 30,
                        daysReminder: 0,
                        onInstall : function() {
                            deeplink.open(deepLinkUrl);
                        }
                    });

                });
            </script>
        <!-- Site Scripts End -->
</body>

</html>
