<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html  lang="en-NZ">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="shortcut icon" href="/etc/designs/news/assets/images/favicon_news_masterbrand.ico"/>
    <link rel="icon" type="image/png" href="/etc/designs/news/assets/images/favicon-16x16.png" sizes="16x16">
	<link rel="icon" type="image/png" href="/etc/designs/news/assets/images/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/etc/designs/news/assets/images/favicon-96x96.png" sizes="96x96">
    <script id="userdata" type="application/json">
	{"anonymous":true,"firstName":null,"lastName":null,"watchlistEmailSubscription":false,"gracePeriod":null,"gracePeriodMessage":null,"introCount":9223372036854775807,"introSeen":false,"verified":false,"userSignedUp":false,"gender":null,"ageRange":null,"userGuid":null,"userHashValue":null,"memberStatus":null,"adKeys":null,"_embedded":null}
		</script>
<script type="text/javascript">
	var TVNZ = window.TVNZ || {};
	TVNZ.userdata = TVNZ.userdata || {};
	try {
	    TVNZ.userdata.user = JSON.parse(document.getElementById('userdata').textContent);
	} catch(e) {
        console.warn("Couldn't load user data, continuing as anonymous");
        console.warn(e.stack);
		TVNZ.userdata.user = { "anonymous" : true };
	}
</script>

<title>Woman and four-year-old boy missing in Wellington found safe and well | 1 NEWS NOW | TVNZ</title>
        

    <link rel="apple-touch-icon" href="/etc/designs/news/assets/images/touch-icon-onn-masterbrand.png">

    <script type="text/javascript">
        !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
        }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/tvnz-onn/loader.js');
    </script>

    <link rel="stylesheet" href="/etc/designs/news/clientlibs_bootstrap4.min.ed435e13f1449dfdab89856d22be290d.css" type="text/css"/>
<link rel="stylesheet" href="/etc/designs/news/clientlibs_now_ui.min.ef61df62e005a2cac25c9fe58eab8120.css" type="text/css"/>
<link rel="stylesheet" href="/etc/designs/news/clientlibs_tvnz_icon.min.0edc0e96f9dad4a987347a62e9868141.css" type="text/css"/>
<link rel="stylesheet" href="/etc/designs/news/clientlibs_less.min.5b404ae4e44d1333198a146ea8421330.css" type="text/css"/>
<script type="text/javascript" src="/etc.clientlibs/clientlibs/granite/jquery.min.9b99a59f2b9044b36d6f8914bce2a34c.js"></script>
<script type="text/javascript" src="/etc.clientlibs/clientlibs/granite/utils.min.e1665c77ba96103dd905a9cb7721bd9c.js"></script>
<script type="text/javascript" src="/etc.clientlibs/clientlibs/granite/jquery/granite.min.b09e67739aad739f61ec0f0e17c9870b.js"></script>
<script type="text/javascript" src="/etc/clientlibs/foundation/jquery.min.dd9b395c741ce2784096e26619e14910.js"></script>
<script type="text/javascript" src="/etc/designs/core/globalnav.min.1000188612f0d70ea4429376ae8a0b60.js"></script>
<link rel="stylesheet" href="/etc/designs/core/globalnav.min.4c5fe9ee4ef6836857fb5ae293e94c0f.css" type="text/css"/>
<!-- downlevel-revealed conditional comment
        http://www.impressivewebs.com/loading-different-jquery-version-ie6-8/
    -->
    <!--[if lt IE 9]>
    <script type="text/javascript" src="/etc/designs/news/clientlibs_jquery1.11.1.min.js"></script>
<![endif]-->
    <!--[if (gte IE 9) | (!IE)]><!-->
    <script type="text/javascript" src="/etc/designs/news/clientlibs_jquery2.0.3.min.a3dd709db760dd9f8b698bcb9cdc2b82.js"></script>
<!--<![endif]-->

    <script type="text/javascript" src="/etc/designs/analytics/publisher.min.9722caa68a36034b9bbd5dfb6c14f2f2.js"></script>
<script type="text/javascript" src="/etc/designs/news/clientlibs_all.min.c22f9f35b069b973b0f1f37f9f620d85.js"></script>
<script type="text/javascript" src="/etc/designs/news/clientlibs_publisher.min.7c0e9c19f25b692210c034e4ae123567.js"></script>
<script id="segment.config" type="application/json">
      {"segmentWriteKey":"5rmpPOwqak1a9fKhmk4ED06RZiL5Doey","enabled":true}
    </script>
<script id="segment.analytics" type="application/javascript">

      $(document).ready(function(){
        var pageAnalytics = [{"type":"segment-page","properties":{"endpoint":"web","environment":"prod","pageType":"1nnarticle","endpointDetail":"desktop"}}];
        analytics.ready(function () {
          if (pageAnalytics && pageAnalytics.length > 0){
            for (var i=0; i<pageAnalytics.length; i++) {
              var pAnalytics = pageAnalytics[i];
              if (pAnalytics.type === 'segment-page' && pAnalytics.properties){
                var pageProperties = pAnalytics.properties;
                pageProperties.memberID = TVNZ.userdata.user.anonymous ? 'none' : TVNZ.userdata.user.userHashValue;
                pageProperties.loggedInStatus = TVNZ.userdata.user.anonymous ? 'Not Logged' : "Logged In";
                pageProperties.sessionID = TVNZ.news.Analytics.getSessionId();
                pageProperties.hitTimeStamp = TVNZ.news.Analytics.getHitTimestamp();
                pageProperties.AdBlocker = TVNZ.news.Analytics.adblockDetected();

                ga(function (tracker) {
                  pageProperties.clientID = tracker.get('clientId');
                  analytics.page(pAnalytics.properties);
                });

                console.log(pAnalytics.properties);
              }
            }
          }
        });

        var socialAnalytics = {"dimension10":"web","dimension12":"prod","dimension11":"desktop"};
        socialAnalytics.dimension3 = TVNZ.userdata.user.userHashValue ? TVNZ.userdata.user.userHashValue : 'none';
        socialAnalytics.dimension2 = TVNZ.userdata.user.anonymous ? 'Not Logged' : "Logged In";
        socialAnalytics.dimension8 = TVNZ.news.Analytics.getSessionId();
        socialAnalytics.dimension9 = TVNZ.news.Analytics.getHitTimestamp();

        //set in global namespace
        TVNZ.news.Analytics.socialAnalytics = socialAnalytics;
      });
    </script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
    <script type="text/javascript">var switchTo5x = true;</script>
    <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false"></script>
<script type="text/javascript" src="/etc/designs/core/brightcove.min.58d513eb7b056d3c5067d8e4430db47e.js"></script>
<script type="text/javascript" src="/etc/designs/news/storypage/clientlibs.min.392d4031cb52e6f4d6934a51a9c49c27.js"></script>
<link rel="stylesheet" href="/etc/designs/core/brightcove.min.d41d8cd98f00b204e9800998ecf8427e.css" type="text/css"/>
<script type="text/javascript" src="/etc/designs/news/storypage_public.min.ca33e42a353af15a9a4bf0b085f03d52.js"></script>
<link rel="canonical" href="https://www.tvnz.co.nz/one-news/new-zealand/woman-and-four-year-old-boy-missing-in-wellington-found-safe-well"/><!--[if lte IE 9 &!(IEMobile)]>
        <link rel="stylesheet" href="/etc/designs/news/clientlibs_ie8.min.css" type="text/css"/>
<![endif]-->

    <meta name="twitter:app:name:googleplay" content="1 NEWS"/>
<meta name="twitter:app:name:iphone" content="1 NEWS"/>
<meta name="twitter:app:id:googleplay" content="nz.co.tvnz.news"/>
<meta name="twitter:app:name:ipad" content="1 NEWS"/>
<meta name="twitter:app:id:iphone" content="329786380"/>
<meta name="twitter:app:id:ipad" content="329786380"/>
<meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=nz.co.tvnz.news&hl=en"/>
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/nz/app/one-news/id329786380?mt=8"/>
<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/nz/app/one-news/id329786380?mt=8"/>
<meta property="og:tag" content="new-zealand, one-news, auckland, crime-and-justice, video"/>
<meta property="og:title" content="Woman and four-year-old boy missing in Wellington found safe and well"/>
<meta property="og:site_name" content="1 NEWS NOW"/>
<meta property="og:url" content="https://www.tvnz.co.nz/one-news/new-zealand/woman-and-four-year-old-boy-missing-in-wellington-found-safe-well"/>
<meta property="og:description" content="There were concerns for the safety of her and the child."/>
<meta property="fb:app_id" content="1458530537567960"/>
<meta property="og:image" content="https://www.tvnz.co.nz/content/dam/images/news/2018/10/24/COP%25201.jpg.hashed.91aececf.desktop.story.share.jpg"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="1NewsNZ"/>
<meta name="twitter:title" content="Woman and four-year-old boy missing in Wellington found safe and well"/>
<meta name="twitter:description" content="There were concerns for the safety of her and the child."/>
<meta name="twitter:image" content="https://www.tvnz.co.nz/content/dam/images/news/2018/10/24/COP%201.jpg"/>
<meta name="description" content="There were concerns for the safety of her and the child."/>
<meta name="news_keywords" content="new-zealand, one-news, wellington, new-zealand, one-news, auckland, crime-and-justice, video"/>
<meta name="keywords" content="new-zealand, one-news, wellington, new-zealand, one-news, auckland, crime-and-justice, video"/>
<meta name="apple-itunes-app" content="app-id=329786380, app-argument=tvnz-one-news://story/content/tvnz/onenews/story/2019/02/28/police-urgently-seeking-woman-missing-with-four-year-old-boy-in">
	    <meta name="google-play-app" content="app-id=nz.co.tvnz.news">
    <meta property="fb:pages" content="179995481217" />
	<script type="text/javascript" src="/etc/designs/news/prebid/js/adbid-0.33.0.js" async="async"></script>
	    <script type="text/javascript" src="/etc/designs/news/prebid/js/prebid-1.24.1.min.js" async="async"></script>
	<script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0074/9669.js" async="async"></script>
</head>

<body class="bg device-desktop storyPageBody menu-on-left" data-device-type="desktop" data-omniture-map='{
  "eVar8": "source:news/agency/one-news",
  "eVar7": "CN\u003dAlan Kenyon,OU\u003dNews,OU\u003dStandard Users,OU\u003dTVNZ Users,DC\u003dtvnzad,DC\u003dtvnz,DC\u003dco,DC\u003dnz",
  "eVar6": "Q257924",
  "eVar4": "onnnewsstory",
  "eVar2": "news:new-zealand:story",
  "eVar68": "Woman and four-year-old boy missing in Wellington found safe and well",
  "channel": "news",
  "hier1": "news|new-zealand|story",
  "pageName": "news:new-zealand:story:police-urgently-seeking-woman-missing-with-four-year-old-boy-in",
  "eVar1": "news:new-zealand",
  "eVar70": "ONN",
  "eVar73": "police-urgently-seeking-woman-missing-four-year-old-boy-in-wellington",
  "events": "event3,event5",
  "eVar71": "desktop"
}' data-twttr-rendered="" data-ad-key-map='{
  "isDisabled": false,
  "commonKeys": {
    "sourc": "one-news",
    "site": "news",
    "pt": "news-story",
    "sectn": "news-new-zealand",
    "place": "wellington",
    "id": "Q257924",
    "platform": "desktop"
  },
  "pageAds": [
    {
      "htmlDivId": "topAd",
      "targetPosition": "top",
      "slot": "/4180/news/news/new-zealand",
      "sizes": [
        {
          "width": 300,
          "height": 250
        },
        {
          "width": 300,
          "height": 600
        }
      ]
    },
    {
      "htmlDivId": "streamTopAd",
      "targetPosition": "top",
      "slot": "/4180/news/news/new-zealand",
      "sizes": [
        {
          "width": 252,
          "height": 100
        }
      ]
    },
    {
      "htmlDivId": "streamMidAd",
      "targetPosition": "mid",
      "slot": "/4180/news/news/new-zealand",
      "sizes": [
        {
          "width": 252,
          "height": 100
        }
      ]
    },
    {
      "htmlDivId": "streamBottomAd",
      "targetPosition": "bottom",
      "slot": "/4180/news/news/new-zealand",
      "sizes": [
        {
          "width": 252,
          "height": 100
        }
      ]
    }
  ],
  "templateAd": {
    "targetPosition": "mid",
    "slot": "/4180/news/news/new-zealand",
    "sizes": [
      {
        "width": 300,
        "height": 250
      },
      {
        "width": 300,
        "height": 600
      }
    ]
  },
  "disabledHtmlAdDivs": [
    "bottomFooterAd"
  ],
  "minimumDynamicAds": 0,
  "firstAdDistance": 900,
  "nthAdDistance": 900,
  "storyStreamAdDistance": 4,
  "platform": "desktop"
}' data-nielsen-data='{
  "pvar": {
    "cid": "nz-nzoom",
    "content": "0",
    "server": "secure-nz"
  },
  "feat": {
    "surveys_enabled": 1,
    "sample_rate": 0.1
  }
}'>

    <script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-N9769B" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N9769B');</script>
<!-- End Google Tag Manager -->
<!-- Site Header -->
        <link rel="stylesheet" href="/etc/designs/news/header.min.30bceef4f2af5f10fe9e2f3688b59f90.css" type="text/css"/>
<div class="news-header">
    <div class="d-none d-lg-block">
        <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/topMenuItem.sectionName-news.esi.html/news/components/topMenuItem ) -->
<div class="container">
	<div class="row">
		<div class="col-12 d-flex justify-content-between">
			<div class="weather-panel">
				<!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/weatherWidget.pathName-_content_tvnz_onenews_weather_forecast.esi.html/news/components/weatherWidget ) -->
<div class="weatherWidget hide" data-locations='{
    
            "alexandra": {
                "name":"Alexandra",
                "situation":"fine",
                "current":"",
                "min":"5",
                "max":"17"
            },
            "ashburton": {
                "name":"Ashburton",
                "situation":"fine",
                "current":"13",
                "min":"5",
                "max":"16"
            },
            "auckland": {
                "name":"Auckland",
                "situation":"fine",
                "current":"20",
                "min":"13",
                "max":"23"
            },
            "blenheim": {
                "name":"Blenheim",
                "situation":"fine",
                "current":"",
                "min":"7",
                "max":"20"
            },
            "christchurch": {
                "name":"Christchurch",
                "situation":"fine",
                "current":"13",
                "min":"5",
                "max":"16"
            },
            "dannevirke": {
                "name":"Dannevirke",
                "situation":"fine",
                "current":"",
                "min":"5",
                "max":"17"
            },
            "dargaville": {
                "name":"Dargaville",
                "situation":"fine",
                "current":"",
                "min":"15",
                "max":"20"
            },
            "dunedin": {
                "name":"Dunedin",
                "situation":"partcloudy",
                "current":"13",
                "min":"10",
                "max":"15"
            },
            "gisborne": {
                "name":"Gisborne",
                "situation":"partcloudy",
                "current":"17",
                "min":"12",
                "max":"19"
            },
            "gore": {
                "name":"Gore",
                "situation":"fine",
                "current":"13",
                "min":"8",
                "max":"14"
            },
            "greymouth": {
                "name":"Greymouth",
                "situation":"fine",
                "current":"",
                "min":"7",
                "max":"18"
            },
            "hamilton": {
                "name":"Hamilton",
                "situation":"fine",
                "current":"23",
                "min":"8",
                "max":"25"
            },
            "hastings": {
                "name":"Hastings",
                "situation":"partcloudy",
                "current":"",
                "min":"9",
                "max":"20"
            },
            "hokitika": {
                "name":"Hokitika",
                "situation":"fine",
                "current":"16",
                "min":"7",
                "max":"18"
            },
            "invercargill": {
                "name":"Invercargill",
                "situation":"fewshowers",
                "current":"13",
                "min":"10",
                "max":"14"
            },
            "kaikoura": {
                "name":"Kaikōura",
                "situation":"fine",
                "current":"12",
                "min":"7",
                "max":"17"
            },
            "kaitaia": {
                "name":"Kaitaia",
                "situation":"fine",
                "current":"",
                "min":"13",
                "max":"23"
            },
            "levin": {
                "name":"Levin",
                "situation":"fine",
                "current":"18",
                "min":"6",
                "max":"19"
            },
            "masterton": {
                "name":"Masterton",
                "situation":"fine",
                "current":"",
                "min":"4",
                "max":"17"
            },
            "motueka": {
                "name":"Motueka",
                "situation":"partcloudy",
                "current":"",
                "min":"11",
                "max":"20"
            },
            "napier": {
                "name":"Napier",
                "situation":"partcloudy",
                "current":"17",
                "min":"9",
                "max":"20"
            },
            "nelson": {
                "name":"Nelson",
                "situation":"partcloudy",
                "current":"17",
                "min":"11",
                "max":"20"
            },
            "new-plymouth": {
                "name":"New Plymouth",
                "situation":"fine",
                "current":"18",
                "min":"9",
                "max":"20"
            },
            "oamaru": {
                "name":"Oamaru",
                "situation":"partcloudy",
                "current":"14",
                "min":"7",
                "max":"17"
            },
            "paihia": {
                "name":"Paihia",
                "situation":"fine",
                "current":"",
                "min":"12",
                "max":"23"
            },
            "palmerston-north": {
                "name":"Palmerston North",
                "situation":"fine",
                "current":"16",
                "min":"5",
                "max":"19"
            },
            "paraparaumu": {
                "name":"Paraparaumu",
                "situation":"fine",
                "current":"16",
                "min":"7",
                "max":"18"
            },
            "queenstown": {
                "name":"Queenstown",
                "situation":"partcloudy",
                "current":"13",
                "min":"5",
                "max":"16"
            },
            "reefton": {
                "name":"Reefton",
                "situation":"fine",
                "current":"",
                "min":"6",
                "max":"22"
            },
            "rotorua": {
                "name":"Rotorua",
                "situation":"fine",
                "current":"18",
                "min":"7",
                "max":"21"
            },
            "taumarunui": {
                "name":"Taumarunui",
                "situation":"fine",
                "current":"",
                "min":"5",
                "max":"22"
            },
            "taupo": {
                "name":"Taupō",
                "situation":"fine",
                "current":"16",
                "min":"6",
                "max":"20"
            },
            "tauranga": {
                "name":"Tauranga",
                "situation":"fine",
                "current":"22",
                "min":"12",
                "max":"25"
            },
            "te-kuiti": {
                "name":"Te Kuiti",
                "situation":"fine",
                "current":"",
                "min":"8",
                "max":"25"
            },
            "thames": {
                "name":"Thames",
                "situation":"fine",
                "current":"",
                "min":"10",
                "max":"25"
            },
            "timaru": {
                "name":"Timaru",
                "situation":"fine",
                "current":"14",
                "min":"5",
                "max":"17"
            },
            "tokoroa": {
                "name":"Tokoroa",
                "situation":"fine",
                "current":"",
                "min":"7",
                "max":"21"
            },
            "wanaka": {
                "name":"Wanaka",
                "situation":"partcloudy",
                "current":"14",
                "min":"7",
                "max":"17"
            },
            "whanganui": {
                "name":"Whanganui",
                "situation":"fine",
                "current":"17",
                "min":"7",
                "max":"20"
            },
            "wellington": {
                "name":"Wellington",
                "situation":"fine",
                "current":"14",
                "min":"10",
                "max":"15"
            },
            "westport": {
                "name":"Westport",
                "situation":"fine",
                "current":"17",
                "min":"10",
                "max":"19"
            },
            "whakatane": {
                "name":"Whakatāne",
                "situation":"fine",
                "current":"19",
                "min":"9",
                "max":"23"
            },
            "whangarei": {
                "name":"Whangārei",
                "situation":"fine",
                "current":"20",
                "min":"15",
                "max":"23"
            }
    }'>

    <div class="weatherWidgetIconHolder">
        <a href="/one-news/weather-forecast" id="weatherwidget_/content/tvnz/onenews/weather/forecast">
            <div class="weatherWidgetIcon"></div>
        </a>
    </div>

    <div class="weatherWidgetCity">
        <a class="weatherLink" id="weatherlink_/content/tvnz/onenews/weather/forecast">
            <p></p>
        </a>
        <a><!-- arrow --></a>
    </div>
    <div class="weatherWidgetDetails">
        <span class="weatherWidgetCurrent"></span>
        TODAY
        <span class="weatherWidgetHigh"></span>
        <span> | </span>
        <span class="weatherWidgetLow"></span>
    </div>
</div>

<div id="weatherDropdownData" style="display:none">
    <ul class="weatherWidgetDropdownItems">
        <li>
            <p>North Island</p>
            <div class="weatherWidgetDropdownSubItemsHolder">
                <ul class="weatherWidgetDropdownSubItems">
                    <li data-id="auckland">Auckland</li>
                        <li data-id="dannevirke">Dannevirke</li>
                        <li data-id="dargaville">Dargaville</li>
                        <li data-id="gisborne">Gisborne</li>
                        <li data-id="hamilton">Hamilton</li>
                        <li data-id="hastings">Hastings</li>
                        <li data-id="kaitaia">Kaitaia</li>
                        <li data-id="levin">Levin</li>
                        <li data-id="masterton">Masterton</li>
                        <li data-id="napier">Napier</li>
                        <li data-id="new-plymouth">New Plymouth</li>
                        <li data-id="paihia">Paihia</li>
                        <li data-id="palmerston-north">Palmerston North</li>
                        <li data-id="paraparaumu">Paraparaumu</li>
                        <li data-id="rotorua">Rotorua</li>
                        <li data-id="taumarunui">Taumarunui</li>
                        <li data-id="taupo">Taupō</li>
                        <li data-id="tauranga">Tauranga</li>
                        <li data-id="te-kuiti">Te Kuiti</li>
                        <li data-id="thames">Thames</li>
                        <li data-id="tokoroa">Tokoroa</li>
                        <li data-id="whanganui">Whanganui</li>
                        <li data-id="wellington">Wellington</li>
                        <li data-id="whakatane">Whakatāne</li>
                        <li data-id="whangarei">Whangārei</li>
                        </ul>
            </div>
        </li>
        <li>
            <p>South Island</p>
            <div class="weatherWidgetDropdownSubItemsHolder">
                <ul class="weatherWidgetDropdownSubItems">
                    <li data-id="alexandra">Alexandra</li>
                        <li data-id="ashburton">Ashburton</li>
                        <li data-id="blenheim">Blenheim</li>
                        <li data-id="christchurch">Christchurch</li>
                        <li data-id="dunedin">Dunedin</li>
                        <li data-id="gore">Gore</li>
                        <li data-id="greymouth">Greymouth</li>
                        <li data-id="hokitika">Hokitika</li>
                        <li data-id="invercargill">Invercargill</li>
                        <li data-id="kaikoura">Kaikōura</li>
                        <li data-id="motueka">Motueka</li>
                        <li data-id="nelson">Nelson</li>
                        <li data-id="oamaru">Oamaru</li>
                        <li data-id="queenstown">Queenstown</li>
                        <li data-id="reefton">Reefton</li>
                        <li data-id="timaru">Timaru</li>
                        <li data-id="wanaka">Wanaka</li>
                        <li data-id="westport">Westport</li>
                        </ul>
            </div>
        </li>
    </ul>
</div>

<script type="text/javascript">
    $(document).ready(function() {
        $('#weatherWidgetDropdownHolder').html($('#weatherDropdownData').html());
    });
</script></div>

			<div id="weatherWidgetDropdownHolder" class="weatherWidgetDropdown"></div>

			<div class="one-news-logo">
				<a href="/one-news">
					<img alt="OneNews" src="/etc/designs/news/clientlibs_less/content/images/structure/ono_logo_black_masterbrand.svg">
				</a>
			</div>

			<div class="live-banner-panel"></div>
		</div>
	</div>
</div><hr class="col-auto news-header-divider">
    </div>

    <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/asSubMenuItem.tagPathUrlParam-news_new+zealand.namespace-section.esi.html/news/components/subMenuItem ) -->
<div id="navSubMenu">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <nav class="navbar navbar-expand-lg navbar-transparent">
                    <div class="navbar-translate">
                        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#newsNavBar" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                            <span class="navbar-toggler-bar bar1"></span>
                            <span class="navbar-toggler-bar bar2"></span>
                            <span class="navbar-toggler-bar bar3"></span>
                        </button>
                        <div class="one-news-logo-mobile d-block d-lg-none">
                            <a href="/one-news">
                                <img alt="OneNews" src="/etc/designs/news/clientlibs_less/content/images/structure/ono_logo_black_masterbrand.svg">
                            </a>
                        </div>
                        <div class="searchContainer d-flex d-lg-none align-items-center justify-content-end">
                            <div class="searchBox centred hidden">
                                <input class="searchField"
                                       name="search" type="text"
                                       placeholder="Search for ..."
                                       value="" />
                                <span class="icon icon-nn-x icon-right icon-button-close"></span>
                            </div>
                            <div class="searchIcon">
                                <span class="icon icon-nn-search"></span>
                            </div>
                            <div class="searchFieldOverlay"></div>
                        </div>
                    </div>

                    <div class="collapse navbar-collapse show justify-content-between" id="newsNavBar">
                        <div class="one-news-logo-sub d-none d-lg-block">
                            <a href="/one-news">
                                <img alt="OneNews" src="/etc/designs/news/clientlibs_less/content/images/structure/ono_logo_black_masterbrand.svg">
                            </a>
                        </div>
                        <div class="d-block d-lg-none">
                            <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/weatherWidgetMobile.esi.html/news/components/weatherWidgetMobile ) -->
<div class="weather-panel">
    <div class="weatherWidget" data-locations='{ "alexandra": { "name":"Alexandra","situation":"fine","min":5,"max":17 },"ashburton": { "name":"Ashburton","situation":"fine","min":5,"max":16 },"auckland": { "name":"Auckland","situation":"fine","min":13,"max":23 },"blenheim": { "name":"Blenheim","situation":"fine","min":7,"max":20 },"christchurch": { "name":"Christchurch","situation":"fine","min":5,"max":16 },"dannevirke": { "name":"Dannevirke","situation":"fine","min":5,"max":17 },"dargaville": { "name":"Dargaville","situation":"fine","min":15,"max":20 },"dunedin": { "name":"Dunedin","situation":"partcloudy","min":10,"max":15 },"gisborne": { "name":"Gisborne","situation":"partcloudy","min":12,"max":19 },"gore": { "name":"Gore","situation":"fine","min":8,"max":14 },"greymouth": { "name":"Greymouth","situation":"fine","min":7,"max":18 },"hamilton": { "name":"Hamilton","situation":"fine","min":8,"max":25 },"hastings": { "name":"Hastings","situation":"partcloudy","min":9,"max":20 },"hokitika": { "name":"Hokitika","situation":"fine","min":7,"max":18 },"invercargill": { "name":"Invercargill","situation":"fewshowers","min":10,"max":14 },"kaikoura": { "name":"Kaikoura","situation":"fine","min":7,"max":17 },"kaitaia": { "name":"Kaitaia","situation":"fine","min":13,"max":23 },"levin": { "name":"Levin","situation":"fine","min":6,"max":19 },"masterton": { "name":"Masterton","situation":"fine","min":4,"max":17 },"motueka": { "name":"Motueka","situation":"partcloudy","min":11,"max":20 },"napier": { "name":"Napier","situation":"partcloudy","min":9,"max":20 },"nelson": { "name":"Nelson","situation":"partcloudy","min":11,"max":20 },"new-plymouth": { "name":"New Plymouth","situation":"fine","min":9,"max":20 },"oamaru": { "name":"Oamaru","situation":"partcloudy","min":7,"max":17 },"paihia": { "name":"Paihia","situation":"fine","min":12,"max":23 },"palmerston-north": { "name":"Palmerston North","situation":"fine","min":5,"max":19 },"paraparaumu": { "name":"Paraparaumu","situation":"fine","min":7,"max":18 },"queenstown": { "name":"Queenstown","situation":"partcloudy","min":5,"max":16 },"reefton": { "name":"Reefton","situation":"fine","min":6,"max":22 },"rotorua": { "name":"Rotorua","situation":"fine","min":7,"max":21 },"taumarunui": { "name":"Taumarunui","situation":"fine","min":5,"max":22 },"taupo": { "name":"Taupo","situation":"fine","min":6,"max":20 },"tauranga": { "name":"Tauranga","situation":"fine","min":12,"max":25 },"te-kuiti": { "name":"Te Kuiti","situation":"fine","min":8,"max":25 },"thames": { "name":"Thames","situation":"fine","min":10,"max":25 },"timaru": { "name":"Timaru","situation":"fine","min":5,"max":17 },"tokoroa": { "name":"Tokoroa","situation":"fine","min":7,"max":21 },"wanaka": { "name":"Wanaka","situation":"partcloudy","min":7,"max":17 },"whanganui": { "name":"Whanganui","situation":"fine","min":7,"max":20 },"wellington": { "name":"Wellington","situation":"fine","min":10,"max":15 },"westport": { "name":"Westport","situation":"fine","min":10,"max":19 },"whakatane": { "name":"Whakatane","situation":"fine","min":9,"max":23 },"whangarei": { "name":"Whangarei","situation":"fine","min":15,"max":23 }}'>
        <a href="/one-news/weather-forecast" class="centred">
            <div class="weatherWidgetIconHolder">
                <div class="weatherWidgetIcon"></div>
            </div>
        </a>
        <div class="weatherWidgetCity">
            <select class="weatherWidgetLocations" data-native-menu="true">
                <optgroup label="North Island">
                    <option data-id="auckland" value="auckland">Auckland</option>
                        <option data-id="dannevirke" value="dannevirke">Dannevirke</option>
                        <option data-id="dargaville" value="dargaville">Dargaville</option>
                        <option data-id="gisborne" value="gisborne">Gisborne</option>
                        <option data-id="hamilton" value="hamilton">Hamilton</option>
                        <option data-id="hastings" value="hastings">Hastings</option>
                        <option data-id="kaitaia" value="kaitaia">Kaitaia</option>
                        <option data-id="levin" value="levin">Levin</option>
                        <option data-id="masterton" value="masterton">Masterton</option>
                        <option data-id="napier" value="napier">Napier</option>
                        <option data-id="new-plymouth" value="new-plymouth">New Plymouth</option>
                        <option data-id="paihia" value="paihia">Paihia</option>
                        <option data-id="palmerston-north" value="palmerston-north">Palmerston North</option>
                        <option data-id="paraparaumu" value="paraparaumu">Paraparaumu</option>
                        <option data-id="rotorua" value="rotorua">Rotorua</option>
                        <option data-id="taumarunui" value="taumarunui">Taumarunui</option>
                        <option data-id="taupo" value="taupo">Taupo</option>
                        <option data-id="tauranga" value="tauranga">Tauranga</option>
                        <option data-id="te-kuiti" value="te-kuiti">Te Kuiti</option>
                        <option data-id="thames" value="thames">Thames</option>
                        <option data-id="tokoroa" value="tokoroa">Tokoroa</option>
                        <option data-id="whanganui" value="whanganui">Whanganui</option>
                        <option data-id="wellington" value="wellington">Wellington</option>
                        <option data-id="whakatane" value="whakatane">Whakatane</option>
                        <option data-id="whangarei" value="whangarei">Whangarei</option>
                        </optgroup>
                <optgroup label="South Island">
                    <option data-id="alexandra" value="alexandra">Alexandra</option>
                        <option data-id="ashburton" value="ashburton">Ashburton</option>
                        <option data-id="blenheim" value="blenheim">Blenheim</option>
                        <option data-id="christchurch" value="christchurch">Christchurch</option>
                        <option data-id="dunedin" value="dunedin">Dunedin</option>
                        <option data-id="gore" value="gore">Gore</option>
                        <option data-id="greymouth" value="greymouth">Greymouth</option>
                        <option data-id="hokitika" value="hokitika">Hokitika</option>
                        <option data-id="invercargill" value="invercargill">Invercargill</option>
                        <option data-id="kaikoura" value="kaikoura">Kaikoura</option>
                        <option data-id="motueka" value="motueka">Motueka</option>
                        <option data-id="nelson" value="nelson">Nelson</option>
                        <option data-id="oamaru" value="oamaru">Oamaru</option>
                        <option data-id="queenstown" value="queenstown">Queenstown</option>
                        <option data-id="reefton" value="reefton">Reefton</option>
                        <option data-id="timaru" value="timaru">Timaru</option>
                        <option data-id="wanaka" value="wanaka">Wanaka</option>
                        <option data-id="westport" value="westport">Westport</option>
                        </optgroup>
            </select>
        </div>
        <div class="weatherWidgetDetails">
            <span class="weatherWidgetCurrent"></span>
            TODAY
            <span class="weatherWidgetHigh"></span>
            <span> | </span>
            <span class="weatherWidgetLow"></span>
        </div>


        </div>
</div>
</div>
                        <ul class="navbar-nav">
                            <li class="nav-item dropdown d-block d-lg-none show">
                                            <a class="nav-link dropdown-toggle active" href="/one-news" id="navbarDropdownNews" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">
                                                    News</a>
                                            <div class="dropdown-menu" aria-labelledby="navbarDropdownNews">
                                                <a class="dropdown-item " href="/one-news">Home</a>
                                                <a class="dropdown-item " href="/latest">Latest</a>
                                                <a class="dropdown-item active" href="/one-news/new-zealand">New Zealand</a>
                                                <a class="dropdown-item " href="/one-news/world">World</a>
                                                <a class="dropdown-item " href="/one-news/entertainment">Entertainment</a>
                                                <a class="dropdown-item " href="/news/politics">Politics</a>
                                                <a class="dropdown-item " href="/one-news/business">Business</a>
                                                </div>
                                        </li>
                                        <li class="nav-item dropdown d-none d-lg-block">
                                            <a class="nav-link active" href="/one-news" id="navbarDropdownNews">
                                                    News</a>
                                        </li>
                                    <li class="nav-item dropdown d-block d-lg-none ">
                                            <a class="nav-link dropdown-toggle " href="/one-news/sport" id="navbarDropdownSport" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                                    Sport</a>
                                            <div class="dropdown-menu" aria-labelledby="navbarDropdownSport">
                                                <a class="dropdown-item " href="/one-news/sport">Latest</a>
                                                <a class="dropdown-item " href="/one-news/sport/rugby">Rugby</a>
                                                <a class="dropdown-item " href="/one-news/sport/league">League</a>
                                                <a class="dropdown-item " href="/one-news/sport/cricket">Cricket</a>
                                                <a class="dropdown-item " href="/one-news/sport/football">Football</a>
                                                <a class="dropdown-item " href="/one-news/sport/netball">Netball</a>
                                                <a class="dropdown-item " href="/one-news/sport/basketball">Basketball</a>
                                                <a class="dropdown-item " href="/one-news/sport/golf">Golf</a>
                                                </div>
                                        </li>
                                        <li class="nav-item dropdown d-none d-lg-block">
                                            <a class="nav-link " href="/one-news/sport" id="navbarDropdownSport">
                                                    Sport</a>
                                        </li>
                                    <li class="nav-item dropdown d-block d-lg-none ">
                                            <a class="nav-link dropdown-toggle " href="/one-news/weather-forecast" id="navbarDropdownWeather" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                                    Weather</a>
                                            <div class="dropdown-menu" aria-labelledby="navbarDropdownWeather">
                                                <a class="dropdown-item " href="/one-news/weather-forecast">Forecast</a>
                                                <a class="dropdown-item " href="/one-news/weather-forecast/maps">Maps</a>
                                                </div>
                                        </li>
                                        <li class="nav-item dropdown d-none d-lg-block">
                                            <a class="nav-link " href="/one-news/weather-forecast" id="navbarDropdownWeather">
                                                    Weather</a>
                                        </li>
                                    </ul>

                        <div class="searchContainer d-none d-lg-flex align-items-center justify-content-end">
                            <div class="searchBox centred hidden">
                                <span class="icon icon-nn-search"></span>
                                <input class="searchField"
                                       name="search" type="text"
                                       placeholder="Search 1 News Now"
                                       value="" />
                                <span class="icon icon-nn-x icon-right icon-button-close"></span>
                            </div>
                            <div class="searchIcon">
                                <span class="icon icon-nn-search"></span>
                            </div>
                        </div>
                        <div class="searchFieldOverlay"></div>
                    </div>
                </nav>
            </div>

            <hr class="col-auto d-none d-lg-block news-header-navbar-divider">

            <div class="col-12 d-none d-lg-block">
                <div id="accordion">
                    <div class="navbar-sub-nav collapse show" id="News" role="tabpanel" data-parent="#accordion">
                                <div class="d-flex justify-content-center">
                                    <a class="nav-link " href="/one-news">Home</a>
                                    <a class="nav-link " href="/latest">Latest</a>
                                    <a class="nav-link active" href="/one-news/new-zealand">New Zealand</a>
                                    <a class="nav-link " href="/one-news/world">World</a>
                                    <a class="nav-link " href="/one-news/entertainment">Entertainment</a>
                                    <a class="nav-link " href="/news/politics">Politics</a>
                                    <a class="nav-link " href="/one-news/business">Business</a>
                                    </div>
                            </div>
                        <div class="navbar-sub-nav collapse " id="Sport" role="tabpanel" data-parent="#accordion">
                                <div class="d-flex justify-content-center">
                                    <a class="nav-link " href="/one-news/sport">Latest</a>
                                    <a class="nav-link " href="/one-news/sport/rugby">Rugby</a>
                                    <a class="nav-link " href="/one-news/sport/league">League</a>
                                    <a class="nav-link " href="/one-news/sport/cricket">Cricket</a>
                                    <a class="nav-link " href="/one-news/sport/football">Football</a>
                                    <a class="nav-link " href="/one-news/sport/netball">Netball</a>
                                    <a class="nav-link " href="/one-news/sport/basketball">Basketball</a>
                                    <a class="nav-link " href="/one-news/sport/golf">Golf</a>
                                    </div>
                            </div>
                        <div class="navbar-sub-nav collapse " id="Weather" role="tabpanel" data-parent="#accordion">
                                <div class="d-flex justify-content-center">
                                    <a class="nav-link " href="/one-news/weather-forecast">Forecast</a>
                                    <a class="nav-link " href="/one-news/weather-forecast/maps">Maps</a>
                                    </div>
                            </div>
                        </div>
            </div>

            <hr class="col-auto news-header-sub-nav-divider">
        </div>
    </div>
</div></div>

<script type="text/javascript" src="/etc/designs/news/header.min.4b658a3d501ce750fdfaf313911578c5.js"></script>
<!-- Site Header End -->
    <!-- Site Content -->
    <div class="containerBody">
    <!-- authorUI (only displayed in author editor mode)-->
    <!-- authorUI end-->

    <div class="containerContent">
                    <div class="story-container">
                        <div id="story-main" class="container">
                            <div class="row">
                                <!-- breaking news hook item -->
                                
                                <!-- breaking news hook item end -->
                            </div>

                            <div class="row">
                                <div class="story-ga-tag col-lg-8 story-col-primary">
                                    <article itemscope itemtype="http://schema.org/NewsArticle">
                                        <link itemprop="mainEntityOfPage" href="http://www.tvnz.co.nz/one-news/new-zealand/woman-and-four-year-old-boy-missing-in-wellington-found-safe-well">
                                        <meta itemprop="datePublished" content="Thu Feb 28 17:55:00 NZDT 2019">
                                        <meta itemprop="dateModified" content="Thu Feb 28 20:08:35 NZDT 2019">
                                        <meta itemprop="headline" content="Woman and four-year-old boy missing in Wellington found safe and well">
                                        <meta itemprop="description" content="There were concerns for the safety of her and the child.">

                                        <link itemprop="thumbnailUrl" href="https://cdn1.tvnz.co.nz/content/dam/images/news/2018/10/24/COP%201.jpg.hashed.9c58d550.desktop.story.homePage.jpg">
                                            <link itemprop="image" href="https://cdn1.tvnz.co.nz/content/dam/images/news/2018/10/24/COP%201.jpg.hashed.9c58d550.desktop.story.homePage.jpg">
                                        <div class="d-flex flex-column story-item">
    <div class="row order-1 story-title">
        <div class="col-md-12">
            <h1>Woman and four-year-old boy missing in Wellington found safe and well</h1>
                </div>
    </div>
    <!-- Story Talent -->
    <div class="row order-3 story-content" data-analytics-map='[{&#034;type&#034;:&#034;segment-page&#034;,&#034;properties&#034;:{&#034;endpoint&#034;:&#034;web&#034;,&#034;environment&#034;:&#034;prod&#034;,&#034;pageType&#034;:&#034;1nnarticle&#034;,&#034;endpointDetail&#034;:&#034;desktop&#034;}}]' data-story-id='Q257924' data-story-url='/one-news/new-zealand/woman-and-four-year-old-boy-missing-in-wellington-found-safe-well'>
        <div class="col-lg-3 story-sidebar">
            <!-- Story Talent End-->

            <div class="row">
                <!-- Time Share -->
                <div class="col-auto col-lg-12">
                    <div class="story-time-share d-flex flex-wrap align-items-center">
                        <span class="icon icon-nn-time"></span>
                        <time class="red-square livestamp " data-time="1551337715647"></time>
                            </div>
                </div>
                <!-- Time Share End-->

                <div class="w-100 d-none d-lg-block"></div>

                <!-- News Source -->
                <div class="col-auto col-lg-12">
                    <div class="story-source d-flex align-items-center">
                        <span class="icon icon-nn-source"></span>
                        <span class="agency" itemprop="copyrightHolder">
                        1 NEWS</span>
                            </div>
                </div>
                <!-- News Source End-->

                <!-- Social Share -->
                <!-- FIXME should use image servlet -->
    <div class="col-auto col-lg-12">
    <div class="story-social-share dropdown d-flex align-items-center">
        <span class="icon icon-nn-share"></span>
        <a class="btn btn-link story-button-share d-none d-lg-block" id="storyShareButton" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
            SHARE
        </a>
        <a class="btn btn-link story-button-share collapsed d-lg-none" data-toggle="collapse" data-parent="#accordion" href="#1f75c572-d54a-4ee4-8272-ed7afdad8da3" aria-expanded="false" aria-controls="1f75c572-d54a-4ee4-8272-ed7afdad8da3">
            SHARE
        </a>
        <div class="dropdown-menu d-none d-lg-block">
            <div class="story-share-drop row">
                <div class="col-10 offset-2">
                    <a class="d-flex align-items-center" href="https://www.facebook.com/dialog/feed?app_id=1458530537567960&redirect_uri=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fwoman-and-four-year-old-boy-missing-in-wellington-found-safe-well&link=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fwoman-and-four-year-old-boy-missing-in-wellington-found-safe-well&caption=&name=Woman+and+four-year-old+boy+missing+in+Wellington+found+safe+and+well&ref=storyfacebook&picture=https%3a%2f%2fwww.tvnz.co.nz%2fcontent%2fdam%2fimages%2fnews%2f2018%2f10%2f24%2fCOP%25201.jpg.desktop.story.share.jpg&description=There+were+concerns+for+the+safety+of+her+and+the+child." onclick="TVNZ.news.Analytics.sendSocialAnalytics('Facebook', 'share', 'https://www.tvnz.co.nz/one-news/new-zealand/woman-and-four-year-old-boy-missing-in-wellington-found-safe-well')">
                        <span class="icon icon-nn-facebook"></span>
                        Facebook
                    </a>
                </div>
                <div class="col-10 offset-2">
                    <a class="d-flex align-items-center" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fwoman-and-four-year-old-boy-missing-in-wellington-found-safe-well&text=Woman+and+four-year-old+boy+missing+in+Wellington+found+safe+and+well&ref=storytwitter&via=1NewsNZ" onclick="TVNZ.news.Analytics.sendSocialAnalytics('Twitter', 'tweet', 'https://www.tvnz.co.nz/one-news/new-zealand/woman-and-four-year-old-boy-missing-in-wellington-found-safe-well')">
                        <span class="icon icon-nn-twitter"></span>
                        Twitter
                    </a>
                </div>
                <div class="col-10 offset-2">
                    <a class="d-flex align-items-center" href="https://plus.google.com/share?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fwoman-and-four-year-old-boy-missing-in-wellington-found-safe-well&text=Woman+and+four-year-old+boy+missing+in+Wellington+found+safe+and+well&ref=storygplus&via=1NewsNZ" onclick="TVNZ.news.Analytics.sendSocialAnalytics('GooglePlus', 'share', 'https://www.tvnz.co.nz/one-news/new-zealand/woman-and-four-year-old-boy-missing-in-wellington-found-safe-well')" target="_blank">

                        <span class="icon icon-nn-google-plus"></span>
                        Google Plus
                    </a>
                </div>
                <div class="col-10 offset-2">
                    <a class="d-flex align-items-center" href="mailto:?subject=Woman%20and%20four%2Dyear%2Dold%20boy%20missing%20in%20Wellington%20found%20safe%20and%20well&body=Here%27s%20an%20article%20on%201%20NEWS%20NOW%20I%20thought%20you%20might%20be%20interested%20in%2E%0A%0AWoman%20and%20four%2Dyear%2Dold%20boy%20missing%20in%20Wellington%20found%20safe%20and%20well%0Ahttps%3A%2F%2Fwww%2Etvnz%2Eco%2Enz%2Fone%2Dnews%2Fnew%2Dzealand%2Fwoman%2Dand%2Dfour%2Dyear%2Dold%2Dboy%2Dmissing%2Din%2Dwellington%2Dfound%2Dsafe%2Dwell%3Fref%3Demailfriend" onclick="TVNZ.news.Analytics.sendSocialAnalytics('email', 'share', 'mailto:?subject=Woman%20and%20four%2Dyear%2Dold%20boy%20missing%20in%20Wellington%20found%20safe%20and%20well&body=Here%27s%20an%20article%20on%201%20NEWS%20NOW%20I%20thought%20you%20might%20be%20interested%20in%2E%0A%0AWoman%20and%20four%2Dyear%2Dold%20boy%20missing%20in%20Wellington%20found%20safe%20and%20well%0Ahttps%3A%2F%2Fwww%2Etvnz%2Eco%2Enz%2Fone%2Dnews%2Fnew%2Dzealand%2Fwoman%2Dand%2Dfour%2Dyear%2Dold%2Dboy%2Dmissing%2Din%2Dwellington%2Dfound%2Dsafe%2Dwell%3Fref%3Demailfriend')">
                        <span class="icon icon-nn-mail"></span>
                        Email
                    </a>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="col-12 d-lg-none collapse" id="1f75c572-d54a-4ee4-8272-ed7afdad8da3" role="tabpanel">
    <div class="story-share-drop row">
        <div class="col-auto">
            <a class="d-flex align-items-center" href="https://www.facebook.com/dialog/feed?app_id=1458530537567960&redirect_uri=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fwoman-and-four-year-old-boy-missing-in-wellington-found-safe-well&link=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fwoman-and-four-year-old-boy-missing-in-wellington-found-safe-well&caption=&name=Woman+and+four-year-old+boy+missing+in+Wellington+found+safe+and+well&ref=storyfacebook&picture=https%3a%2f%2fwww.tvnz.co.nz%2fcontent%2fdam%2fimages%2fnews%2f2018%2f10%2f24%2fCOP%25201.jpg.desktop.story.share.jpg&description=There+were+concerns+for+the+safety+of+her+and+the+child." onclick="TVNZ.news.Analytics.sendSocialAnalytics('Facebook', 'share', 'https://www.tvnz.co.nz/one-news/new-zealand/woman-and-four-year-old-boy-missing-in-wellington-found-safe-well')">
                <span class="icon icon-nn-facebook"></span>
                Facebook
            </a>
        </div>
        <div class="col-auto">
            <a class="d-flex align-items-center" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fwoman-and-four-year-old-boy-missing-in-wellington-found-safe-well&text=Woman+and+four-year-old+boy+missing+in+Wellington+found+safe+and+well&ref=storytwitter&via=1NewsNZ" onclick="TVNZ.news.Analytics.sendSocialAnalytics('Twitter', 'tweet', 'https://www.tvnz.co.nz/one-news/new-zealand/woman-and-four-year-old-boy-missing-in-wellington-found-safe-well')">
                <span class="icon icon-nn-twitter"></span>
                Twitter
            </a>
        </div>
        <div class="col-auto">
            <a class="d-flex align-items-center" href="https://plus.google.com/share?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fwoman-and-four-year-old-boy-missing-in-wellington-found-safe-well&text=Woman+and+four-year-old+boy+missing+in+Wellington+found+safe+and+well&ref=storygplus&via=1NewsNZ" onclick="TVNZ.news.Analytics.sendSocialAnalytics('GooglePlus', 'share', 'https://www.tvnz.co.nz/one-news/new-zealand/woman-and-four-year-old-boy-missing-in-wellington-found-safe-well')" target="_blank">

                <span class="icon icon-nn-google-plus"></span>
                Google Plus
            </a>
        </div>
        <div class="col-auto">
            <a class="d-flex align-items-center" href="mailto:?subject=Woman%20and%20four%2Dyear%2Dold%20boy%20missing%20in%20Wellington%20found%20safe%20and%20well&body=Here%27s%20an%20article%20on%201%20NEWS%20NOW%20I%20thought%20you%20might%20be%20interested%20in%2E%0A%0AWoman%20and%20four%2Dyear%2Dold%20boy%20missing%20in%20Wellington%20found%20safe%20and%20well%0Ahttps%3A%2F%2Fwww%2Etvnz%2Eco%2Enz%2Fone%2Dnews%2Fnew%2Dzealand%2Fwoman%2Dand%2Dfour%2Dyear%2Dold%2Dboy%2Dmissing%2Din%2Dwellington%2Dfound%2Dsafe%2Dwell%3Fref%3Demailfriend" onclick="TVNZ.news.Analytics.sendSocialAnalytics('email', 'share', 'mailto:?subject=Woman%20and%20four%2Dyear%2Dold%20boy%20missing%20in%20Wellington%20found%20safe%20and%20well&body=Here%27s%20an%20article%20on%201%20NEWS%20NOW%20I%20thought%20you%20might%20be%20interested%20in%2E%0A%0AWoman%20and%20four%2Dyear%2Dold%20boy%20missing%20in%20Wellington%20found%20safe%20and%20well%0Ahttps%3A%2F%2Fwww%2Etvnz%2Eco%2Enz%2Fone%2Dnews%2Fnew%2Dzealand%2Fwoman%2Dand%2Dfour%2Dyear%2Dold%2Dboy%2Dmissing%2Din%2Dwellington%2Dfound%2Dsafe%2Dwell%3Fref%3Demailfriend')">
                <span class="icon icon-nn-mail"></span>
                Email
            </a>
        </div>
    </div>
</div><!-- Social Share End -->
            </div>

            <hr>
            <!-- Topics -->
            <div class="row d-none d-lg-block">
                    <div class="col">
                        <div class="row story-related-tags">
    <div class="tagTitle col col-auto col-lg-12 d-flex align-items-center">
        <span class="icon icon-nn-tag"></span><span>Topics</span>
    </div>
    <div class="tagItem col-auto col-lg-12">
            <a href="/one-news/new-zealand">New Zealand</a>
        </div>
    <div class="tagItem col-auto col-lg-12">
                    <a href="/one-news/wellington">Wellington</a>
                </div>
            <div class="col-lg-12">
        <hr>
    </div>
</div></div>
                </div>
            <!-- Topics End -->
        </div>

        <div class="col-lg-9" itemprop="articleBody">
            <div class="storyPage"> <p>A woman and four-year-old boy missing in Wellington have been found safe and well.<br> </p></div>
                <div class="storyPage"> <p>Police say the woman had last been seen in the Beach Street area of Island Bay around 3:15pm.</p></div>
                <div class="storyPage"> <p>There were concerns for her safety, and she had a four-year-old boy with her.</p></div>
                <div class="storyPage"> <p>However, police say the pair have now been found safe and uninjured.</p></div>
                <div class="storyPage"> <p></p></div>
                </div>
    </div>


    <div class="row order-2 story-lead-component">
        <div class="col-md-12">
            <div class="storyPage image inline">
            <div class="storyPageImage storyPageImageV2">
                <img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2018/10/24/COP 1.jpg.hashed.9c58d550.desktop.story.inline.jpg"><div class="imageCaption">
                        
                        Source: 1 NEWS</div>

                <hr>
            </div>
        </div>
    
</div>
    </div>

    <div class="row order-4 d-lg-none">
        <div class="col">
            <hr>

            <div class="row story-related-tags">
    <div class="tagTitle col col-auto col-lg-12 d-flex align-items-center">
        <span class="icon icon-nn-tag"></span><span>Topics</span>
    </div>
    <div class="tagItem col-auto col-lg-12">
            <a href="/one-news/new-zealand">New Zealand</a>
        </div>
    <div class="tagItem col-auto col-lg-12">
                    <a href="/one-news/wellington">Wellington</a>
                </div>
            <div class="col-lg-12">
        <hr>
    </div>
</div></div>
    </div>
</div>

                                    </article>
                                </div>
                                <div class="col-lg-4 d-flex flex-column order-1 order-lg-0">
                                    <div class="story-ad-tag story-advert advert labelled d-none d-md-block order-2 order-md-0" id="articleAd0"></div>
                                    <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/popularStories/news.esi.html/news/components/mostPopularStories ) -->
<link rel="stylesheet" href="/etc/designs/news/mostPopularStories.min.673f4db0086c9a05264c66b0857023bd.css" type="text/css">
<div class="story-popular order-1">
    <div class="row">
        <div class="col-12">
            <div class="story-popular-title">
                <div class="story-popular-title-minor">MOST</div>
                <div class="story-popular-title-main">POPULAR STORIES</div>
            </div>
        </div>
    </div>
    <div class="row story-popular-content">
        <div class="col-12" data-story-link="/one-news/new-zealand/momma-doof-fined-hosting-unlicensed-parties-hundreds-teens-christchurch-barn">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">1</div>
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/momma-doof-fined-hosting-unlicensed-parties-hundreds-teens-christchurch-barn" data-ga-component="Popular Story" data-ga-title="&amp;#039;Momma Doof&amp;#039; fined for hosting unlicensed parties for hundreds of teens at Christchurch barn">
                    <div class="story-stream-target story-popular-image" data-story-link="/one-news/new-zealand/momma-doof-fined-hosting-unlicensed-parties-hundreds-teens-christchurch-barn" data-video-id="">
                        <img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2014/10/11/party-nightclub-dancing-generic-2-3-4.jpg.hashed.ca1154d6.desktop.story.inline.jpg"></div>
                </a>
                <div class="story-popular-item-title story-popular-main">
                    <a class="article-component-ga-tracking" href="/one-news/new-zealand/momma-doof-fined-hosting-unlicensed-parties-hundreds-teens-christchurch-barn" data-ga-component="Popular Story" data-ga-title="&amp;#039;Momma Doof&amp;#039; fined for hosting unlicensed parties for hundreds of teens at Christchurch barn">
                            'Momma Doof' fined for hosting unlicensed parties for hundreds of teens at Christchurch barn</a>
                </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/man-jailed-beating-teen-death-squirted-him-watergun">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">2</div>
        <div class="story-popular-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/myron-robert-alf-felise-jailed-7-years-killing-teen-shot-watergun-him" data-ga-component="Popular Story" data-ga-title="Man jailed for beating teen to death who squirted him with watergun ">
                        <div class=" story-popular-image">
                            <img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/02/28/eight_col_blurred_crop16-10.jpg.hashed.2ab4849f.desktop.story.inline.jpg"></div>
                    </a>
                        <div class="story-popular-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/myron-robert-alf-felise-jailed-7-years-killing-teen-shot-watergun-him" data-ga-component="Popular Story" data-ga-title="Man jailed for beating teen to death who squirted him with watergun ">
                            Man jailed for beating teen to death who squirted him with watergun </a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/more-than-dozen-dolphins-die-after-stranding-in-marlborough-sounds">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">3</div>
        <div class="story-popular-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/more-than-dozen-dolphins-die-after-stranding-in-marlborough-sounds" data-ga-component="Popular Story" data-ga-title="More than a dozen dolphins die after stranding in Marlborough Sounds">
                        <div class=" story-popular-image">
                            <img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2018/03/22/dolphins_800.jpg.hashed.57cc350a.desktop.story.inline.jpg" alt="Dolphins (file picture)."></div>
                    </a>
                        <div class="story-popular-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/more-than-dozen-dolphins-die-after-stranding-in-marlborough-sounds" data-ga-component="Popular Story" data-ga-title="More than a dozen dolphins die after stranding in Marlborough Sounds">
                            More than a dozen dolphins die after stranding in Marlborough Sounds</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/four-week-old-baby-girl-killed-in-kaitaia-named-police-homicide-investigation-continues">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">4</div>
        <div class="story-popular-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/four-week-old-baby-girl-killed-in-kaitaia-named-police-homicide-investigation-continues?auto=6008195214001" data-ga-component="Popular Story" data-ga-title="Four-week-old baby girl killed in Kaitaia named by police as homicide investigation continues">
                        <div class=" story-popular-image">
                            <img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/02/28/police-appeal-for-information-in-death-of-four-week-old-baby-in.hashed.f3fecce2.desktop.story.inline.jpg" alt="They think someone in the community know what happened."></div>
                    </a>
                        <div class="story-popular-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/four-week-old-baby-girl-killed-in-kaitaia-named-police-homicide-investigation-continues" data-ga-component="Popular Story" data-ga-title="Four-week-old baby girl killed in Kaitaia named by police as homicide investigation continues">
                            <span class="icon icon-nn-play text-primary"></span>
                            Four-week-old baby girl killed in Kaitaia named by police as homicide investigation continues</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/woman-and-four-year-old-boy-missing-in-wellington-found-safe-well">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">5</div>
        <div class="story-popular-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/police-urgently-seeking-woman-missing-four-year-old-boy-in-wellington" data-ga-component="Popular Story" data-ga-title="Woman and four-year-old boy missing in Wellington found safe and well">
                        <div class=" story-popular-image">
                            <img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2018/10/24/COP 1.jpg.hashed.9c58d550.desktop.story.inline.jpg"></div>
                    </a>
                        <div class="story-popular-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/police-urgently-seeking-woman-missing-four-year-old-boy-in-wellington" data-ga-component="Popular Story" data-ga-title="Woman and four-year-old boy missing in Wellington found safe and well">
                            Woman and four-year-old boy missing in Wellington found safe and well</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
</div>
</div></div>

                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-original"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-original"></div>

                                <div class="col-12 order-1 order-lg-0">
                                    <div class="story-more">
    <div class="row">
        <div class="col-12 d-flex align-items-end">
                <div class="story-more-title">
                    <div class="story-more-title-minor">MORE FROM</div>
                    <div class="story-more-title-main">New Zealand</div>
                </div>
                <a class="article-component-ga-tracking btn-more btn btn-link btn-primary ml-auto" href="/one-news/new-zealand" data-ga-component="More Story" data-ga-title="More Button">MORE <span class="icon icon-nn-chevron-right"></span></a>
            </div>
        </div>
    <div class="row story-more-content">
        <div class="col-lg-3 col-md-6 col-sm-12" data-story-link="/one-news/new-zealand/christchurch-council-impose-water-restrictions-while-wells-upgraded">
    <div class="story-more-item">
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/christchurch-council-impose-water-restrictions-while-wells-upgraded" data-ga-component="More Story" data-ga-title="Christchurch council to impose water restrictions while wells upgraded">
            <div class="story-stream-target story-more-image" data-story-link="/one-news/new-zealand/christchurch-council-impose-water-restrictions-while-wells-upgraded" data-video-id="">
                <img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2017/01/15/sprinkler-ban-starting-in-parched-far-north.png.hashed.5abb5f71.desktop.story.inline.jpg" alt="Dry weather and high demand for water have forced the district council to introduce the ban."></div>
        </a>
        <div class="story-more-item-title story-more-main">
            <a class="article-component-ga-tracking" href="/one-news/new-zealand/christchurch-council-impose-water-restrictions-while-wells-upgraded" data-ga-component="More Story" data-ga-title="Christchurch council to impose water restrictions while wells upgraded">
                <h4 class="story-stream-target" data-story-link="/one-news/new-zealand/christchurch-council-impose-water-restrictions-while-wells-upgraded">
                    Christchurch council to impose water restrictions while wells upgraded</h4>
            </a>
        </div>
        </div>
</div>
<div class="col-lg-3 col-md-6 col-sm-12" data-story-link="/one-news/new-zealand/momma-doof-fined-hosting-unlicensed-parties-hundreds-teens-christchurch-barn">
    <div class="story-more-item">
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/momma-doof-fined-hosting-unlicensed-parties-hundreds-teens-christchurch-barn" data-ga-component="More Story" data-ga-title="&amp;#039;Momma Doof&amp;#039; fined for hosting unlicensed parties for hundreds of teens at Christchurch barn">
            <div class="story-stream-target story-more-image" data-story-link="/one-news/new-zealand/momma-doof-fined-hosting-unlicensed-parties-hundreds-teens-christchurch-barn" data-video-id="">
                <img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2014/10/11/party-nightclub-dancing-generic-2-3-4.jpg.hashed.ca1154d6.desktop.story.inline.jpg"></div>
        </a>
        <div class="story-more-item-title story-more-main">
            <a class="article-component-ga-tracking" href="/one-news/new-zealand/momma-doof-fined-hosting-unlicensed-parties-hundreds-teens-christchurch-barn" data-ga-component="More Story" data-ga-title="&amp;#039;Momma Doof&amp;#039; fined for hosting unlicensed parties for hundreds of teens at Christchurch barn">
                <h4 class="story-stream-target" data-story-link="/one-news/new-zealand/momma-doof-fined-hosting-unlicensed-parties-hundreds-teens-christchurch-barn">
                    'Momma Doof' fined for hosting unlicensed parties for hundreds of teens at Christchurch barn</h4>
            </a>
        </div>
        </div>
</div>
<div class="col-lg-3 col-md-6 col-sm-12" data-story-link="/one-news/new-zealand/government-pushed-ahead-westland-milk-loan-despite-treasury-advice">
    <div class="story-more-item">
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/government-pushed-ahead-westland-milk-loan-despite-treasury-advice" data-ga-component="More Story" data-ga-title="Government pushed ahead with Westland Milk loan despite Treasury advice">
            <div class="story-stream-target story-more-image" data-story-link="/one-news/new-zealand/government-pushed-ahead-westland-milk-loan-despite-treasury-advice" data-video-id="">
                <img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2018/08/06/shane-jones-calls-a-spade-a-spade-over-governments-proposed-empl.hashed.2e2a693f.desktop.story.inline.jpg" alt="The Regional Development Minister said NZ First will support the Amendment Bill, however, the impact on business and other parties needed to be understood. "></div>
        </a>
        <div class="story-more-item-title story-more-main">
            <a class="article-component-ga-tracking" href="/one-news/new-zealand/government-pushed-ahead-westland-milk-loan-despite-treasury-advice" data-ga-component="More Story" data-ga-title="Government pushed ahead with Westland Milk loan despite Treasury advice">
                <h4 class="story-stream-target" data-story-link="/one-news/new-zealand/government-pushed-ahead-westland-milk-loan-despite-treasury-advice">
                    Government pushed ahead with Westland Milk loan despite Treasury advice</h4>
            </a>
        </div>
        </div>
</div>
<div class="col-lg-3 col-md-6 col-sm-12" data-story-link="/one-news/new-zealand/more-than-dozen-dolphins-die-after-stranding-in-marlborough-sounds">
    <div class="story-more-item">
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/more-than-dozen-dolphins-die-after-stranding-in-marlborough-sounds" data-ga-component="More Story" data-ga-title="More than a dozen dolphins die after stranding in Marlborough Sounds">
            <div class="story-stream-target story-more-image" data-story-link="/one-news/new-zealand/more-than-dozen-dolphins-die-after-stranding-in-marlborough-sounds" data-video-id="">
                <img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2018/03/22/dolphins_800.jpg.hashed.57cc350a.desktop.story.inline.jpg" alt="Dolphins (file picture)."></div>
        </a>
        <div class="story-more-item-title story-more-main">
            <a class="article-component-ga-tracking" href="/one-news/new-zealand/more-than-dozen-dolphins-die-after-stranding-in-marlborough-sounds" data-ga-component="More Story" data-ga-title="More than a dozen dolphins die after stranding in Marlborough Sounds">
                <h4 class="story-stream-target" data-story-link="/one-news/new-zealand/more-than-dozen-dolphins-die-after-stranding-in-marlborough-sounds">
                    More than a dozen dolphins die after stranding in Marlborough Sounds</h4>
            </a>
        </div>
        </div>
</div>
</div>
</div></div>
                            </div>

                            <hr id="dynamic-indicator-1" class="dynamic-story story-divider"
                                data-story-id="dynamic-story-1"
                                data-story-url="/content/tvnz/onenews/story/2019/02/28/inside-parliament-sex-drugs-and-tax-n-poll.story.html"
                                data-taboola-container-id="taboola-below-article-thumbnails-1"
                                data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-1"
                                data-taboola-thumbnails="Below-Article-Thumbnails-1"
                            >

                            <div id="dynamic-story-1" class="row" style="display:none">
                                <div class="story-ga-tag col-lg-8 story-col-dynamic">
                                    <div class="dynamic-story-placeholder"></div>
                                </div>
                                <div class="col-lg-4 story-col-right d-flex flex-column order-1 order-lg-0">
                                    <div class="story-ad-tag story-advert advert labelled d-none d-md-block order-2 order-md-0" id="articleAd1"></div>
                                    <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/topStories/top.esi.html/news/components/topStories ) -->
<link rel="stylesheet" href="/etc/designs/news/topStories.min.0008bde2c62834ab865c942288672ca1.css" type="text/css">
<div class="story-top order-1">
            <div class="row">
                <div class="col-12">
                    <div class="story-top-title">
                        <div class="story-top-title-minor">TODAY'S</div>
                        <div class="story-top-title-main">TOP STORIES</div>
                    </div>
                </div>
            </div>
            <div class="row story-top-content">
                <div class="col-12" data-story-link="/one-news/sport/rugby/all-blacks-skipper-kieran-read-highlights-major-concerns-new-world-league-tournament">
    <div class="story-top-item">
        <a class="article-component-ga-tracking" href="/one-news/sport/rugby/all-blacks-skipper-kieran-read-highlights-major-concerns-new-world-league-tournament.html?auto=0" data-ga-component="Top Story" data-ga-title="All Blacks skipper Kieran Read highlights major concerns with new World League tournament">
                    <div class="story-stream-target story-top-image" data-story-link="/one-news/sport/rugby/all-blacks-skipper-kieran-read-highlights-major-concerns-new-world-league-tournament" data-video-id="0">
                        <img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2018/08/06/170819ausvabs_48.JPG.hashed.77deffb1.mobile.story.inline.jpg" alt="Kieran Read calls for calm after the Wallaby fightback
Bledisloe Cup Rugby Championship  match, Australia Wallabies vs New Zealand All Blacks, Sydney, Australia. Saturday 19 August 2017. Photo: Paul Seiser / www.photosport.co.nz"></div>
                </a>
                <div class="story-top-item-title story-top-main">
                    <a class="article-component-ga-tracking" href="/one-news/sport/rugby/all-blacks-skipper-kieran-read-highlights-major-concerns-new-world-league-tournament.html" data-ga-component="Top Story" data-ga-title="All Blacks skipper Kieran Read highlights major concerns with new World League tournament">
                            All Blacks skipper Kieran Read highlights major concerns with new World League tournament</a>
                </div>
                <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/world/president-trump-and-kim-jong-un-end-summit-early-no-nuclear-deal">
    <div class="story-top-item">
        <div class="story-top-minor">
                        <a class="article-component-ga-tracking" href="/one-news/world/president-trump-and-kim-jong-un-end-summit-early-no-nuclear-deal.html?auto=0" data-ga-component="Top Story" data-ga-title="President Trump and Kim Jong Un end summit early with no nuclear deal">
                        <div class="story-top-image">
                            <img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/02/28/trump-meets-kim-jong-un-for-second-time-in-vietnam.png.hashed.f1ebd2c7.mobile.story.inline.jpg" alt="Critics say the meeting is pointless if nothing concrete is agreed."></div>
                    </a>
                        <div class="story-top-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/world/president-trump-and-kim-jong-un-end-summit-early-no-nuclear-deal.html" data-ga-component="Top Story" data-ga-title="President Trump and Kim Jong Un end summit early with no nuclear deal">
                            President Trump and Kim Jong Un end summit early with no nuclear deal</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/malcolm-rewa-appeal-susan-burdett-murder-conviction">
    <div class="story-top-item">
        <div class="story-top-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/malcolm-rewa-appeal-susan-burdett-murder-conviction.html?auto=0" data-ga-component="Top Story" data-ga-title="Malcolm Rewa to appeal Susan Burdett murder conviction">
                        <div class="story-top-image">
                            <img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/02/19/serial-rapist-malcolm-rewa-gives-evidence-at-his-murder-re-trial.hashed.5044718b.mobile.story.inline.jpg" alt="He testified that he had an intimate relationship with murder victim Susan Burdett, but the Crown says he’s a liar. 
"></div>
                    </a>
                        <div class="story-top-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/malcolm-rewa-appeal-susan-burdett-murder-conviction.html" data-ga-component="Top Story" data-ga-title="Malcolm Rewa to appeal Susan Burdett murder conviction">
                            Malcolm Rewa to appeal Susan Burdett murder conviction</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/tasman-residents-remain-edge-conditions-continue-pose-fire-risk">
    <div class="story-top-item">
        <div class="story-top-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/tasman-residents-remain-edge-conditions-continue-pose-fire-risk.html?auto=6008191313001" data-ga-component="Top Story" data-ga-title="Tasman residents remain on edge as conditions continue to pose fire risk">
                        <div class="story-top-image">
                            <img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/02/28/nelson-residents-remain-on-edge-as-conditions-continue-to-pose-f.hashed.9dc7a747.mobile.story.inline.jpg" alt="1 NEWS’ Kaitlin Ruddock spoke to those affected."></div>
                    </a>
                        <div class="story-top-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/tasman-residents-remain-edge-conditions-continue-pose-fire-risk.html" data-ga-component="Top Story" data-ga-title="Tasman residents remain on edge as conditions continue to pose fire risk">
                            <span class="icon icon-nn-play text-primary"></span>
                            Tasman residents remain on edge as conditions continue to pose fire risk</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/woman-and-four-year-old-boy-missing-in-wellington-found-safe-well">
    <div class="story-top-item">
        <div class="story-top-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/woman-and-four-year-old-boy-missing-in-wellington-found-safe-well.html?auto=0" data-ga-component="Top Story" data-ga-title="Woman and four-year-old boy missing in Wellington found safe and well">
                        <div class="story-top-image">
                            <img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2018/10/24/COP 1.jpg.hashed.9c58d550.mobile.story.inline.jpg"></div>
                    </a>
                        <div class="story-top-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/woman-and-four-year-old-boy-missing-in-wellington-found-safe-well.html" data-ga-component="Top Story" data-ga-title="Woman and four-year-old boy missing in Wellington found safe and well">
                            Woman and four-year-old boy missing in Wellington found safe and well</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
</div>
        </div>
    </div>

                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-1"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-1"></div>
                            </div>

                            <hr id="dynamic-indicator-2" class="dynamic-story story-divider" style="display:none"
                                data-story-id="dynamic-story-2"
                                data-story-url="/content/tvnz/onenews/story/2019/02/28/nelson-residents-remain-on-edge-as-conditions-continue-to-pose-f.story.html"
                                data-taboola-container-id="taboola-below-article-thumbnails-2"
                                data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-2"
                                data-taboola-thumbnails="Below-Article-Thumbnails-2"
                            >

                            <div id="dynamic-story-2" class="row" style="display:none">
                                <div class="story-ga-tag col-lg-8 story-col-dynamic">
                                    <div class="dynamic-story-placeholder"></div>
                                </div>
                                <div class="col-lg-4 story-col-right d-flex flex-column order-1 order-lg-0">
                                    <div class="story-ad-tag story-advert advert labelled d-none d-md-block order-2 order-md-0" id="articleAd2"></div>
                                    <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/todaysFeaturedStories/featured.esi.html/news/components/todaysFeaturedStories ) -->
<link rel="stylesheet" href="/etc/designs/news/todaysFeaturedStories.min.3b2cc6eafddb58e5fe45781d42b29091.css" type="text/css">
<div class="story-featured order-1">
    <div class="row">
        <div class="col-12">
            <div class="story-featured-title">
                <div class="story-featured-title-minor">TODAY'S</div>
                <div class="story-featured-title-main">FEATURED STORIES</div>
            </div>
        </div>
    </div>
    <div class="row story-featured-content">
        <div class="col-12">
    <div class="story-featured-item">
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/police-seek-person-seen-running-near-latest-tasman-fire-vision-shows-close-came-houses?auto=6008153072001" data-ga-component="Featured Story" data-ga-title="Police seek person seen running near latest Tasman fire as vision shows how close it came to houses">
                    <div class="story-featured-image" data-story-link="/one-news/new-zealand/police-seek-person-seen-running-near-latest-tasman-fire-vision-shows-close-came-houses" data-video-id="6008153072001">
                        <div class="story-overlay">
                                <button class="overlay-play-button btn btn-primary btn-icon btn-round">
                                    <span class="icon icon-nn-play text-primary"></span>
                                </button>
                                <span class="overlay-time">01:07</span>
                                </div>
                        <img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/02/28/vision-shows-how-close-latest-tasman-fire-came-to-houses-as-poli.hashed.2c131de1.desktop.story.inline.jpg" alt="Fire and Emergency area commander Grant Haywood says it's been hard work trying to contain the Moutere Hill fire."></div>
                </a>
                <div class="story-featured-item-title story-featured-main">
                    <a class="article-component-ga-tracking" href="/one-news/new-zealand/police-seek-person-seen-running-near-latest-tasman-fire-vision-shows-close-came-houses" data-ga-component="Featured Story" data-ga-title="Police seek person seen running near latest Tasman fire as vision shows how close it came to houses">
                            Police seek person seen running near latest Tasman fire as vision shows how close it came to houses</a>
                </div>
                <hr>
    </div>
</div>
<div class="col-12">
    <div class="story-featured-item">
        <div class="story-featured-minor">
                        <a class="article-component-ga-tracking" href="/content/tvnz/onenews/story/2019/02/28/burke-verdict.html?auto=6008193307001" data-ga-component="Featured Story" data-ga-title="Top Northland cop found not guilty of sexually assaulting two women">
                        <div class="story-featured-image" data-story-link="/one-news/new-zealand/top-northland-cop-found-not-guilty-sexually-assaulting-two-women" data-video-id="6008193307001">
                            <img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/02/28/northland-cop-cleared-of-sexually-assaulting-two-women.png.hashed.3036db6b.desktop.story.inline.jpg" alt="Kevin Burke was stood down almost two years ago after allegations of historical sexual crimes were investigated."></div>
                    </a>
                        <div class="story-featured-item-title">
                        <a class="article-component-ga-tracking" href="/content/tvnz/onenews/story/2019/02/28/burke-verdict.html" data-ga-component="Featured Story" data-ga-title="Top Northland cop found not guilty of sexually assaulting two women">
                            <span class="icon icon-nn-play text-primary"></span>
                            Top Northland cop found not guilty of sexually assaulting two women</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12">
    <div class="story-featured-item">
        <div class="story-featured-minor">
                        <a class="article-component-ga-tracking" href="/content/tvnz/onenews/story/2019/02/27/good-as-gold.html?auto=6007660004001" data-ga-component="Featured Story" data-ga-title="High emotions as &amp;#039;Aunty Joe&amp;#039; awarded for reconnecting young Northlanders with Māori culture">
                        <div class="story-featured-image" data-story-link="/one-news/new-zealand/high-emotions-aunty-joe-awarded-reconnecting-young-northlanders-m-ori-culture" data-video-id="6007660004001">
                            <img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/02/27/asb-good-as-gold-northlands-aunty-joe-is-passionate-about-recon.hashed.1025c920.desktop.story.inline.jpg" alt="You’ll often find Joelene Busby padding with youngsters on the estuary near Whangarei Heads."></div>
                    </a>
                        <div class="story-featured-item-title">
                        <a class="article-component-ga-tracking" href="/content/tvnz/onenews/story/2019/02/27/good-as-gold.html" data-ga-component="Featured Story" data-ga-title="High emotions as &amp;#039;Aunty Joe&amp;#039; awarded for reconnecting young Northlanders with Māori culture">
                            <span class="icon icon-nn-play text-primary"></span>
                            High emotions as 'Aunty Joe' awarded for reconnecting young Northlanders with Māori culture</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12">
    <div class="story-featured-item">
        <div class="story-featured-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/fijian-jobs-risk-after-fulton-hogan-loses-major-roading-tender-chinese-outfit?auto=6007644337001" data-ga-component="Featured Story" data-ga-title="Fijian jobs at risk after Fulton Hogan loses major roading tender to Chinese outfit">
                        <div class="story-featured-image" data-story-link="/one-news/new-zealand/fijian-jobs-risk-after-fulton-hogan-loses-major-roading-tender-chinese-outfit" data-video-id="6007644337001">
                            <img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/02/27/fijian-jobs-at-risk-after-fulton-hogan-loses-major-roading-tende.hashed.92ae289f.desktop.story.inline.jpg" alt="1 NEWS understands local Fijian contractors are facing ruin after taking out loans to buy equipment on the basis they would have ongoing work. "></div>
                    </a>
                        <div class="story-featured-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/fijian-jobs-risk-after-fulton-hogan-loses-major-roading-tender-chinese-outfit" data-ga-component="Featured Story" data-ga-title="Fijian jobs at risk after Fulton Hogan loses major roading tender to Chinese outfit">
                            <span class="icon icon-nn-play text-primary"></span>
                            Fijian jobs at risk after Fulton Hogan loses major roading tender to Chinese outfit</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12">
    <div class="story-featured-item">
        <div class="story-featured-minor">
                        <a class="article-component-ga-tracking" href="/content/tvnz/onenews/story/2019/02/27/synthetic-cannabis.html?auto=6007644320001" data-ga-component="Featured Story" data-ga-title="Government&amp;#039;s plan to curb deadly synthetic cannabis crisis seriously flawed, officials warned">
                        <div class="story-featured-image" data-story-link="/one-news/new-zealand/governments-plan-curb-deadly-synthetic-cannabis-crisis-seriously-flawed-officials-warned" data-video-id="6007644320001">
                            <img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/02/27/government-told-by-own-officials-a-plan-to-curb-deadly-synthetic.hashed.29195510.desktop.story.inline.jpg" alt="Treasury said the plan could end up criminalising the very people the Government wanted to help."></div>
                    </a>
                        <div class="story-featured-item-title">
                        <a class="article-component-ga-tracking" href="/content/tvnz/onenews/story/2019/02/27/synthetic-cannabis.html" data-ga-component="Featured Story" data-ga-title="Government&amp;#039;s plan to curb deadly synthetic cannabis crisis seriously flawed, officials warned">
                            <span class="icon icon-nn-play text-primary"></span>
                            Government's plan to curb deadly synthetic cannabis crisis seriously flawed, officials warned</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
</div>
</div></div>

                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-2"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-2"></div>
                            </div>

                            <hr id="dynamic-indicator-3" class="dynamic-story story-divider" style="display:none"
                                data-story-id="dynamic-story-3"
                                data-story-url="/content/tvnz/onenews/story/2019/02/28/malcolm-rewa-to-appeal-murder-conviction.story.html"
                                data-taboola-container-id="taboola-below-article-thumbnails-3"
                                data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-3"
                                data-taboola-thumbnails="Below-Article-Thumbnails-3"
                            >

                            <div id="dynamic-story-3" class="row" style="display:none">
                                <div class="story-ga-tag col-lg-8 story-col-dynamic">
                                    <div class="dynamic-story-placeholder"></div>
                                </div>
                                <div class="col-lg-4 story-col-right order-1 order-lg-0">
                                    <div class="story-ad-tag story-advert advert labelled d-none d-md-block" id="articleAd3"></div>
                                </div>

                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-3"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-3"></div>
                            </div>

                            <hr id="dynamic-indicator-4" class="dynamic-story story-divider" style="display:none"
                                data-story-id="dynamic-story-4"
                                data-story-url="/content/tvnz/onenews/story/2019/02/28/dogs-auckland.story.html"
                                data-taboola-container-id="taboola-below-article-thumbnails-4"
                                data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-4"
                                data-taboola-thumbnails="Below-Article-Thumbnails-4"
                            >

                            <div id="dynamic-story-4" class="row" style="display:none">
                                <div class="story-ga-tag col-lg-8 story-col-dynamic">
                                    <div class="dynamic-story-placeholder"></div>
                                </div>
                                <div class="col-lg-4 story-col-right order-1 order-lg-0">
                                    <div class="story-ad-tag story-advert advert labelled d-none d-md-block" id="articleAd4"></div>
                                </div>

                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-4"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-4"></div>
                            </div>

                            <hr class="story-divider-last">

                        </div>
                    </div>
                </div>

                <script type="text/javascript">
                    $(document).ready(function() {
                        $.getJSON( "/api/content/tvnz/news.live.json")
                            .done(function(data) {
                                if(data.available) {
                                    $( ".oneNewsLiveMobileContainer" ).toggle();
                                    // Replace the href to the story path
                                    $(".oneNewsLiveMobileContainer a").attr("href",data.storyPath + ".html");
                                    if(data.logoMobile) {
                                        $(".oneNewsLiveMobileContainer img").attr("src",data.logoMobile);
                                    }
                                }
                            })
                            .fail(function( jqxhr, textStatus, error ) {
                                console.log("Error invoking the call");
                            });
                    });
                </script>

            </div><!-- Site Content End -->

    <!-- Site Footer -->
        <footer class="footer" data-background-color="black">
    <div class="container footer-main">
            <div class="row">
                <div class="col-md-12 col-lg-3">
                    <img src="/etc/designs/news/clientlibs_less/content/images/structure/1nn-white-horizontal.svg" alt=""/>
                </div>
                <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                    <h5>1 NEWS NOW APPS</h5>
                    <a href="http://www.tvnz.co.nz/one-news/new-zealand/one-news-now-on-your-mobile-device-q00013" target="_blank" rel="nofollow noopener">
                            <span class="icon icon-nn-apple"></span>
                        </a>
                    <a href="http://www.tvnz.co.nz/one-news/new-zealand/one-news-now-on-your-mobile-device-q00013" target="_blank" rel="nofollow noopener">
                            <span class="icon icon-nn-android"></span>
                        </a>
                    </div>
                <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                    <h5>FOLLOW 1 NEWS NOW</h5>
                    <a href="https://www.facebook.com/1NEWSNZ" target="_blank" rel="nofollow noopener">
                            <span class="icon icon-nn-facebook"></span>
                        </a>
                    <a href="https://twitter.com/1newsnz" target="_blank" rel="nofollow noopener">
                            <span class="icon icon-nn-twitter"></span>
                        </a>
                    </div>
                <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                    <h5>SEND US YOUR STORY</h5>
                        <a href="https://www.tvnz.co.nz/one-news/yourcam" rel="nofollow" class="colorbox cboxElement">
                            <span class="icon icon-nn-mail"></span>
                        </a>
                    </div>
            </div>
            <div class="footer-mobile-subs d-lg-none">
                <h5>More TVNZ</h5>
                <ul class="links-vertical">
                    <li>
                                    <a href="http://tvnz.co.nz/tvnz-corporate-comms/tvnz-4880728">
                                            About TVNZ</a>
                                </li>
                            <li>
                                    <a href="https://careers.tvnz.co.nz/home" target="_blank">
                                            Careers</a>
                                </li>
                            <li>
                                    <a href="https://www.tvnz.co.nz/ondemand/contact-us" target="_blank">
                                            Contact Us</a>
                                </li>
                            <li>
                                    <a href="https://www.tvnz.co.nz/content/tvnz/ondemand/help/faqs.html" target="_blank">
                                            Help & FAQs</a>
                                </li>
                            <li>
                                    <a href="http://tvnz.co.nz/community/our-house-rules-415803" target="_blank">
                                            House Rules</a>
                                </li>
                            </ul>

                <div class="row footer-copyright">
                    <div class="col-md-12 text-md-center text-lg-left">&copy;&nbsp;TVNZ&nbsp;Thu Feb 28 20:09:18 NZDT 2019</div>
                </div>
            </div>
        </div>
        <div class="footer-subs d-none d-lg-block">
            <div class="container">
                <div class="row">
                    <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                            <h5>Explore TVNZ</h5>
                            <ul class="links-vertical">
                                <li>
                                            <a href="https://www.tvnz.co.nz/shows">
                                                    OnDemand</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv/tvnz-1">
                                                    TVNZ 1</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv/tvnz-2">
                                                    TVNZ 2</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv/tvnz-duke">
                                                    TVNZ DUKE</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv">
                                                    TV Guide</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv">
                                                    Live TV</a>
                                        </li>
                                    </ul>
                        </div>
                    <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                            <h5>1 News Now</h5>
                            <ul class="links-vertical">
                                <li>
                                            <a href="https://www.tvnz.co.nz/one-news">
                                                    News</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/one-news/sport">
                                                    Sport</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/one-news/weather-forecast">
                                                    Weather</a>
                                        </li>
                                    </ul>
                        </div>
                    <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                            <h5>Corporate</h5>
                            <ul class="links-vertical">
                                <li>
                                            <a href="http://tvnz.co.nz/tvnz-corporate-comms/tvnz-4880728">
                                                    About TVNZ</a>
                                        </li>
                                    <li>
                                            <a href="https://careers.tvnz.co.nz/home" target="_blank">
                                                    Careers</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/sales" target="_blank">
                                                    Sales & Advertising</a>
                                        </li>
                                    <li>
                                            <a href="http://blacksand.co.nz/" target="_blank">
                                                    Blacksand</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/licensing">
                                                    Licensing</a>
                                        </li>
                                    </ul>
                        </div>
                    <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                            <h5>More TVNZ</h5>
                            <ul class="links-vertical">
                                <li>
                                            <a href="https://www.tvnz.co.nz/ondemand/contact-us" target="_blank">
                                                    Contact Us</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/content/tvnz/ondemand/help/faqs.html" target="_blank">
                                                    Help & FAQs</a>
                                        </li>
                                    <li>
                                            <a href="http://tvnz.co.nz/community/our-house-rules-415803" target="_blank">
                                                    House Rules</a>
                                        </li>
                                    <li>
                                            <a href="http://tvnzgreenroom.co.nz/" target="_blank">
                                                    The Green Room</a>
                                        </li>
                                    </ul>
                        </div>
                    </div>

                <div class="row footer-copyright">
                    <div class="col-md-12 text-md-center text-lg-left">&copy;&nbsp;TVNZ&nbsp;Thu Feb 28 20:09:18 NZDT 2019</div>
                </div>
            </div>
        </div>
    <button class="btn btn-primary btn-round btn-icon footerBackToTopLink">
        <span class="icon icon-nn-chevron-up"></span>
    </button>
</footer><!-- Site Footer End-->

        <!--  Include the Nielsen analytics -->
        <!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-nz.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
    var data = $('body').data('nielsenData');
    var trac = nol_t(data.pvar, data.feat);
    var post = trac.record().post();
    if (data!=null&&data.feat!=null&&data.feat.surveys_enabled)
        post.do_sample();
</script>
<noscript>
    <div>
        <img src="//secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-nzoom&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt=""/>
    </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<script>
               $(function() {

                   var deepLinkUrl = 'tvnz-one-news://story/content/tvnz/onenews/story/2019/02/28/police-urgently-seeking-woman-missing-with-four-year-old-boy-in?' + document.location.search.substr(1);

                   deeplink.setup({
                        iOS: {
                            appName: "1 NEWS NOW",
                            appId: $('meta[name="apple-itunes-app"]').attr('content').match(/app-id=(\d+)/)[1],
                        },
                        android: {
                            appId: $('meta[name="google-play-app"]').attr('content').match(/app-id=(.+)/)[1]
                        }
                    });

                    $.smartbanner({
                        title: '1 NEWS NOW',
                        author: 'Television New Zealand Ltd',
                        price: 'FREE',
                        appStoreLanguage: 'nz',
                        button: 'OPEN',
                        scale: 'auto',
                        speedIn: 300,
                        speedOut: 400,
                        daysHidden: 30,
                        daysReminder: 0,
                        onInstall : function() {
                            deeplink.open(deepLinkUrl);
                        }
                    });

               });
            </script>
        </body>

</html>
