<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html  lang="en-NZ">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="shortcut icon" href="/etc/designs/news/assets/images/favicon_news_masterbrand.ico"/>
    <link rel="icon" type="image/png" href="/etc/designs/news/assets/images/favicon-16x16.png" sizes="16x16">
	<link rel="icon" type="image/png" href="/etc/designs/news/assets/images/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/etc/designs/news/assets/images/favicon-96x96.png" sizes="96x96">
    <script id="userdata" type="application/json">
	{"anonymous":true,"firstName":null,"lastName":null,"watchlistEmailSubscription":false,"gracePeriod":null,"gracePeriodMessage":null,"introCount":9223372036854775807,"introSeen":false,"verified":false,"userSignedUp":false,"gender":null,"ageRange":null,"userGuid":null,"userHashValue":null,"memberStatus":null,"adKeys":null,"_embedded":null}
		</script>
<script type="text/javascript">
	var TVNZ = window.TVNZ || {};
	TVNZ.userdata = TVNZ.userdata || {};
	try {
	    TVNZ.userdata.user = JSON.parse(document.getElementById('userdata').textContent);
	} catch(e) {
        console.warn("Couldn't load user data, continuing as anonymous");
        console.warn(e.stack);
		TVNZ.userdata.user = { "anonymous" : true };
	}
</script>

<title>NZ grower becomes first in Southern Hemisphere to use compostable stickers on her apples | 1 NEWS NOW | TVNZ</title>
        

    <link rel="apple-touch-icon" href="/etc/designs/news/assets/images/touch-icon-onn-masterbrand.png">

    <script type="text/javascript">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</script>

    <script type="text/javascript">
        !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
        }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/tvnz-onn/loader.js');
    </script>

    <link rel="stylesheet" href="/etc/designs/news/clientlibs_bootstrap4.min.ed435e13f1449dfdab89856d22be290d.css" type="text/css"/>
<link rel="stylesheet" href="/etc/designs/news/clientlibs_now_ui.min.ef61df62e005a2cac25c9fe58eab8120.css" type="text/css"/>
<link rel="stylesheet" href="/etc/designs/news/clientlibs_tvnz_icon.min.0edc0e96f9dad4a987347a62e9868141.css" type="text/css"/>
<link rel="stylesheet" href="/etc/designs/news/clientlibs_less.min.cb51858a66aa4240e8082cc0cde5ac52.css" type="text/css"/>
<!--[if (gte IE 9) | (!IE)]><!-->
    <script type="text/javascript" src="/etc/designs/news/clientlibs_jquery2.0.3.min.a3dd709db760dd9f8b698bcb9cdc2b82.js"></script>
<!--<![endif]-->

    <script type="text/javascript" src="/etc/designs/analytics/publisher.min.9722caa68a36034b9bbd5dfb6c14f2f2.js"></script>
<script type="text/javascript" src="/etc/designs/news/clientlibs_all.min.8692b8ba2e90a43b65671d9b0555317a.js"></script>
<script type="text/javascript" src="/etc/designs/news/clientlibs_publisher.min.7c0e9c19f25b692210c034e4ae123567.js"></script>
<script id="segment.config" type="application/json">
      {"segmentWriteKey":"5rmpPOwqak1a9fKhmk4ED06RZiL5Doey","enabled":true}
    </script>
<script id="segment.analytics" type="application/javascript">

      $(document).ready(function(){
        var pageAnalytics = [{"type":"segment-page","properties":{"endpoint":"web","environment":"prod","pageType":"1nnarticle","endpointDetail":"desktop"}}];
        analytics.ready(function () {
          if (pageAnalytics && pageAnalytics.length > 0){
            for (var i=0; i<pageAnalytics.length; i++) {
              var pAnalytics = pageAnalytics[i];
              if (pAnalytics.type === 'segment-page' && pAnalytics.properties){
                var pageProperties = pAnalytics.properties;
                pageProperties.memberID = TVNZ.userdata.user.anonymous ? 'none' : TVNZ.userdata.user.userHashValue;
                pageProperties.loggedInStatus = TVNZ.userdata.user.anonymous ? 'Not Logged' : "Logged In";
                pageProperties.sessionID = TVNZ.news.Analytics.getSessionId();
                pageProperties.hitTimeStamp = TVNZ.news.Analytics.getHitTimestamp();
                pageProperties.AdBlocker = TVNZ.news.Analytics.adblockDetected();

                ga(function (tracker) {
                  pageProperties.clientID = tracker.get('clientId');
                  analytics.page(pAnalytics.properties);
                });

                console.log(pAnalytics.properties);
              }
            }
          }
        });

        var socialAnalytics = {"dimension10":"web","dimension12":"prod","dimension11":"desktop"};
        socialAnalytics.dimension3 = TVNZ.userdata.user.userHashValue ? TVNZ.userdata.user.userHashValue : 'none';
        socialAnalytics.dimension2 = TVNZ.userdata.user.anonymous ? 'Not Logged' : "Logged In";
        socialAnalytics.dimension8 = TVNZ.news.Analytics.getSessionId();
        socialAnalytics.dimension9 = TVNZ.news.Analytics.getHitTimestamp();

        //set in global namespace
        TVNZ.news.Analytics.socialAnalytics = socialAnalytics;
      });
    </script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
    <script type="text/javascript">var switchTo5x = true;</script>
    <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false"></script>
<script type="text/javascript" src="/etc/designs/core/brightcove.min.58d513eb7b056d3c5067d8e4430db47e.js"></script>
<script type="text/javascript" src="/etc/designs/news/storypage/clientlibs.min.ae71b0937b4f04692bd76978b73fa5a3.js"></script>
<link rel="stylesheet" href="/etc/designs/core/brightcove.min.d41d8cd98f00b204e9800998ecf8427e.css" type="text/css"/>
<script type="text/javascript" src="/etc/designs/news/storypage_public.min.b4c1c077f0f9c94c045f17599c5b0ef2.js"></script>
<link rel="canonical" href="https://www.tvnz.co.nz/one-news/new-zealand/nz-grower-becomes-first-in-southern-hemisphere-use-compostable-stickers-her-apples"/><meta name="twitter:app:name:googleplay" content="1 NEWS"/>
<meta name="twitter:app:name:iphone" content="1 NEWS"/>
<meta name="twitter:app:id:googleplay" content="nz.co.tvnz.news"/>
<meta name="twitter:app:name:ipad" content="1 NEWS"/>
<meta name="twitter:app:id:iphone" content="329786380"/>
<meta name="twitter:app:id:ipad" content="329786380"/>
<meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=nz.co.tvnz.news&hl=en"/>
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/nz/app/one-news/id329786380?mt=8"/>
<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/nz/app/one-news/id329786380?mt=8"/>
<meta property="og:tag" content="new-zealand, auckland, crime-and-justice, video, istock-com"/>
<meta property="og:title" content="NZ grower becomes first in Southern Hemisphere to use compostable stickers on her apples"/>
<meta property="og:site_name" content="1 NEWS NOW"/>
<meta property="og:url" content="https://www.tvnz.co.nz/one-news/new-zealand/nz-grower-becomes-first-in-southern-hemisphere-use-compostable-stickers-her-apples"/>
<meta property="og:description" content="The new sticker breaks down when put in an industrial compost."/>
<meta property="fb:app_id" content="1458530537567960"/>
<meta property="og:image" content="https://www.tvnz.co.nz/content/dam/images/news/2019/06/08/iStock-186117550.jpg.hashed.78bb428f.desktop.story.share.jpg"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="1NewsNZ"/>
<meta name="twitter:title" content="NZ grower becomes first in Southern Hemisphere to use compostable stickers on her apples"/>
<meta name="twitter:description" content="The new sticker breaks down when put in an industrial compost."/>
<meta name="twitter:image" content="https://www.tvnz.co.nz/content/dam/images/news/2019/06/08/iStock-186117550.jpg"/>
<meta name="description" content="The new sticker breaks down when put in an industrial compost."/>
<meta name="news_keywords" content="new-zealand, rnz, environment, hawke-s-bay, farming, new-zealand, auckland, crime-and-justice, video, istock-com"/>
<meta name="keywords" content="new-zealand, rnz, environment, hawke-s-bay, farming, new-zealand, auckland, crime-and-justice, video, istock-com"/>
<meta name="apple-itunes-app" content="app-id=329786380, app-argument=tvnz-one-news://story/content/tvnz/onenews/story/2019/06/08/apples">
	    <meta name="google-play-app" content="app-id=nz.co.tvnz.news">
    <meta property="fb:pages" content="179995481217" />
	<script type="text/javascript" src="/etc/designs/news/prebid/js/adbid-0.33.0.js" async="async"></script>
	    <script type="text/javascript" src="/etc/designs/news/prebid/js/prebid-1.24.1.min.js" async="async"></script>
	<script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0074/9669.js" async="async"></script>
    <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/lozad/dist/lozad.min.js"></script>
</head>

<body class="bg device-desktop storyPageBody menu-on-left" data-device-type="desktop" data-omniture-map='{
  "eVar8": "source:news/rnz",
  "eVar7": "CN\u003dBrodyn Knuckey,OU\u003dNews,OU\u003dStandard Users,OU\u003dTVNZ Users,DC\u003dtvnzad,DC\u003dtvnz,DC\u003dco,DC\u003dnz",
  "eVar6": "Q274938",
  "eVar4": "onnnewsstory",
  "eVar2": "news:new-zealand:story",
  "eVar68": "NZ grower becomes first in Southern Hemisphere to use compostable stickers on her apples",
  "channel": "news",
  "hier1": "news|new-zealand|story",
  "pageName": "news:new-zealand:story:apples",
  "eVar1": "news:new-zealand",
  "eVar70": "ONN",
  "eVar73": "apples",
  "events": "event3,event5",
  "eVar71": "desktop"
}' data-twttr-rendered="" data-ad-key-map='{
  "isDisabled": false,
  "commonKeys": {
    "sourc": "rnz",
    "site": "news",
    "pt": "news-story",
    "sectn": "news-new-zealand",
    "topic": "environment, farming",
    "place": "hawke-s-bay",
    "id": "Q274938",
    "platform": "desktop"
  },
  "pageAds": [
    {
      "htmlDivId": "topAd",
      "targetPosition": "top",
      "slot": "/4180/news/news/new-zealand",
      "sizes": [
        {
          "width": 300,
          "height": 250
        },
        {
          "width": 300,
          "height": 600
        }
      ]
    },
    {
      "htmlDivId": "streamTopAd",
      "targetPosition": "top",
      "slot": "/4180/news/news/new-zealand",
      "sizes": [
        {
          "width": 252,
          "height": 100
        }
      ]
    },
    {
      "htmlDivId": "streamMidAd",
      "targetPosition": "mid",
      "slot": "/4180/news/news/new-zealand",
      "sizes": [
        {
          "width": 252,
          "height": 100
        }
      ]
    },
    {
      "htmlDivId": "streamBottomAd",
      "targetPosition": "bottom",
      "slot": "/4180/news/news/new-zealand",
      "sizes": [
        {
          "width": 252,
          "height": 100
        }
      ]
    }
  ],
  "templateAd": {
    "targetPosition": "mid",
    "slot": "/4180/news/news/new-zealand",
    "sizes": [
      {
        "width": 300,
        "height": 250
      },
      {
        "width": 300,
        "height": 600
      }
    ]
  },
  "disabledHtmlAdDivs": [
    "bottomFooterAd"
  ],
  "minimumDynamicAds": 0,
  "firstAdDistance": 900,
  "nthAdDistance": 900,
  "storyStreamAdDistance": 4,
  "platform": "desktop"
}' data-nielsen-data='{
  "pvar": {
    "cid": "nz-nzoom",
    "content": "0",
    "server": "secure-nz"
  },
  "feat": {
    "surveys_enabled": 1,
    "sample_rate": 0.1
  }
}'>

    <script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-N9769B" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N9769B');</script>
<!-- End Google Tag Manager -->
<!-- Site Header -->
        <link rel="stylesheet" href="/etc/designs/news/header.min.5c159b9d9e7bae55899e4b97f8ffeb9f.css" type="text/css"/>
<div class="news-header">
    <div class="d-none d-lg-block">
        <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/topMenuItem.sectionName-news.esi.html/news/components/topMenuItem ) -->
<div class="container">
	<div class="row">
		<div class="col-12 d-flex justify-content-between">
			<div class="weather-panel">
				<!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/weatherWidget.pathName-_content_tvnz_onenews_weather_forecast.esi.html/news/components/weatherWidget ) -->
<div class="weatherWidget hide" data-locations='{
    
            "alexandra": {
                "name":"Alexandra",
                "situation":"fine",
                "current":"",
                "min":"-1",
                "max":"13"
            },
            "ashburton": {
                "name":"Ashburton",
                "situation":"fine",
                "current":"11",
                "min":"0",
                "max":"11"
            },
            "auckland": {
                "name":"Auckland",
                "situation":"wind",
                "current":"16",
                "min":"8",
                "max":"16"
            },
            "blenheim": {
                "name":"Blenheim",
                "situation":"fine",
                "current":"",
                "min":"-1",
                "max":"16"
            },
            "christchurch": {
                "name":"Christchurch",
                "situation":"fine",
                "current":"12",
                "min":"0",
                "max":"12"
            },
            "dannevirke": {
                "name":"Dannevirke",
                "situation":"fewshowers",
                "current":"",
                "min":"2",
                "max":"13"
            },
            "dargaville": {
                "name":"Dargaville",
                "situation":"wind",
                "current":"",
                "min":"13",
                "max":"16"
            },
            "dunedin": {
                "name":"Dunedin",
                "situation":"partcloudy",
                "current":"9",
                "min":"6",
                "max":"12"
            },
            "gisborne": {
                "name":"Gisborne",
                "situation":"fewshowers",
                "current":"16",
                "min":"6",
                "max":"18"
            },
            "gore": {
                "name":"Gore",
                "situation":"fewshowers",
                "current":"7",
                "min":"5",
                "max":"11"
            },
            "greymouth": {
                "name":"Greymouth",
                "situation":"fine",
                "current":"",
                "min":"2",
                "max":"13"
            },
            "hamilton": {
                "name":"Hamilton",
                "situation":"fewshowers",
                "current":"16",
                "min":"2",
                "max":"16"
            },
            "hastings": {
                "name":"Hastings",
                "situation":"fewshowers",
                "current":"",
                "min":"4",
                "max":"18"
            },
            "hokitika": {
                "name":"Hokitika",
                "situation":"fine",
                "current":"12",
                "min":"2",
                "max":"13"
            },
            "invercargill": {
                "name":"Invercargill",
                "situation":"fewshowers",
                "current":"10",
                "min":"6",
                "max":"12"
            },
            "kaikoura": {
                "name":"Kaikōura",
                "situation":"partcloudy",
                "current":"10",
                "min":"2",
                "max":"15"
            },
            "kaitaia": {
                "name":"Kaitaia",
                "situation":"wind",
                "current":"",
                "min":"12",
                "max":"17"
            },
            "levin": {
                "name":"Levin",
                "situation":"partcloudy",
                "current":"15",
                "min":"3",
                "max":"16"
            },
            "masterton": {
                "name":"Masterton",
                "situation":"fewshowers",
                "current":"",
                "min":"2",
                "max":"13"
            },
            "motueka": {
                "name":"Motueka",
                "situation":"partcloudy",
                "current":"",
                "min":"4",
                "max":"17"
            },
            "napier": {
                "name":"Napier",
                "situation":"fewshowers",
                "current":"17",
                "min":"4",
                "max":"19"
            },
            "nelson": {
                "name":"Nelson",
                "situation":"partcloudy",
                "current":"16",
                "min":"2",
                "max":"17"
            },
            "new-plymouth": {
                "name":"New Plymouth",
                "situation":"partcloudy",
                "current":"15",
                "min":"5",
                "max":"16"
            },
            "oamaru": {
                "name":"Oamaru",
                "situation":"fine",
                "current":"11",
                "min":"2",
                "max":"14"
            },
            "paihia": {
                "name":"Paihia",
                "situation":"wind",
                "current":"",
                "min":"9",
                "max":"17"
            },
            "palmerston-north": {
                "name":"Palmerston North",
                "situation":"fewshowers",
                "current":"15",
                "min":"2",
                "max":"15"
            },
            "paraparaumu": {
                "name":"Paraparaumu",
                "situation":"partcloudy",
                "current":"15",
                "min":"4",
                "max":"15"
            },
            "queenstown": {
                "name":"Queenstown",
                "situation":"fine",
                "current":"10",
                "min":"-3",
                "max":"10"
            },
            "reefton": {
                "name":"Reefton",
                "situation":"fine",
                "current":"",
                "min":"1",
                "max":"13"
            },
            "rotorua": {
                "name":"Rotorua",
                "situation":"partcloudy",
                "current":"14",
                "min":"2",
                "max":"15"
            },
            "taumarunui": {
                "name":"Taumarunui",
                "situation":"partcloudy",
                "current":"",
                "min":"0",
                "max":"15"
            },
            "taupo": {
                "name":"Taupō",
                "situation":"partcloudy",
                "current":"12",
                "min":"0",
                "max":"14"
            },
            "tauranga": {
                "name":"Tauranga",
                "situation":"partcloudy",
                "current":"15",
                "min":"5",
                "max":"18"
            },
            "te-kuiti": {
                "name":"Te Kuiti",
                "situation":"fewshowers",
                "current":"",
                "min":"3",
                "max":"17"
            },
            "thames": {
                "name":"Thames",
                "situation":"wind",
                "current":"",
                "min":"2",
                "max":"16"
            },
            "timaru": {
                "name":"Timaru",
                "situation":"fine",
                "current":"13",
                "min":"-2",
                "max":"13"
            },
            "tokoroa": {
                "name":"Tokoroa",
                "situation":"fewshowers",
                "current":"",
                "min":"0",
                "max":"15"
            },
            "wanaka": {
                "name":"Wanaka",
                "situation":"fine",
                "current":"10",
                "min":"0",
                "max":"11"
            },
            "whanganui": {
                "name":"Whanganui",
                "situation":"fewshowers",
                "current":"15",
                "min":"6",
                "max":"17"
            },
            "wellington": {
                "name":"Wellington",
                "situation":"partcloudy",
                "current":"12",
                "min":"7",
                "max":"13"
            },
            "westport": {
                "name":"Westport",
                "situation":"partcloudy",
                "current":"15",
                "min":"5",
                "max":"15"
            },
            "whakatane": {
                "name":"Whakatāne",
                "situation":"partcloudy",
                "current":"16",
                "min":"3",
                "max":"18"
            },
            "whangarei": {
                "name":"Whangārei",
                "situation":"wind",
                "current":"17",
                "min":"10",
                "max":"17"
            }
    }'>

    <div class="weatherWidgetIconHolder">
        <a href="/one-news/weather-forecast" id="weatherwidget_/content/tvnz/onenews/weather/forecast">
            <div class="weatherWidgetIcon"></div>
        </a>
    </div>

    <div class="weatherWidgetCity">
        <a class="weatherLink" id="weatherlink_/content/tvnz/onenews/weather/forecast">
            <p></p>
        </a>
        <a><!-- arrow --></a>
    </div>
    <div class="weatherWidgetDetails">
        <span class="weatherWidgetCurrent"></span>
        TODAY
        <span class="weatherWidgetHigh"></span>
        <span> | </span>
        <span class="weatherWidgetLow"></span>
    </div>
</div>

<div id="weatherDropdownData" style="display:none">
    <ul class="weatherWidgetDropdownItems">
        <li>
            <p>North Island</p>
            <div class="weatherWidgetDropdownSubItemsHolder">
                <ul class="weatherWidgetDropdownSubItems">
                    <li data-id="auckland">Auckland</li>
                        <li data-id="dannevirke">Dannevirke</li>
                        <li data-id="dargaville">Dargaville</li>
                        <li data-id="gisborne">Gisborne</li>
                        <li data-id="hamilton">Hamilton</li>
                        <li data-id="hastings">Hastings</li>
                        <li data-id="kaitaia">Kaitaia</li>
                        <li data-id="levin">Levin</li>
                        <li data-id="masterton">Masterton</li>
                        <li data-id="napier">Napier</li>
                        <li data-id="new-plymouth">New Plymouth</li>
                        <li data-id="paihia">Paihia</li>
                        <li data-id="palmerston-north">Palmerston North</li>
                        <li data-id="paraparaumu">Paraparaumu</li>
                        <li data-id="rotorua">Rotorua</li>
                        <li data-id="taumarunui">Taumarunui</li>
                        <li data-id="taupo">Taupō</li>
                        <li data-id="tauranga">Tauranga</li>
                        <li data-id="te-kuiti">Te Kuiti</li>
                        <li data-id="thames">Thames</li>
                        <li data-id="tokoroa">Tokoroa</li>
                        <li data-id="whanganui">Whanganui</li>
                        <li data-id="wellington">Wellington</li>
                        <li data-id="whakatane">Whakatāne</li>
                        <li data-id="whangarei">Whangārei</li>
                        </ul>
            </div>
        </li>
        <li>
            <p>South Island</p>
            <div class="weatherWidgetDropdownSubItemsHolder">
                <ul class="weatherWidgetDropdownSubItems">
                    <li data-id="alexandra">Alexandra</li>
                        <li data-id="ashburton">Ashburton</li>
                        <li data-id="blenheim">Blenheim</li>
                        <li data-id="christchurch">Christchurch</li>
                        <li data-id="dunedin">Dunedin</li>
                        <li data-id="gore">Gore</li>
                        <li data-id="greymouth">Greymouth</li>
                        <li data-id="hokitika">Hokitika</li>
                        <li data-id="invercargill">Invercargill</li>
                        <li data-id="kaikoura">Kaikōura</li>
                        <li data-id="motueka">Motueka</li>
                        <li data-id="nelson">Nelson</li>
                        <li data-id="oamaru">Oamaru</li>
                        <li data-id="queenstown">Queenstown</li>
                        <li data-id="reefton">Reefton</li>
                        <li data-id="timaru">Timaru</li>
                        <li data-id="wanaka">Wanaka</li>
                        <li data-id="westport">Westport</li>
                        </ul>
            </div>
        </li>
    </ul>
</div>

<script type="text/javascript">
    $(document).ready(function() {
        $('#weatherWidgetDropdownHolder').html($('#weatherDropdownData').html());
    });
</script></div>

			<div id="weatherWidgetDropdownHolder" class="weatherWidgetDropdown"></div>

			<div class="one-news-logo">
				<a href="/one-news">
					<img alt="OneNews" src="/etc/designs/news/clientlibs_less/content/images/structure/ono_logo_black_masterbrand.svg">
				</a>
			</div>

			<div class="live-banner-panel"></div>
		</div>
	</div>
</div><hr class="col-auto news-header-divider">
    </div>

    <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/asSubMenuItem.tagPathUrlParam-news_new+zealand.namespace-section.esi.html/news/components/subMenuItem ) -->
<div id="navSubMenu">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <nav class="navbar navbar-expand-lg navbar-transparent">
                    <div class="navbar-translate">
                        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#newsNavBar" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                            <span class="navbar-toggler-bar bar1"></span>
                            <span class="navbar-toggler-bar bar2"></span>
                            <span class="navbar-toggler-bar bar3"></span>
                        </button>
                        <div class="one-news-logo-mobile d-block d-lg-none">
                            <a href="/one-news">
                                <img alt="OneNews" src="/etc/designs/news/clientlibs_less/content/images/structure/ono_logo_black_masterbrand.svg">
                            </a>
                        </div>
                        <div class="searchContainer d-flex d-lg-none align-items-center justify-content-end">
                            <div class="searchBox centred hidden">
                                <input class="searchField"
                                       name="search" type="text"
                                       placeholder="Search for ..."
                                       value="" />
                                <span class="icon icon-nn-x icon-right icon-button-close"></span>
                            </div>
                            <div class="searchIcon">
                                <span class="icon icon-nn-search"></span>
                            </div>
                            <div class="searchFieldOverlay"></div>
                        </div>
                    </div>

                    <div class="collapse navbar-collapse show justify-content-between" id="newsNavBar">
                        <div class="one-news-logo-sub d-none d-lg-block">
                            <a href="/one-news">
                                <img alt="OneNews" src="/etc/designs/news/clientlibs_less/content/images/structure/ono_logo_black_masterbrand.svg">
                            </a>
                        </div>
                        <div class="d-block d-lg-none">
                            <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/weatherWidgetMobile.esi.html/news/components/weatherWidgetMobile ) -->
<div class="weather-panel">
    <div class="weatherWidget" data-locations='{ "alexandra": { "name":"Alexandra","situation":"fine","min":-1,"max":13 },"ashburton": { "name":"Ashburton","situation":"fine","min":0,"max":11 },"auckland": { "name":"Auckland","situation":"wind","min":8,"max":16 },"blenheim": { "name":"Blenheim","situation":"fine","min":-1,"max":16 },"christchurch": { "name":"Christchurch","situation":"fine","min":0,"max":12 },"dannevirke": { "name":"Dannevirke","situation":"fewshowers","min":2,"max":13 },"dargaville": { "name":"Dargaville","situation":"wind","min":13,"max":16 },"dunedin": { "name":"Dunedin","situation":"partcloudy","min":6,"max":12 },"gisborne": { "name":"Gisborne","situation":"fewshowers","min":6,"max":18 },"gore": { "name":"Gore","situation":"fewshowers","min":5,"max":11 },"greymouth": { "name":"Greymouth","situation":"fine","min":2,"max":13 },"hamilton": { "name":"Hamilton","situation":"fewshowers","min":2,"max":16 },"hastings": { "name":"Hastings","situation":"fewshowers","min":4,"max":18 },"hokitika": { "name":"Hokitika","situation":"fine","min":2,"max":13 },"invercargill": { "name":"Invercargill","situation":"fewshowers","min":6,"max":12 },"kaikoura": { "name":"Kaikoura","situation":"partcloudy","min":2,"max":15 },"kaitaia": { "name":"Kaitaia","situation":"wind","min":12,"max":17 },"levin": { "name":"Levin","situation":"partcloudy","min":3,"max":16 },"masterton": { "name":"Masterton","situation":"fewshowers","min":2,"max":13 },"motueka": { "name":"Motueka","situation":"partcloudy","min":4,"max":17 },"napier": { "name":"Napier","situation":"fewshowers","min":4,"max":19 },"nelson": { "name":"Nelson","situation":"partcloudy","min":2,"max":17 },"new-plymouth": { "name":"New Plymouth","situation":"partcloudy","min":5,"max":16 },"oamaru": { "name":"Oamaru","situation":"fine","min":2,"max":14 },"paihia": { "name":"Paihia","situation":"wind","min":9,"max":17 },"palmerston-north": { "name":"Palmerston North","situation":"fewshowers","min":2,"max":15 },"paraparaumu": { "name":"Paraparaumu","situation":"partcloudy","min":4,"max":15 },"queenstown": { "name":"Queenstown","situation":"fine","min":-3,"max":10 },"reefton": { "name":"Reefton","situation":"fine","min":1,"max":13 },"rotorua": { "name":"Rotorua","situation":"partcloudy","min":2,"max":15 },"taumarunui": { "name":"Taumarunui","situation":"partcloudy","min":0,"max":15 },"taupo": { "name":"Taupo","situation":"partcloudy","min":0,"max":14 },"tauranga": { "name":"Tauranga","situation":"partcloudy","min":5,"max":18 },"te-kuiti": { "name":"Te Kuiti","situation":"fewshowers","min":3,"max":17 },"thames": { "name":"Thames","situation":"wind","min":2,"max":16 },"timaru": { "name":"Timaru","situation":"fine","min":-2,"max":13 },"tokoroa": { "name":"Tokoroa","situation":"fewshowers","min":0,"max":15 },"wanaka": { "name":"Wanaka","situation":"fine","min":0,"max":11 },"whanganui": { "name":"Whanganui","situation":"fewshowers","min":6,"max":17 },"wellington": { "name":"Wellington","situation":"partcloudy","min":7,"max":13 },"westport": { "name":"Westport","situation":"partcloudy","min":5,"max":15 },"whakatane": { "name":"Whakatane","situation":"partcloudy","min":3,"max":18 },"whangarei": { "name":"Whangarei","situation":"wind","min":10,"max":17 }}'>
        <a href="/one-news/weather-forecast" class="centred">
            <div class="weatherWidgetIconHolder">
                <div class="weatherWidgetIcon"></div>
            </div>
        </a>
        <div class="weatherWidgetCity">
            <select class="weatherWidgetLocations" data-native-menu="true">
                <optgroup label="North Island">
                    <option data-id="auckland" value="auckland">Auckland</option>
                        <option data-id="dannevirke" value="dannevirke">Dannevirke</option>
                        <option data-id="dargaville" value="dargaville">Dargaville</option>
                        <option data-id="gisborne" value="gisborne">Gisborne</option>
                        <option data-id="hamilton" value="hamilton">Hamilton</option>
                        <option data-id="hastings" value="hastings">Hastings</option>
                        <option data-id="kaitaia" value="kaitaia">Kaitaia</option>
                        <option data-id="levin" value="levin">Levin</option>
                        <option data-id="masterton" value="masterton">Masterton</option>
                        <option data-id="napier" value="napier">Napier</option>
                        <option data-id="new-plymouth" value="new-plymouth">New Plymouth</option>
                        <option data-id="paihia" value="paihia">Paihia</option>
                        <option data-id="palmerston-north" value="palmerston-north">Palmerston North</option>
                        <option data-id="paraparaumu" value="paraparaumu">Paraparaumu</option>
                        <option data-id="rotorua" value="rotorua">Rotorua</option>
                        <option data-id="taumarunui" value="taumarunui">Taumarunui</option>
                        <option data-id="taupo" value="taupo">Taupo</option>
                        <option data-id="tauranga" value="tauranga">Tauranga</option>
                        <option data-id="te-kuiti" value="te-kuiti">Te Kuiti</option>
                        <option data-id="thames" value="thames">Thames</option>
                        <option data-id="tokoroa" value="tokoroa">Tokoroa</option>
                        <option data-id="whanganui" value="whanganui">Whanganui</option>
                        <option data-id="wellington" value="wellington">Wellington</option>
                        <option data-id="whakatane" value="whakatane">Whakatane</option>
                        <option data-id="whangarei" value="whangarei">Whangarei</option>
                        </optgroup>
                <optgroup label="South Island">
                    <option data-id="alexandra" value="alexandra">Alexandra</option>
                        <option data-id="ashburton" value="ashburton">Ashburton</option>
                        <option data-id="blenheim" value="blenheim">Blenheim</option>
                        <option data-id="christchurch" value="christchurch">Christchurch</option>
                        <option data-id="dunedin" value="dunedin">Dunedin</option>
                        <option data-id="gore" value="gore">Gore</option>
                        <option data-id="greymouth" value="greymouth">Greymouth</option>
                        <option data-id="hokitika" value="hokitika">Hokitika</option>
                        <option data-id="invercargill" value="invercargill">Invercargill</option>
                        <option data-id="kaikoura" value="kaikoura">Kaikoura</option>
                        <option data-id="motueka" value="motueka">Motueka</option>
                        <option data-id="nelson" value="nelson">Nelson</option>
                        <option data-id="oamaru" value="oamaru">Oamaru</option>
                        <option data-id="queenstown" value="queenstown">Queenstown</option>
                        <option data-id="reefton" value="reefton">Reefton</option>
                        <option data-id="timaru" value="timaru">Timaru</option>
                        <option data-id="wanaka" value="wanaka">Wanaka</option>
                        <option data-id="westport" value="westport">Westport</option>
                        </optgroup>
            </select>
        </div>
        <div class="weatherWidgetDetails">
            <span class="weatherWidgetCurrent"></span>
            TODAY
            <span class="weatherWidgetHigh"></span>
            <span> | </span>
            <span class="weatherWidgetLow"></span>
        </div>


        </div>
</div>
</div>
                        <ul class="navbar-nav">
                            <li class="nav-item dropdown d-block d-lg-none show">
                                            <a class="nav-link dropdown-toggle active" href="/one-news" id="navbarDropdownNews" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">
                                                    News</a>
                                            <div class="dropdown-menu" aria-labelledby="navbarDropdownNews">
                                                <a class="dropdown-item " href="/one-news">Home</a>
                                                <a class="dropdown-item " href="/latest">Latest</a>
                                                <a class="dropdown-item active" href="/one-news/new-zealand">New Zealand</a>
                                                <a class="dropdown-item " href="/one-news/world">World</a>
                                                <a class="dropdown-item " href="/one-news/entertainment">Entertainment</a>
                                                <a class="dropdown-item " href="/news/politics">Politics</a>
                                                <a class="dropdown-item " href="/one-news/business">Business</a>
                                                </div>
                                        </li>
                                        <li class="nav-item dropdown d-none d-lg-block">
                                            <a class="nav-link active" href="/one-news" id="navbarDropdownNews">
                                                    News</a>
                                        </li>
                                    <li class="nav-item dropdown d-block d-lg-none ">
                                            <a class="nav-link dropdown-toggle " href="/one-news/sport" id="navbarDropdownSport" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                                    Sport</a>
                                            <div class="dropdown-menu" aria-labelledby="navbarDropdownSport">
                                                <a class="dropdown-item " href="/one-news/sport">Latest</a>
                                                <a class="dropdown-item " href="/one-news/sport/rugby">Rugby</a>
                                                <a class="dropdown-item " href="/one-news/sport/league">League</a>
                                                <a class="dropdown-item " href="/one-news/sport/cricket">Cricket</a>
                                                <a class="dropdown-item " href="/one-news/sport/football">Football</a>
                                                <a class="dropdown-item " href="/one-news/sport/netball">Netball</a>
                                                <a class="dropdown-item " href="/one-news/sport/basketball">Basketball</a>
                                                <a class="dropdown-item " href="/one-news/sport/golf">Golf</a>
                                                </div>
                                        </li>
                                        <li class="nav-item dropdown d-none d-lg-block">
                                            <a class="nav-link " href="/one-news/sport" id="navbarDropdownSport">
                                                    Sport</a>
                                        </li>
                                    <li class="nav-item dropdown d-block d-lg-none ">
                                            <a class="nav-link dropdown-toggle " href="/one-news/weather-forecast" id="navbarDropdownWeather" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                                    Weather</a>
                                            <div class="dropdown-menu" aria-labelledby="navbarDropdownWeather">
                                                <a class="dropdown-item " href="/one-news/weather-forecast">Forecast</a>
                                                <a class="dropdown-item " href="/one-news/weather-forecast/maps">Maps</a>
                                                </div>
                                        </li>
                                        <li class="nav-item dropdown d-none d-lg-block">
                                            <a class="nav-link " href="/one-news/weather-forecast" id="navbarDropdownWeather">
                                                    Weather</a>
                                        </li>
                                    </ul>

                        <div class="searchContainer d-none d-lg-flex align-items-center justify-content-end">
                            <div class="searchBox centred hidden">
                                <span class="icon icon-nn-search"></span>
                                <input class="searchField"
                                       name="search" type="text"
                                       placeholder="Search 1 News Now"
                                       value="" />
                                <span class="icon icon-nn-x icon-right icon-button-close"></span>
                            </div>
                            <div class="searchIcon">
                                <span class="icon icon-nn-search"></span>
                            </div>
                        </div>
                        <div class="searchFieldOverlay"></div>
                    </div>
                </nav>
            </div>

            <hr class="col-auto d-none d-lg-block news-header-navbar-divider">

            <div class="col-12 d-none d-lg-block">
                <div id="accordion">
                    <div class="navbar-sub-nav collapse show" id="News" role="tabpanel" data-parent="#accordion">
                                <div class="d-flex justify-content-center">
                                    <a class="nav-link " href="/one-news">Home</a>
                                    <a class="nav-link " href="/latest">Latest</a>
                                    <a class="nav-link active" href="/one-news/new-zealand">New Zealand</a>
                                    <a class="nav-link " href="/one-news/world">World</a>
                                    <a class="nav-link " href="/one-news/entertainment">Entertainment</a>
                                    <a class="nav-link " href="/news/politics">Politics</a>
                                    <a class="nav-link " href="/one-news/business">Business</a>
                                    </div>
                            </div>
                        <div class="navbar-sub-nav collapse " id="Sport" role="tabpanel" data-parent="#accordion">
                                <div class="d-flex justify-content-center">
                                    <a class="nav-link " href="/one-news/sport">Latest</a>
                                    <a class="nav-link " href="/one-news/sport/rugby">Rugby</a>
                                    <a class="nav-link " href="/one-news/sport/league">League</a>
                                    <a class="nav-link " href="/one-news/sport/cricket">Cricket</a>
                                    <a class="nav-link " href="/one-news/sport/football">Football</a>
                                    <a class="nav-link " href="/one-news/sport/netball">Netball</a>
                                    <a class="nav-link " href="/one-news/sport/basketball">Basketball</a>
                                    <a class="nav-link " href="/one-news/sport/golf">Golf</a>
                                    </div>
                            </div>
                        <div class="navbar-sub-nav collapse " id="Weather" role="tabpanel" data-parent="#accordion">
                                <div class="d-flex justify-content-center">
                                    <a class="nav-link " href="/one-news/weather-forecast">Forecast</a>
                                    <a class="nav-link " href="/one-news/weather-forecast/maps">Maps</a>
                                    </div>
                            </div>
                        </div>
            </div>

            <hr class="col-auto news-header-sub-nav-divider">
        </div>
    </div>
</div></div>

<script type="text/javascript" src="/etc/designs/news/header.min.51ff2b9783044f65d4e1d21a2cb41ce6.js"></script>
<!-- Site Header End -->
    <!-- Site Content -->
    <div class="containerBody">
    <!-- authorUI (only displayed in author editor mode)-->
    <!-- authorUI end-->

    <div class="containerContent">
                    <div class="story-container">
                        <div id="story-main" class="container">
                            <div class="row">
                                <!-- breaking news hook item -->
                                
                                <!-- breaking news hook item end -->
                            </div>

                            <div class="row">
                                <div class="story-ga-tag col-lg-8 story-col-primary">
                                    <article itemscope itemtype="http://schema.org/NewsArticle">
                                        <link itemprop="mainEntityOfPage" href="http://www.tvnz.co.nz/one-news/new-zealand/nz-grower-becomes-first-in-southern-hemisphere-use-compostable-stickers-her-apples">
                                        <meta itemprop="datePublished" content="Sat Jun 08 11:37:00 NZST 2019">
                                        <meta itemprop="dateModified" content="Sat Jun 08 11:37:39 NZST 2019">
                                        <meta itemprop="headline" content="NZ grower becomes first in Southern Hemisphere to use compostable stickers on her apples">
                                        <meta itemprop="description" content="The new sticker breaks down when put in an industrial compost.">

                                        <link itemprop="thumbnailUrl" href="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/06/08/iStock-186117550.jpg.hashed.b57574d2.desktop.story.homePage.jpg">
                                            <link itemprop="image" href="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/06/08/iStock-186117550.jpg.hashed.b57574d2.desktop.story.homePage.jpg">
                                        <div class="d-flex flex-column story-item">
    <div class="row order-1 story-title">
        <div class="col-md-12">
            <h1>NZ grower becomes first in Southern Hemisphere to use compostable stickers on her apples</h1>
                </div>
    </div>
    <!-- Story Talent -->
    <div class="row order-3 story-content" data-analytics-map='[{&#034;type&#034;:&#034;segment-page&#034;,&#034;properties&#034;:{&#034;endpoint&#034;:&#034;web&#034;,&#034;environment&#034;:&#034;prod&#034;,&#034;pageType&#034;:&#034;1nnarticle&#034;,&#034;endpointDetail&#034;:&#034;desktop&#034;}}]' data-story-id='Q274938' data-story-url='/one-news/new-zealand/nz-grower-becomes-first-in-southern-hemisphere-use-compostable-stickers-her-apples'>
        <div class="col-lg-3 story-sidebar">
            <!-- Story Talent End-->

            <div class="row">
                <!-- Time Share -->
                <div class="col-auto col-lg-12">
                    <div class="story-time-share d-flex flex-wrap align-items-center">
                        <span class="icon icon-nn-time"></span>
                        <time class="red-square livestamp " data-time="1559950659633"></time>
                            </div>
                </div>
                <!-- Time Share End-->

                <div class="w-100 d-none d-lg-block"></div>

                <!-- News Source -->
                <div class="col-auto col-lg-12">
                    <div class="story-source d-flex align-items-center">
                        <span class="icon icon-nn-source"></span>
                        <span class="agency" itemprop="copyrightHolder">
                        rnz.co.nz</span>
                            </div>
                </div>
                <!-- News Source End-->

                <!-- Social Share -->
                <!-- FIXME should use image servlet -->
    <div class="col-auto col-lg-12">
    <div class="story-social-share dropdown d-flex align-items-center">
        <span class="icon icon-nn-share"></span>
        <a class="btn btn-link story-button-share d-none d-lg-block" id="storyShareButton" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
            SHARE
        </a>
        <a class="btn btn-link story-button-share collapsed d-lg-none" data-toggle="collapse" data-parent="#accordion" href="#f8ccb390-abd9-4747-b697-5b1f6afeb019" aria-expanded="false" aria-controls="f8ccb390-abd9-4747-b697-5b1f6afeb019">
            SHARE
        </a>
        <div class="dropdown-menu d-none d-lg-block">
            <div class="story-share-drop row">
                <div class="col-10 offset-2">
                    <a class="d-flex align-items-center" href="https://www.facebook.com/dialog/feed?app_id=1458530537567960&redirect_uri=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fnz-grower-becomes-first-in-southern-hemisphere-use-compostable-stickers-her-apples&link=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fnz-grower-becomes-first-in-southern-hemisphere-use-compostable-stickers-her-apples&caption=&name=NZ+grower+becomes+first+in+Southern+Hemisphere+to+use+compostable+stickers+on+her+apples&ref=storyfacebook&picture=https%3a%2f%2fwww.tvnz.co.nz%2fcontent%2fdam%2fimages%2fnews%2f2019%2f06%2f08%2fiStock-186117550.jpg.desktop.story.share.jpg&description=The+new+sticker+breaks+down+when+put+in+an+industrial+compost." onclick="TVNZ.news.Analytics.sendSocialAnalytics('Facebook', 'share', 'https://www.tvnz.co.nz/one-news/new-zealand/nz-grower-becomes-first-in-southern-hemisphere-use-compostable-stickers-her-apples')">
                        <span class="icon icon-nn-facebook"></span>
                        Facebook
                    </a>
                </div>
                <div class="col-10 offset-2">
                    <a class="d-flex align-items-center" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fnz-grower-becomes-first-in-southern-hemisphere-use-compostable-stickers-her-apples&text=NZ+grower+becomes+first+in+Southern+Hemisphere+to+use+compostable+stickers+on+her+apples&ref=storytwitter&via=1NewsNZ" onclick="TVNZ.news.Analytics.sendSocialAnalytics('Twitter', 'tweet', 'https://www.tvnz.co.nz/one-news/new-zealand/nz-grower-becomes-first-in-southern-hemisphere-use-compostable-stickers-her-apples')">
                        <span class="icon icon-nn-twitter"></span>
                        Twitter
                    </a>
                </div>
                <div class="col-10 offset-2">
                    <a class="d-flex align-items-center" href="https://plus.google.com/share?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fnz-grower-becomes-first-in-southern-hemisphere-use-compostable-stickers-her-apples&text=NZ+grower+becomes+first+in+Southern+Hemisphere+to+use+compostable+stickers+on+her+apples&ref=storygplus&via=1NewsNZ" onclick="TVNZ.news.Analytics.sendSocialAnalytics('GooglePlus', 'share', 'https://www.tvnz.co.nz/one-news/new-zealand/nz-grower-becomes-first-in-southern-hemisphere-use-compostable-stickers-her-apples')" target="_blank">

                        <span class="icon icon-nn-google-plus"></span>
                        Google Plus
                    </a>
                </div>
                <div class="col-10 offset-2">
                    <a class="d-flex align-items-center" href="mailto:?subject=NZ%20grower%20becomes%20first%20in%20Southern%20Hemisphere%20to%20use%20compostable%20stickers%20on%20her%20apples&body=Here%27s%20an%20article%20on%201%20NEWS%20NOW%20I%20thought%20you%20might%20be%20interested%20in%2E%0A%0ANZ%20grower%20becomes%20first%20in%20Southern%20Hemisphere%20to%20use%20compostable%20stickers%20on%20her%20apples%0Ahttps%3A%2F%2Fwww%2Etvnz%2Eco%2Enz%2Fone%2Dnews%2Fnew%2Dzealand%2Fnz%2Dgrower%2Dbecomes%2Dfirst%2Din%2Dsouthern%2Dhemisphere%2Duse%2Dcompostable%2Dstickers%2Dher%2Dapples%3Fref%3Demailfriend" onclick="TVNZ.news.Analytics.sendSocialAnalytics('email', 'share', 'mailto:?subject=NZ%20grower%20becomes%20first%20in%20Southern%20Hemisphere%20to%20use%20compostable%20stickers%20on%20her%20apples&body=Here%27s%20an%20article%20on%201%20NEWS%20NOW%20I%20thought%20you%20might%20be%20interested%20in%2E%0A%0ANZ%20grower%20becomes%20first%20in%20Southern%20Hemisphere%20to%20use%20compostable%20stickers%20on%20her%20apples%0Ahttps%3A%2F%2Fwww%2Etvnz%2Eco%2Enz%2Fone%2Dnews%2Fnew%2Dzealand%2Fnz%2Dgrower%2Dbecomes%2Dfirst%2Din%2Dsouthern%2Dhemisphere%2Duse%2Dcompostable%2Dstickers%2Dher%2Dapples%3Fref%3Demailfriend')">
                        <span class="icon icon-nn-mail"></span>
                        Email
                    </a>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="col-12 d-lg-none collapse" id="f8ccb390-abd9-4747-b697-5b1f6afeb019" role="tabpanel">
    <div class="story-share-drop row">
        <div class="col-auto">
            <a class="d-flex align-items-center" href="https://www.facebook.com/dialog/feed?app_id=1458530537567960&redirect_uri=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fnz-grower-becomes-first-in-southern-hemisphere-use-compostable-stickers-her-apples&link=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fnz-grower-becomes-first-in-southern-hemisphere-use-compostable-stickers-her-apples&caption=&name=NZ+grower+becomes+first+in+Southern+Hemisphere+to+use+compostable+stickers+on+her+apples&ref=storyfacebook&picture=https%3a%2f%2fwww.tvnz.co.nz%2fcontent%2fdam%2fimages%2fnews%2f2019%2f06%2f08%2fiStock-186117550.jpg.desktop.story.share.jpg&description=The+new+sticker+breaks+down+when+put+in+an+industrial+compost." onclick="TVNZ.news.Analytics.sendSocialAnalytics('Facebook', 'share', 'https://www.tvnz.co.nz/one-news/new-zealand/nz-grower-becomes-first-in-southern-hemisphere-use-compostable-stickers-her-apples')">
                <span class="icon icon-nn-facebook"></span>
                Facebook
            </a>
        </div>
        <div class="col-auto">
            <a class="d-flex align-items-center" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fnz-grower-becomes-first-in-southern-hemisphere-use-compostable-stickers-her-apples&text=NZ+grower+becomes+first+in+Southern+Hemisphere+to+use+compostable+stickers+on+her+apples&ref=storytwitter&via=1NewsNZ" onclick="TVNZ.news.Analytics.sendSocialAnalytics('Twitter', 'tweet', 'https://www.tvnz.co.nz/one-news/new-zealand/nz-grower-becomes-first-in-southern-hemisphere-use-compostable-stickers-her-apples')">
                <span class="icon icon-nn-twitter"></span>
                Twitter
            </a>
        </div>
        <div class="col-auto">
            <a class="d-flex align-items-center" href="https://plus.google.com/share?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fnz-grower-becomes-first-in-southern-hemisphere-use-compostable-stickers-her-apples&text=NZ+grower+becomes+first+in+Southern+Hemisphere+to+use+compostable+stickers+on+her+apples&ref=storygplus&via=1NewsNZ" onclick="TVNZ.news.Analytics.sendSocialAnalytics('GooglePlus', 'share', 'https://www.tvnz.co.nz/one-news/new-zealand/nz-grower-becomes-first-in-southern-hemisphere-use-compostable-stickers-her-apples')" target="_blank">

                <span class="icon icon-nn-google-plus"></span>
                Google Plus
            </a>
        </div>
        <div class="col-auto">
            <a class="d-flex align-items-center" href="mailto:?subject=NZ%20grower%20becomes%20first%20in%20Southern%20Hemisphere%20to%20use%20compostable%20stickers%20on%20her%20apples&body=Here%27s%20an%20article%20on%201%20NEWS%20NOW%20I%20thought%20you%20might%20be%20interested%20in%2E%0A%0ANZ%20grower%20becomes%20first%20in%20Southern%20Hemisphere%20to%20use%20compostable%20stickers%20on%20her%20apples%0Ahttps%3A%2F%2Fwww%2Etvnz%2Eco%2Enz%2Fone%2Dnews%2Fnew%2Dzealand%2Fnz%2Dgrower%2Dbecomes%2Dfirst%2Din%2Dsouthern%2Dhemisphere%2Duse%2Dcompostable%2Dstickers%2Dher%2Dapples%3Fref%3Demailfriend" onclick="TVNZ.news.Analytics.sendSocialAnalytics('email', 'share', 'mailto:?subject=NZ%20grower%20becomes%20first%20in%20Southern%20Hemisphere%20to%20use%20compostable%20stickers%20on%20her%20apples&body=Here%27s%20an%20article%20on%201%20NEWS%20NOW%20I%20thought%20you%20might%20be%20interested%20in%2E%0A%0ANZ%20grower%20becomes%20first%20in%20Southern%20Hemisphere%20to%20use%20compostable%20stickers%20on%20her%20apples%0Ahttps%3A%2F%2Fwww%2Etvnz%2Eco%2Enz%2Fone%2Dnews%2Fnew%2Dzealand%2Fnz%2Dgrower%2Dbecomes%2Dfirst%2Din%2Dsouthern%2Dhemisphere%2Duse%2Dcompostable%2Dstickers%2Dher%2Dapples%3Fref%3Demailfriend')">
                <span class="icon icon-nn-mail"></span>
                Email
            </a>
        </div>
    </div>
</div><!-- Social Share End -->
            </div>

            <hr>
            <!-- Topics -->
            <div class="row d-none d-lg-block">
                    <div class="col">
                        <div class="row story-related-tags">
    <div class="tagTitle col col-auto col-lg-12 d-flex align-items-center">
        <span class="icon icon-nn-tag"></span><span>More From</span>
    </div>
    <div class="tagItem col-auto col-lg-12">
            <a href="/one-news/new-zealand">New Zealand</a>
        </div>
    <div class="tagItem col-auto col-lg-12">
                    <a href="/one-news/environment">Environment</a>
                </div>
            <div class="tagItem col-auto col-lg-12">
                    <a href="/one-news/hawke-s-bay">Hawke&#039;s Bay</a>
                </div>
            <div class="tagItem col-auto col-lg-12">
                    <a href="/one-news/farming">Farming</a>
                </div>
            <div class="col-lg-12">
        <hr>
    </div>
</div></div>
                </div>
            <!-- Topics End -->
        </div>

        <div class="col-lg-9" itemprop="articleBody">
            <div class="storyPage"> <p>A Hawke's Bay apple grower says it is the first in the Southern Hemisphere to use compostable stickers on its apples.</p></div>
                <div class="storyPage"> <p>The organic apple grower, Bostock New Zealand, planned to roll out more compostable stickers next year after a successful trial.</p></div>
                <div class="storyPage"> <p>The new sticker meets regulations for direct food contact and breaks down when put in an industrial compost, according to the company's organic supply manager Heidi Stiefel.</p></div>
                <div class="storyPage"> <p>Ms Stiefel said they supplied apples labelled with those stickers to a European customer and some New Zealand supermarkets this year.</p></div>
                <div class="storyPage"> <p>"The sticker trial has been very successful, and we have had no technical issues.</p></div>
                <div class="storyPage"> <p>"We will definitely work with the supplier to roll out more compostable stickers across our apples in 2020."</p></div>
                <div class="storyPage"> <p>A home compostable sticker is also being developed, which might come into use next year, Ms Stiefel said.</p></div>
                <div class="storyPage"> <p>She said the company preferred not to use PLU stickers but customers and retailers required them for identification.</p></div>
                <div class="storyPage"> <p>"We are continually looking for more sustainable packaging options and are very excited to be the first apple grower in the Southern Hemisphere to trial [them]."</p></div>
                <div class="storyPage"> <p>Ms Stiefel said the compostable stickers were more expensive than the plastic ones but hoped the industry would adopt using them, which would eventually reduce the price.</p></div>
                <div class="storyPage"> <p><a adhocenable="false" href="https://www.rnz.co.nz/news/national/391540/nz-grower-the-first-to-use-compostable-stickers-on-its-apples" target="_blank"><b>rnz.co.nz</b></a></p></div>
                </div>
    </div>


    <div class="row order-2 story-lead-component">
        <div class="col-md-12">
            <div class="storyPage image inline">
            <div class="storyPageImage storyPageImageV2">
                <img class="lozad" src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/06/08/iStock-186117550.jpg.hashed.b57574d2.desktop.story.cardThumbnail.jpg" data-src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/06/08/iStock-186117550.jpg.hashed.b57574d2.desktop.story.inline.jpg" data-toggle-class="reveal" alt="Two juicy red apples in a warm summer evening."><div class="imageCaption">
                        Apples.
                        Source: istock.com</div>

                <hr>
            </div>
        </div>
    
</div>
    </div>

    <div class="row order-4 d-lg-none">
        <div class="col">
            <hr>

            <div class="row story-related-tags">
    <div class="tagTitle col col-auto col-lg-12 d-flex align-items-center">
        <span class="icon icon-nn-tag"></span><span>More From</span>
    </div>
    <div class="tagItem col-auto col-lg-12">
            <a href="/one-news/new-zealand">New Zealand</a>
        </div>
    <div class="tagItem col-auto col-lg-12">
                    <a href="/one-news/environment">Environment</a>
                </div>
            <div class="tagItem col-auto col-lg-12">
                    <a href="/one-news/hawke-s-bay">Hawke&#039;s Bay</a>
                </div>
            <div class="tagItem col-auto col-lg-12">
                    <a href="/one-news/farming">Farming</a>
                </div>
            <div class="col-lg-12">
        <hr>
    </div>
</div></div>
    </div>
</div>

                                    </article>
                                </div>
                                <div class="col-lg-4 d-flex flex-column order-1 order-lg-0">
                                    <div class="story-ad-tag story-advert advert labelled d-none d-md-block order-2 order-md-0" id="articleAd0"></div>
                                    <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/popularStories/news.esi.html/news/components/mostPopularStories ) -->
<link rel="stylesheet" href="/etc/designs/news/mostPopularStories.min.8ffc33a968a778374581092c9df3fe00.css" type="text/css">
<div class="story-popular order-1">
    <div class="row">
        <div class="col-12">
            <div class="story-popular-title">
                <div class="story-popular-title-minor">MOST</div>
                <div class="story-popular-title-main">POPULAR STORIES</div>
            </div>
        </div>
    </div>
    <div class="row story-popular-content">
        <div class="col-12" data-story-link="/one-news/new-zealand/eleven-year-old-girl-one-two-people-critically-injured-in-four-car-auckland-crash">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">1</div>
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/eleven-year-old-girl-one-two-people-critically-injured-in-four-car-auckland-crash" data-ga-component="Popular Story" data-ga-title="Eleven-year-old girl one of two people critically injured in four-car Auckland crash">
                    <div class="story-stream-target story-popular-image" data-story-link="/one-news/new-zealand/eleven-year-old-girl-one-two-people-critically-injured-in-four-car-auckland-crash" data-video-id="">
                        <img class="lozad" src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/06/07/Aucklandcrash800.jpg.hashed.e402dbc4.mobile.story.cardThumbnail.jpg" data-src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/06/07/Aucklandcrash800.jpg.hashed.e402dbc4.mobile.story.card.jpg" data-toggle-class="reveal" alt="Crash scene in Auckland's Mt Eden."></div>
                </a>
                <div class="story-popular-item-title story-popular-main">
                    <a class="article-component-ga-tracking" href="/one-news/new-zealand/eleven-year-old-girl-one-two-people-critically-injured-in-four-car-auckland-crash" data-ga-component="Popular Story" data-ga-title="Eleven-year-old girl one of two people critically injured in four-car Auckland crash">
                            Eleven-year-old girl one of two people critically injured in four-car Auckland crash</a>
                </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/sport/league/wild-nrl-brawl-sees-four-players-sin-binned-haymakers-headbutts-thrown-in-knights-win-over-bunnies">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">2</div>
        <div class="story-popular-minor">
                        <a class="article-component-ga-tracking" href="/one-news/sport/league/wild-nrl-brawl-sees-four-players-sin-binned-haymakers-and-headbutts-thrown-in-knights-win-over-bunnies?auto=6045873088001" data-ga-component="Popular Story" data-ga-title="Wild NRL brawl sees four players sin-binned as haymakers, headbutts thrown in Knights&amp;#039; win over Bunnies">
                        <div class=" story-popular-image">
                            <img class="lozad" src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/06/08/wild-nrl-brawl-sees-four-players-sin-binned-for-haymakers-and-he.hashed.c91e0e9d.mobile.story.cardThumbnail.jpg" data-src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/06/08/wild-nrl-brawl-sees-four-players-sin-binned-for-haymakers-and-he.hashed.c91e0e9d.mobile.story.card.jpg" data-toggle-class="reveal" alt="Sam and Tom Burgess were dismissed for Souths while Damien Saifiti and Lachlan Fitzgibbon got ten minutes to cool off for Newcastle."></div>
                    </a>
                        <div class="story-popular-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/sport/league/wild-nrl-brawl-sees-four-players-sin-binned-haymakers-and-headbutts-thrown-in-knights-win-over-bunnies" data-ga-component="Popular Story" data-ga-title="Wild NRL brawl sees four players sin-binned as haymakers, headbutts thrown in Knights&amp;#039; win over Bunnies">
                            <span class="icon icon-nn-play text-primary"></span>
                            Wild NRL brawl sees four players sin-binned as haymakers, headbutts thrown in Knights' win over Bunnies</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/countdown-customers-able-use-own-containers-over-counter-items-monday">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">3</div>
        <div class="story-popular-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/countdown-customers-able-use-own-containers-over-counter-items-monday" data-ga-component="Popular Story" data-ga-title="Countdown customers able to use own containers for over-the-counter items from Monday">
                        <div class=" story-popular-image">
                            <img class="lozad" src="https://cdn1.tvnz.co.nz/content/dam/images/news/2018/09/05/eight_col_20180905_115552_resized.jpg.hashed.2178479a.mobile.story.cardThumbnail.jpg" data-src="https://cdn1.tvnz.co.nz/content/dam/images/news/2018/09/05/eight_col_20180905_115552_resized.jpg.hashed.2178479a.mobile.story.card.jpg" data-toggle-class="reveal" alt=""></div>
                    </a>
                        <div class="story-popular-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/countdown-customers-able-use-own-containers-over-counter-items-monday" data-ga-component="Popular Story" data-ga-title="Countdown customers able to use own containers for over-the-counter items from Monday">
                            Countdown customers able to use own containers for over-the-counter items from Monday</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/sport/rugby/ben-smiths-daughter-steals-spotlight-in-super-rugby-match-helping-dad-water-boy-duties">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">4</div>
        <div class="story-popular-minor">
                        <a class="article-component-ga-tracking" href="/one-news/sport/rugby/ben-smiths-daughter-steals-spotlight-in-super-rugby-match-helping-dad-water-boy-duties?auto=6045851880001" data-ga-component="Popular Story" data-ga-title="Ben Smith&amp;#039;s daughter steals the spotlight in Super Rugby match helping out dad with water boy duties">
                        <div class=" story-popular-image">
                            <img class="lozad" src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/06/08/ben-smiths-daughter-steals-the-spotlight-in-super-rugby-match-he.hashed.7e19d969.mobile.story.cardThumbnail.jpg" data-src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/06/08/ben-smiths-daughter-steals-the-spotlight-in-super-rugby-match-he.hashed.7e19d969.mobile.story.card.jpg" data-toggle-class="reveal" alt="Annabelle Smith, 3, even donned a Highlanders jersey with No.15 and &quot;Dad&quot; written on the back."></div>
                    </a>
                        <div class="story-popular-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/sport/rugby/ben-smiths-daughter-steals-spotlight-in-super-rugby-match-helping-dad-water-boy-duties" data-ga-component="Popular Story" data-ga-title="Ben Smith&amp;#039;s daughter steals the spotlight in Super Rugby match helping out dad with water boy duties">
                            <span class="icon icon-nn-play text-primary"></span>
                            Ben Smith's daughter steals the spotlight in Super Rugby match helping out dad with water boy duties</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/sport/football/eden-hazards-170-million-transfer-chelsea-real-madrid-finalised">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">5</div>
        <div class="story-popular-minor">
                        <a class="article-component-ga-tracking" href="/one-news/sport/football/eden-hazards-170-million-transfer-chelsea-real-madrid-finalised" data-ga-component="Popular Story" data-ga-title="Eden Hazard&amp;#039;s $170 million transfer from Chelsea to Real Madrid finalised">
                        <div class=" story-popular-image">
                            <img class="lozad not-active" src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/06/08/AP19149745210812.jpg.hashed.d3b5f4bd.mobile.story.cardThumbnail.jpg" data-src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/06/08/AP19149745210812.jpg.hashed.d3b5f4bd.mobile.story.card.jpg" data-toggle-class="reveal" alt="Chelsea's Eden Hazard celebrates after scoring his team's fourth goal during the Europa League Final soccer match between Chelsea and Arsenal at the Olympic stadium in Baku, Azerbaijan, Wednesday, May 29, 2019. (AP Photo/Dmitri Lovetsky)"></div>
                    </a>
                        <div class="story-popular-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/sport/football/eden-hazards-170-million-transfer-chelsea-real-madrid-finalised" data-ga-component="Popular Story" data-ga-title="Eden Hazard&amp;#039;s $170 million transfer from Chelsea to Real Madrid finalised">
                            Eden Hazard's $170 million transfer from Chelsea to Real Madrid finalised</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
</div>
</div></div>

                                <div class="dynamic-story col-12" data-story-id="dynamic-story-1"
                                     data-story-url="/content/tvnz/onenews/story/2019/06/08/mt-eden-car-crash.story.html"
                                     data-taboola-container-id="taboola-below-article-thumbnails-1"
                                     data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-1"
                                     data-taboola-thumbnails="Below-Article-Thumbnails-1"></div>

                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-original"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-original"></div>

                                <div class="col-12 order-1 order-lg-0">
                                    <div class="story-more">
    <div class="row">
        <div class="col-12 d-flex align-items-end">
                <div class="story-more-title">
                    <div class="story-more-title-minor">MORE FROM</div>
                    <div class="story-more-title-main">New Zealand</div>
                </div>
                <a class="article-component-ga-tracking btn-more btn btn-link btn-primary ml-auto" href="/one-news/new-zealand" data-ga-component="More Story" data-ga-title="More Button">MORE <span class="icon icon-nn-chevron-right"></span></a>
            </div>
        </div>
    <div class="row story-more-content">
        <div class="col-lg-3 col-md-6 col-sm-12" data-story-link="/one-news/new-zealand/governments-camera-plan-protect-m-ui-dolphins-divisive-if-we-leave-until-next-year-they-gone">
    <div class="story-more-item">
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/governments-camera-plan-protect-m-ui-dolphins-divisive-if-we-leave-until-next-year-they-gone" data-ga-component="More Story" data-ga-title="Government&amp;#039;s camera plan to protect Māui dolphins divisive - &amp;#039;If we leave it until next year they will be gone&amp;#039; ">
            <div class="story-stream-target story-more-image" data-story-link="/one-news/new-zealand/governments-camera-plan-protect-m-ui-dolphins-divisive-if-we-leave-until-next-year-they-gone" data-video-id="">
                <img class="lozad" src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/06/08/4e1bc38f-steve-dawson255807_orig.jpg.hashed.248bdf97.desktop.story.cardThumbnail.jpg" data-src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/06/08/4e1bc38f-steve-dawson255807_orig.jpg.hashed.248bdf97.desktop.story.card.jpg" data-toggle-class="reveal" alt="Maui's dolphins."></div>
        </a>
        <div class="story-more-item-title story-more-main">
            <a class="article-component-ga-tracking" href="/one-news/new-zealand/governments-camera-plan-protect-m-ui-dolphins-divisive-if-we-leave-until-next-year-they-gone" data-ga-component="More Story" data-ga-title="Government&amp;#039;s camera plan to protect Māui dolphins divisive - &amp;#039;If we leave it until next year they will be gone&amp;#039; ">
                <h4 class="story-stream-target" data-story-link="/one-news/new-zealand/governments-camera-plan-protect-m-ui-dolphins-divisive-if-we-leave-until-next-year-they-gone">
                    Government's camera plan to protect Māui dolphins divisive - 'If we leave it until next year they will be gone' </h4>
            </a>
        </div>
        </div>
</div>
<div class="col-lg-3 col-md-6 col-sm-12" data-story-link="/one-news/new-zealand/person-critically-injured-after-reportedly-falling-window-in-auckland-cbd">
    <div class="story-more-item">
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/person-critically-injured-after-reportedly-falling-window-in-auckland-cbd" data-ga-component="More Story" data-ga-title="Person critically injured after reportedly falling from window in Auckland CBD">
            <div class="story-stream-target story-more-image" data-story-link="/one-news/new-zealand/person-critically-injured-after-reportedly-falling-window-in-auckland-cbd" data-video-id="">
                <img class="lozad" src="https://cdn1.tvnz.co.nz/content/dam/images/news/2018/10/24/AMBULANCE 2.jpg.hashed.0ad1d86d.desktop.story.cardThumbnail.jpg" data-src="https://cdn1.tvnz.co.nz/content/dam/images/news/2018/10/24/AMBULANCE 2.jpg.hashed.0ad1d86d.desktop.story.card.jpg" data-toggle-class="reveal" alt=""></div>
        </a>
        <div class="story-more-item-title story-more-main">
            <a class="article-component-ga-tracking" href="/one-news/new-zealand/person-critically-injured-after-reportedly-falling-window-in-auckland-cbd" data-ga-component="More Story" data-ga-title="Person critically injured after reportedly falling from window in Auckland CBD">
                <h4 class="story-stream-target" data-story-link="/one-news/new-zealand/person-critically-injured-after-reportedly-falling-window-in-auckland-cbd">
                    Person critically injured after reportedly falling from window in Auckland CBD</h4>
            </a>
        </div>
        </div>
</div>
<div class="col-lg-3 col-md-6 col-sm-12" data-story-link="/one-news/new-zealand/rotorua-womans-punt-drop-everything-in-pursuit-professional-poker-career-pays-off">
    <div class="story-more-item">
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/rotorua-womans-punt-drop-everything-in-pursuit-professional-poker-career-pays-off?auto=6045622451001" data-ga-component="More Story" data-ga-title="Rotorua woman&amp;#039;s punt to drop everything in pursuit of professional poker career pays off">
            <div class="story-stream-target story-more-image" data-story-link="/one-news/new-zealand/rotorua-womans-punt-drop-everything-in-pursuit-professional-poker-career-pays-off" data-video-id="6045622451001">
                <div class="story-overlay">
                        <button class="overlay-play-button btn btn-primary btn-icon btn-round">
                            <span class="icon icon-nn-play text-primary"></span>
                        </button>
                        <span class="overlay-time">03:33</span>
                        </div>
                <img class="lozad" src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/06/07/rotorua-woman_s-punt-to-drop-everything-to-pursue-professional-p.hashed.aa9ae512.desktop.story.cardThumbnail.jpg" data-src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/06/07/rotorua-woman_s-punt-to-drop-everything-to-pursue-professional-p.hashed.aa9ae512.desktop.story.card.jpg" data-toggle-class="reveal" alt="Renae Baker has officially secured her place as eighth best player in the world on the World Poker Tour."></div>
        </a>
        <div class="story-more-item-title story-more-main">
            <a class="article-component-ga-tracking" href="/one-news/new-zealand/rotorua-womans-punt-drop-everything-in-pursuit-professional-poker-career-pays-off" data-ga-component="More Story" data-ga-title="Rotorua woman&amp;#039;s punt to drop everything in pursuit of professional poker career pays off">
                <h4 class="story-stream-target" data-story-link="/one-news/new-zealand/rotorua-womans-punt-drop-everything-in-pursuit-professional-poker-career-pays-off">
                    Rotorua woman's punt to drop everything in pursuit of professional poker career pays off</h4>
            </a>
        </div>
        </div>
</div>
<div class="col-lg-3 col-md-6 col-sm-12" data-story-link="/one-news/new-zealand/kapa-haka-ace-dispelling-misconceptions-doing-m-ori-stuff-wont-get-you-anywhere">
    <div class="story-more-item">
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/kapa-haka-ace-dispelling-misconceptions-doing-m-ori-stuff-wont-get-you-anywhere?auto=6045629139001" data-ga-component="More Story" data-ga-title="Kapa haka ace dispelling misconceptions that doing &amp;#039;that Māori stuff won&amp;#039;t get you anywhere&amp;#039;">
            <div class="story-stream-target story-more-image" data-story-link="/one-news/new-zealand/kapa-haka-ace-dispelling-misconceptions-doing-m-ori-stuff-wont-get-you-anywhere" data-video-id="6045629139001">
                <div class="story-overlay">
                        <button class="overlay-play-button btn btn-primary btn-icon btn-round">
                            <span class="icon icon-nn-play text-primary"></span>
                        </button>
                        <span class="overlay-time">03:20</span>
                        </div>
                <img class="lozad" src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/06/07/two-m_ori-lads-from-manutuke-get-kapa-haka-call-up-to-new-yorks.hashed.41c783ec.desktop.story.cardThumbnail.jpg" data-src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/06/07/two-m_ori-lads-from-manutuke-get-kapa-haka-call-up-to-new-yorks.hashed.41c783ec.desktop.story.card.jpg" data-toggle-class="reveal" alt="Lewis Whaitiri and cousin David are set to bring a slice of Aotearoa to one of the world’s most prestigious stages. "></div>
        </a>
        <div class="story-more-item-title story-more-main">
            <a class="article-component-ga-tracking" href="/one-news/new-zealand/kapa-haka-ace-dispelling-misconceptions-doing-m-ori-stuff-wont-get-you-anywhere" data-ga-component="More Story" data-ga-title="Kapa haka ace dispelling misconceptions that doing &amp;#039;that Māori stuff won&amp;#039;t get you anywhere&amp;#039;">
                <h4 class="story-stream-target" data-story-link="/one-news/new-zealand/kapa-haka-ace-dispelling-misconceptions-doing-m-ori-stuff-wont-get-you-anywhere">
                    Kapa haka ace dispelling misconceptions that doing 'that Māori stuff won't get you anywhere'</h4>
            </a>
        </div>
        </div>
</div>
</div>
</div></div>
                            </div>

                            <hr id="dynamic-indicator-1" class="story-divider"
                                data-story-id="dynamic-story-1"
                                data-story-url="/content/tvnz/onenews/story/2019/06/08/mt-eden-car-crash.story.html"
                                data-taboola-container-id="taboola-below-article-thumbnails-1"
                                data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-1"
                                data-taboola-thumbnails="Below-Article-Thumbnails-1"
                            >

                            <div id="dynamic-story-1" class="row" style="display:none">
                                <div class="story-ga-tag col-lg-8 story-col-dynamic">
                                    <div class="dynamic-story-placeholder"></div>
                                </div>
                                <div class="col-lg-4 story-col-right d-flex flex-column order-1 order-lg-0">
                                    <div class="story-ad-tag story-advert advert labelled d-none d-md-block order-2 order-md-0" id="articleAd1"></div>
                                    <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/topStories/top.esi.html/news/components/topStories ) -->
<link rel="stylesheet" href="/etc/designs/news/topStories.min.f1109c3f8e9a97c3f701993b2923c38f.css" type="text/css">
<div class="story-top order-1">
            <div class="row">
                <div class="col-12">
                    <div class="story-top-title">
                        <div class="story-top-title-minor">TODAY'S</div>
                        <div class="story-top-title-main">TOP STORIES</div>
                    </div>
                </div>
            </div>
            <div class="row story-top-content">
                <div class="col-12" data-story-link="/one-news/new-zealand/police-label-school-fire-in-invercargill-suspicious">
    <div class="story-top-item">
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/police-label-school-fire-in-invercargill-suspicious.html?auto=0" data-ga-component="Top Story" data-ga-title="Police label school fire in Invercargill &amp;#039;suspicious&amp;#039;">
                    <div class="story-stream-target story-top-image" data-story-link="/one-news/new-zealand/police-label-school-fire-in-invercargill-suspicious" data-video-id="0">
                        <img class="lozad" src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/04/04/police-generic1.jpg.hashed.83d1f822.mobile.story.cardThumbnail.jpg" data-src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/04/04/police-generic1.jpg.hashed.83d1f822.mobile.story.card.jpg" data-toggle-class="reveal" alt="A file image of a New Zealand Police vehicle and a Fire and Emergency New Zealand vehicle."></div>
                </a>
                <div class="story-top-item-title story-top-main">
                    <a class="article-component-ga-tracking" href="/one-news/new-zealand/police-label-school-fire-in-invercargill-suspicious.html" data-ga-component="Top Story" data-ga-title="Police label school fire in Invercargill &amp;#039;suspicious&amp;#039;">
                            Police label school fire in Invercargill 'suspicious'</a>
                </div>
                <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/man-18-charged-following-incident-near-south-auckland-school-last-week-left-two-students-injured">
    <div class="story-top-item">
        <div class="story-top-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/man-18-charged-following-incident-near-south-auckland-school-last-week-left-two-students-injured.html?auto=0" data-ga-component="Top Story" data-ga-title="Man, 18, charged following incident near South Auckland school last week that left two students injured">
                        <div class="story-top-image">
                            <img class="lozad" src="https://cdn1.tvnz.co.nz/content/dam/images/news/2018/10/24/POLICECAR.jpg.hashed.89e883b1.mobile.story.cardThumbnail.jpg" data-src="https://cdn1.tvnz.co.nz/content/dam/images/news/2018/10/24/POLICECAR.jpg.hashed.89e883b1.mobile.story.card.jpg" data-toggle-class="reveal" alt=""></div>
                    </a>
                        <div class="story-top-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/man-18-charged-following-incident-near-south-auckland-school-last-week-left-two-students-injured.html" data-ga-component="Top Story" data-ga-title="Man, 18, charged following incident near South Auckland school last week that left two students injured">
                            Man, 18, charged following incident near South Auckland school last week that left two students injured</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/sport/rugby/nzr-boss-says-no-name-change-coming-crusaders-in-2020-but-plans-place-address-issue-future">
    <div class="story-top-item">
        <div class="story-top-minor">
                        <a class="article-component-ga-tracking" href="/one-news/sport/rugby/nzr-boss-says-no-name-change-coming-crusaders-in-2020-but-plans-place-address-issue-future.html?auto=6028196058001" data-ga-component="Top Story" data-ga-title="NZR boss says no name change coming for Crusaders in 2020 - but plans in place to address issue in the future">
                        <div class="story-top-image">
                            <img class="lozad" src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/04/20/new-poll-indicates-76-of-of-kiwis-want-crusaders-to-keep-their.hashed.fee405e6.mobile.story.cardThumbnail.jpg" data-src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/04/20/new-poll-indicates-76-of-of-kiwis-want-crusaders-to-keep-their.hashed.fee405e6.mobile.story.card.jpg" data-toggle-class="reveal" alt="The 1 NEWS Colmar Brunton poll was conducted as the rugby franchise considers a change in the wake of the Christchurch terrorist attacks. "></div>
                    </a>
                        <div class="story-top-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/sport/rugby/nzr-boss-says-no-name-change-coming-crusaders-in-2020-but-plans-place-address-issue-future.html" data-ga-component="Top Story" data-ga-title="NZR boss says no name change coming for Crusaders in 2020 - but plans in place to address issue in the future">
                            <span class="icon icon-nn-play text-primary"></span>
                            NZR boss says no name change coming for Crusaders in 2020 - but plans in place to address issue in the future</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/eleven-year-old-girl-one-two-people-critically-injured-in-four-car-auckland-crash">
    <div class="story-top-item">
        <div class="story-top-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/eleven-year-old-girl-one-two-people-critically-injured-in-four-car-auckland-crash.html?auto=0" data-ga-component="Top Story" data-ga-title="Eleven-year-old girl one of two people critically injured in four-car Auckland crash">
                        <div class="story-top-image">
                            <img class="lozad" src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/06/07/Aucklandcrash800.jpg.hashed.e402dbc4.mobile.story.cardThumbnail.jpg" data-src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/06/07/Aucklandcrash800.jpg.hashed.e402dbc4.mobile.story.card.jpg" data-toggle-class="reveal" alt="Crash scene in Auckland's Mt Eden."></div>
                    </a>
                        <div class="story-top-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/eleven-year-old-girl-one-two-people-critically-injured-in-four-car-auckland-crash.html" data-ga-component="Top Story" data-ga-title="Eleven-year-old girl one of two people critically injured in four-car Auckland crash">
                            Eleven-year-old girl one of two people critically injured in four-car Auckland crash</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/sport/cricket/cricket-world-cup-diary-gary-steads-call-use-black-caps-best-all-times-smart-one">
    <div class="story-top-item">
        <div class="story-top-minor">
                        <a class="article-component-ga-tracking" href="/one-news/sport/cricket/cricket-world-cup-diary-gary-steads-call-use-black-caps-best-all-times-smart-one.html?auto=0" data-ga-component="Top Story" data-ga-title="Cricket World Cup diary: Gary Stead&amp;#039;s call to use Black Caps&amp;#039; best at all times a smart one">
                        <div class="story-top-image">
                            <img class="lozad" src="https://cdn1.tvnz.co.nz/content/dam/images/news/2015/03/29/tim-southee-and-trent-boult-at-black-caps-training.jpg.hashed.0ca3d1c2.mobile.story.cardThumbnail.jpg" data-src="https://cdn1.tvnz.co.nz/content/dam/images/news/2015/03/29/tim-southee-and-trent-boult-at-black-caps-training.jpg.hashed.0ca3d1c2.mobile.story.card.jpg" data-toggle-class="reveal" alt=""></div>
                    </a>
                        <div class="story-top-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/sport/cricket/cricket-world-cup-diary-gary-steads-call-use-black-caps-best-all-times-smart-one.html" data-ga-component="Top Story" data-ga-title="Cricket World Cup diary: Gary Stead&amp;#039;s call to use Black Caps&amp;#039; best at all times a smart one">
                            Cricket World Cup diary: Gary Stead's call to use Black Caps' best at all times a smart one</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
</div>
        </div>
    </div>

                                <div class="dynamic-story col-12" data-story-id="dynamic-story-2"
                                     data-story-url="/content/tvnz/onenews/story/2019/06/08/countdown-byo-containers.story.html"
                                     data-taboola-container-id="taboola-below-article-thumbnails-2"
                                     data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-2"
                                     data-taboola-thumbnails="Below-Article-Thumbnails-2"></div>

                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-1"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-1"></div>
                            </div>

                            <hr id="dynamic-indicator-2" class="story-divider" style="display:none"
                                data-story-id="dynamic-story-2"
                                data-story-url="/content/tvnz/onenews/story/2019/06/08/countdown-byo-containers.story.html"
                                data-taboola-container-id="taboola-below-article-thumbnails-2"
                                data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-2"
                                data-taboola-thumbnails="Below-Article-Thumbnails-2"
                            >

                            <div id="dynamic-story-2" class="row" style="display:none">
                                <div class="story-ga-tag col-lg-8 story-col-dynamic">
                                    <div class="dynamic-story-placeholder"></div>
                                </div>
                                <div class="col-lg-4 story-col-right d-flex flex-column order-1 order-lg-0">
                                    <div class="story-ad-tag story-advert advert labelled d-none d-md-block order-2 order-md-0" id="articleAd2"></div>
                                    <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/todaysFeaturedStories/featured.esi.html/news/components/todaysFeaturedStories ) -->
<link rel="stylesheet" href="/etc/designs/news/todaysFeaturedStories.min.4e9fa19e4d0cdfc61fff922744a01a3c.css" type="text/css">
<div class="story-featured order-1">
    <div class="row">
        <div class="col-12">
            <div class="story-featured-title">
                <div class="story-featured-title-minor">TODAY'S</div>
                <div class="story-featured-title-main">FEATURED STORIES</div>
            </div>
        </div>
    </div>
    <div class="row story-featured-content">
        <div class="col-12">
    <div class="story-featured-item">
        <a class="article-component-ga-tracking" href="/one-news/sport/cricket/cricket-world-cup-diary-tournament-has-all-and-were-only-eight-days-in" data-ga-component="Featured Story" data-ga-title="Cricket World Cup diary: This tournament has it all - and we&amp;#039;re only eight days in!">
                    <div class="story-featured-image" data-story-link="/one-news/sport/cricket/cricket-world-cup-diary-tournament-has-all-and-were-only-eight-days-in" data-video-id="">
                        <img class="lozad" src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/06/07/AP19157447943532.jpg.hashed.e70b7013.mobile.story.cardThumbnail.jpg" data-src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/06/07/AP19157447943532.jpg.hashed.e70b7013.mobile.story.card.jpg" data-toggle-class="reveal" alt="Australia's Nathan Coulter-Nile plays a shot during the Cricket World Cup match between Australia and West Indies at Trent Bridge in Nottingham, Thursday, June 6, 2019. (AP Photo/Rui Vieira)"></div>
                </a>
                <div class="story-featured-item-title story-featured-main">
                    <a class="article-component-ga-tracking" href="/one-news/sport/cricket/cricket-world-cup-diary-tournament-has-all-and-were-only-eight-days-in" data-ga-component="Featured Story" data-ga-title="Cricket World Cup diary: This tournament has it all - and we&amp;#039;re only eight days in!">
                            Cricket World Cup diary: This tournament has it all - and we're only eight days in!</a>
                </div>
                <hr>
    </div>
</div>
<div class="col-12">
    <div class="story-featured-item">
        <div class="story-featured-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/auckland-council-gives-satisfactory-grade-caravan-park-made-trespass-complaint-against-john-campbell?auto=6045216766001" data-ga-component="Featured Story" data-ga-title="Auckland Council gives &amp;#039;satisfactory&amp;#039; grade to caravan park that made trespass complaint against John Campbell">
                        <div class="story-featured-image" data-story-link="/one-news/new-zealand/auckland-council-gives-satisfactory-grade-caravan-park-made-trespass-complaint-against-john-campbell" data-video-id="6045216766001">
                            <img class="lozad" src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/06/06/spotlight-on-campground-in-west-auckland-where-multiple-families.hashed.40d6fbcc.mobile.story.cardThumbnail.jpg" data-src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/06/06/spotlight-on-campground-in-west-auckland-where-multiple-families.hashed.40d6fbcc.mobile.story.card.jpg" data-toggle-class="reveal" alt="Social agencies have been raising concerns about Ranui’s Western Park Village for decades."></div>
                    </a>
                        <div class="story-featured-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/auckland-council-gives-satisfactory-grade-caravan-park-made-trespass-complaint-against-john-campbell" data-ga-component="Featured Story" data-ga-title="Auckland Council gives &amp;#039;satisfactory&amp;#039; grade to caravan park that made trespass complaint against John Campbell">
                            <span class="icon icon-nn-play text-primary"></span>
                            Auckland Council gives 'satisfactory' grade to caravan park that made trespass complaint against John Campbell</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12">
    <div class="story-featured-item">
        <div class="story-featured-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/jacinda-ardern-withholding-any-judgement-budget-saga-after-latest-claims?auto=6044688906001" data-ga-component="Featured Story" data-ga-title="Jacinda Ardern &amp;#039;withholding any judgement&amp;#039; on Budget saga after latest claims">
                        <div class="story-featured-image" data-story-link="/one-news/new-zealand/jacinda-ardern-withholding-any-judgement-budget-saga-after-latest-claims" data-video-id="6044688906001">
                            <img class="lozad" src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/06/05/investigation-into-treasurys-gabriel-makhlouf-to-give-a-more-ful.hashed.44c02cf4.mobile.story.cardThumbnail.jpg" data-src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/06/05/investigation-into-treasurys-gabriel-makhlouf-to-give-a-more-ful.hashed.44c02cf4.mobile.story.card.jpg" data-toggle-class="reveal" alt="The State Services Commission launched an investigation into the outgoing Treasury secretary on June 4."></div>
                    </a>
                        <div class="story-featured-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/jacinda-ardern-withholding-any-judgement-budget-saga-after-latest-claims" data-ga-component="Featured Story" data-ga-title="Jacinda Ardern &amp;#039;withholding any judgement&amp;#039; on Budget saga after latest claims">
                            <span class="icon icon-nn-play text-primary"></span>
                            Jacinda Ardern 'withholding any judgement' on Budget saga after latest claims</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12">
    <div class="story-featured-item">
        <div class="story-featured-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/conditions-utterly-unsatisfactory-auckland-caravan-park-booted-john-campbell-twyford?auto=6045022906001" data-ga-component="Featured Story" data-ga-title="Conditions &amp;#039;utterly unsatisfactory&amp;#039; at Auckland caravan park that booted John Campbell - Twyford">
                        <div class="story-featured-image" data-story-link="/one-news/new-zealand/conditions-utterly-unsatisfactory-auckland-caravan-park-booted-john-campbell-twyford" data-video-id="6045022906001">
                            <img class="lozad" src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/06/06/housing-minister-says-conditions-at-west-auckland-caravan-park-a.hashed.2ba1bdec.mobile.story.cardThumbnail.jpg" data-src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/06/06/housing-minister-says-conditions-at-west-auckland-caravan-park-a.hashed.2ba1bdec.mobile.story.card.jpg" data-toggle-class="reveal" alt="Phil Twyford told Breakfast’s John Campbell the Government is doing all it can to solve the housing crisis."></div>
                    </a>
                        <div class="story-featured-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/conditions-utterly-unsatisfactory-auckland-caravan-park-booted-john-campbell-twyford" data-ga-component="Featured Story" data-ga-title="Conditions &amp;#039;utterly unsatisfactory&amp;#039; at Auckland caravan park that booted John Campbell - Twyford">
                            <span class="icon icon-nn-play text-primary"></span>
                            Conditions 'utterly unsatisfactory' at Auckland caravan park that booted John Campbell - Twyford</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12">
    <div class="story-featured-item">
        <div class="story-featured-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/john-campbell-issued-trespass-notice-while-investigating-caravan-park-declared-unfit-children?auto=6045106645001" data-ga-component="Featured Story" data-ga-title="John Campbell issued trespass notice while investigating caravan park declared unfit for children">
                        <div class="story-featured-image" data-story-link="/one-news/new-zealand/john-campbell-issued-trespass-notice-while-investigating-caravan-park-declared-unfit-children" data-video-id="6045106645001">
                            <img class="lozad" src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/06/06/breakfast_s-john-campbell-booted-from-auckland-caravan-park-whil.hashed.c94e8d4b.mobile.story.cardThumbnail.jpg" data-src="https://cdn1.tvnz.co.nz/content/dam/images/news/2019/06/06/breakfast_s-john-campbell-booted-from-auckland-caravan-park-whil.hashed.c94e8d4b.mobile.story.card.jpg" data-toggle-class="reveal" alt="There are calls for the Government to work harder to help vulnerable Kiwis with good housing."></div>
                    </a>
                        <div class="story-featured-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/john-campbell-issued-trespass-notice-while-investigating-caravan-park-declared-unfit-children" data-ga-component="Featured Story" data-ga-title="John Campbell issued trespass notice while investigating caravan park declared unfit for children">
                            <span class="icon icon-nn-play text-primary"></span>
                            John Campbell issued trespass notice while investigating caravan park declared unfit for children</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
</div>
</div></div>

                                <div class="dynamic-story col-12" data-story-id="dynamic-story-3"
                                     data-story-url="/content/tvnz/onenews/story/2019/06/08/police-fire.story.html"
                                     data-taboola-container-id="taboola-below-article-thumbnails-3"
                                     data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-3"
                                     data-taboola-thumbnails="Below-Article-Thumbnails-3"></div>

                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-2"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-2"></div>
                            </div>

                            <hr id="dynamic-indicator-3" class="story-divider" style="display:none"
                                data-story-id="dynamic-story-3"
                                data-story-url="/content/tvnz/onenews/story/2019/06/08/police-fire.story.html"
                                data-taboola-container-id="taboola-below-article-thumbnails-3"
                                data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-3"
                                data-taboola-thumbnails="Below-Article-Thumbnails-3"
                            >

                            <div id="dynamic-story-3" class="row" style="display:none">
                                <div class="story-ga-tag col-lg-8 story-col-dynamic">
                                    <div class="dynamic-story-placeholder"></div>
                                </div>
                                <div class="col-lg-4 story-col-right order-1 order-lg-0">
                                    <div class="story-ad-tag story-advert advert labelled d-none d-md-block" id="articleAd3"></div>
                                </div>

                                <div class="dynamic-story col-12" data-story-id="dynamic-story-4"
                                     data-story-url="/content/tvnz/onenews/story/2019/06/08/armstrong.story.html"
                                     data-taboola-container-id="taboola-below-article-thumbnails-4"
                                     data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-4"
                                     data-taboola-thumbnails="Below-Article-Thumbnails-4"></div>

                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-3"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-3"></div>
                            </div>

                            <hr id="dynamic-indicator-4" class="story-divider" style="display:none"
                                data-story-id="dynamic-story-4"
                                data-story-url="/content/tvnz/onenews/story/2019/06/08/armstrong.story.html"
                                data-taboola-container-id="taboola-below-article-thumbnails-4"
                                data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-4"
                                data-taboola-thumbnails="Below-Article-Thumbnails-4"
                            >

                            <div id="dynamic-story-4" class="row" style="display:none">
                                <div class="story-ga-tag col-lg-8 story-col-dynamic">
                                    <div class="dynamic-story-placeholder"></div>
                                </div>
                                <div class="col-lg-4 story-col-right order-1 order-lg-0">
                                    <div class="story-ad-tag story-advert advert labelled d-none d-md-block" id="articleAd4"></div>
                                </div>

                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-4"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-4"></div>
                            </div>

                            <hr class="story-divider-last">

                        </div>
                    </div>
                </div>

                <script type="text/javascript">
                    $(document).ready(function() {
                        $.getJSON( "/api/content/tvnz/news.live.json")
                            .done(function(data) {
                                if(data.available) {
                                    $( ".oneNewsLiveMobileContainer" ).toggle();
                                    // Replace the href to the story path
                                    $(".oneNewsLiveMobileContainer a").attr("href",data.storyPath + ".html");
                                    if(data.logoMobile) {
                                        $(".oneNewsLiveMobileContainer img").attr("src",data.logoMobile);
                                    }
                                }
                            })
                            .fail(function( jqxhr, textStatus, error ) {
                                console.log("Error invoking the call");
                            });
                    });
                </script>

            </div><!-- Site Content End -->

    <!-- Site Footer -->
        <footer class="footer" data-background-color="black">
    <div class="container footer-main">
            <div class="row">
                <div class="col-md-12 col-lg-3">
                    <img src="/etc/designs/news/clientlibs_less/content/images/structure/1nn-white-horizontal.svg" alt=""/>
                </div>
                <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                    <h5>1 NEWS NOW APPS</h5>
                    <a href="http://www.tvnz.co.nz/one-news/new-zealand/one-news-now-on-your-mobile-device-q00013" target="_blank" rel="nofollow noopener">
                            <span class="icon icon-nn-apple"></span>
                        </a>
                    <a href="http://www.tvnz.co.nz/one-news/new-zealand/one-news-now-on-your-mobile-device-q00013" target="_blank" rel="nofollow noopener">
                            <span class="icon icon-nn-android"></span>
                        </a>
                    </div>
                <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                    <h5>FOLLOW 1 NEWS NOW</h5>
                    <a href="https://www.facebook.com/1NEWSNZ" target="_blank" rel="nofollow noopener">
                            <span class="icon icon-nn-facebook"></span>
                        </a>
                    <a href="https://twitter.com/1newsnz" target="_blank" rel="nofollow noopener">
                            <span class="icon icon-nn-twitter"></span>
                        </a>
                    </div>
                <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                    <h5>SEND US YOUR STORY</h5>
                        <a href="https://www.tvnz.co.nz/one-news/yourcam" rel="nofollow" class="colorbox cboxElement">
                            <span class="icon icon-nn-mail"></span>
                        </a>
                    </div>
            </div>
            <div class="footer-mobile-subs d-lg-none">
                <h5>More TVNZ</h5>
                <ul class="links-vertical">
                    <li>
                                    <a href="http://tvnz.co.nz/tvnz-corporate-comms/tvnz-4880728">
                                            About TVNZ</a>
                                </li>
                            <li>
                                    <a href="https://careers.tvnz.co.nz/home" target="_blank">
                                            Careers</a>
                                </li>
                            <li>
                                    <a href="https://www.tvnz.co.nz/ondemand/contact-us" target="_blank">
                                            Contact Us</a>
                                </li>
                            <li>
                                    <a href="https://www.tvnz.co.nz/content/tvnz/ondemand/help/faqs.html" target="_blank">
                                            Help & FAQs</a>
                                </li>
                            <li>
                                    <a href="http://tvnz.co.nz/community/our-house-rules-415803" target="_blank">
                                            House Rules</a>
                                </li>
                            </ul>

                <div class="row footer-copyright">
                    <div class="col-md-12 text-md-center text-lg-left">&copy;&nbsp;TVNZ&nbsp;Sat Jun 08 11:38:00 NZST 2019</div>
                </div>
            </div>
        </div>
        <div class="footer-subs d-none d-lg-block">
            <div class="container">
                <div class="row">
                    <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                            <h5>Explore TVNZ</h5>
                            <ul class="links-vertical">
                                <li>
                                            <a href="https://www.tvnz.co.nz/shows">
                                                    OnDemand</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv/tvnz-1">
                                                    TVNZ 1</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv/tvnz-2">
                                                    TVNZ 2</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv/tvnz-duke">
                                                    TVNZ DUKE</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv">
                                                    TV Guide</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv">
                                                    Live TV</a>
                                        </li>
                                    </ul>
                        </div>
                    <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                            <h5>1 News Now</h5>
                            <ul class="links-vertical">
                                <li>
                                            <a href="https://www.tvnz.co.nz/one-news">
                                                    News</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/one-news/sport">
                                                    Sport</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/one-news/weather-forecast">
                                                    Weather</a>
                                        </li>
                                    </ul>
                        </div>
                    <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                            <h5>Corporate</h5>
                            <ul class="links-vertical">
                                <li>
                                            <a href="http://tvnz.co.nz/tvnz-corporate-comms/tvnz-4880728">
                                                    About TVNZ</a>
                                        </li>
                                    <li>
                                            <a href="https://careers.tvnz.co.nz/home" target="_blank">
                                                    Careers</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/sales" target="_blank">
                                                    Sales & Advertising</a>
                                        </li>
                                    <li>
                                            <a href="http://blacksand.co.nz/" target="_blank">
                                                    Blacksand</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/licensing">
                                                    Licensing</a>
                                        </li>
                                    </ul>
                        </div>
                    <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                            <h5>More TVNZ</h5>
                            <ul class="links-vertical">
                                <li>
                                            <a href="https://www.tvnz.co.nz/ondemand/contact-us" target="_blank">
                                                    Contact Us</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/content/tvnz/ondemand/help/faqs.html" target="_blank">
                                                    Help & FAQs</a>
                                        </li>
                                    <li>
                                            <a href="http://tvnz.co.nz/community/our-house-rules-415803" target="_blank">
                                                    House Rules</a>
                                        </li>
                                    <li>
                                            <a href="http://tvnzgreenroom.co.nz/" target="_blank">
                                                    The Green Room</a>
                                        </li>
                                    </ul>
                        </div>
                    </div>

                <div class="row footer-copyright">
                    <div class="col-md-12 text-md-center text-lg-left">&copy;&nbsp;TVNZ&nbsp;Sat Jun 08 11:38:00 NZST 2019</div>
                </div>
            </div>
        </div>
    <button class="btn btn-primary btn-round btn-icon footerBackToTopLink">
        <span class="icon icon-nn-chevron-up"></span>
    </button>
</footer><!-- Site Footer End-->

        <!--  Include the Nielsen analytics -->
        <!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-nz.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
    var data = $('body').data('nielsenData');
    var trac = nol_t(data.pvar, data.feat);
    var post = trac.record().post();
    if (data!=null&&data.feat!=null&&data.feat.surveys_enabled)
        post.do_sample();
</script>
<noscript>
    <div>
        <img src="//secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-nzoom&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt=""/>
    </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<script>
               $(function() {

                   var deepLinkUrl = 'tvnz-one-news://story/content/tvnz/onenews/story/2019/06/08/apples?' + document.location.search.substr(1);

                   deeplink.setup({
                        iOS: {
                            appName: "1 NEWS NOW",
                            appId: $('meta[name="apple-itunes-app"]').attr('content').match(/app-id=(\d+)/)[1],
                        },
                        android: {
                            appId: $('meta[name="google-play-app"]').attr('content').match(/app-id=(.+)/)[1]
                        }
                    });

                    $.smartbanner({
                        title: '1 NEWS NOW',
                        author: 'Television New Zealand Ltd',
                        price: 'FREE',
                        appStoreLanguage: 'nz',
                        button: 'OPEN',
                        scale: 'auto',
                        speedIn: 300,
                        speedOut: 400,
                        daysHidden: 30,
                        daysReminder: 0,
                        onInstall : function() {
                            deeplink.open(deepLinkUrl);
                        }
                    });

               });
            </script>
        </body>

</html>
