<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html  lang="en-NZ">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="shortcut icon" href="/etc/designs/news/assets/images/favicon_news_masterbrand.ico"/>
    <link rel="icon" type="image/png" href="/etc/designs/news/assets/images/favicon-16x16.png" sizes="16x16">
	<link rel="icon" type="image/png" href="/etc/designs/news/assets/images/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/etc/designs/news/assets/images/favicon-96x96.png" sizes="96x96">
    <link rel="apple-touch-icon" href="/etc/designs/news/assets/images/touch-icon-onn-masterbrand.png">

    <link rel="amphtml" href="https://amp.tvnz.co.nz/news/story/JTJGY29udGVudCUyRnR2bnolMkZvbmVuZXdzJTJGc3RvcnklMkYyMDE5JTJGMTElMkYyNyUyRm5hcGllci1tdW1zLXBsZWEtZm9yLWhlbHAtYWZ0ZXItYWNjaWRlbnRhbGx5LWdpdmluZy1hd2F5LWRhdWdodGU="><link rel="canonical" href="https://www.tvnz.co.nz/one-news/new-zealand/napier-mum-pleads-help-after-accidentally-giving-away-daughters-school-woodworking-project"/>
<title>Napier mum pleads for help after accidentally giving away daughter&#039;s school woodworking project | 1 NEWS NOW | TVNZ</title>



    <link rel="stylesheet" href="/etc/designs/news/clientlibs_bootstrap4.min.ed435e13f1449dfdab89856d22be290d.css" type="text/css"/>
<link rel="stylesheet" href="/etc/designs/news/clientlibs_now_ui.min.ef61df62e005a2cac25c9fe58eab8120.css" type="text/css"/>
<link rel="stylesheet" href="/etc/designs/news/clientlibs_tvnz_icon.min.0edc0e96f9dad4a987347a62e9868141.css" type="text/css"/>
<link rel="stylesheet" href="/etc/designs/news/clientlibs_less.min.a86e1ed77bebfbf1b048c51d122b4a50.css" type="text/css"/>
<meta name="twitter:app:name:googleplay" content="1 NEWS"/>
<meta name="twitter:app:name:iphone" content="1 NEWS"/>
<meta name="twitter:app:id:googleplay" content="nz.co.tvnz.news"/>
<meta name="twitter:app:name:ipad" content="1 NEWS"/>
<meta name="twitter:app:id:iphone" content="329786380"/>
<meta name="twitter:app:id:ipad" content="329786380"/>
<meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=nz.co.tvnz.news&hl=en"/>
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/nz/app/one-news/id329786380?mt=8"/>
<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/nz/app/one-news/id329786380?mt=8"/>
<meta property="og:tag" content="new-zealand,video,supplied,hawke-s-bay"/>
<meta property="og:title" content="Napier mum pleads for help after accidentally giving away daughter's school woodworking project"/>
<meta property="og:site_name" content="1 NEWS NOW"/>
<meta property="og:url" content="https://www.tvnz.co.nz/one-news/new-zealand/napier-mum-pleads-help-after-accidentally-giving-away-daughters-school-woodworking-project"/>
<meta property="og:description" content="The colourful unit wasn't quite meant to be free to a good home."/>
<meta property="fb:app_id" content="1458530537567960"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://news-image-prod-imgix.tech.tvnz.co.nz/content/dam/images/news/2019/11/27/napier-woodworking-piece-family-SUPPLIED-1120.jpg.hashed.ada68db8.desktop.story.share.jpg"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="1NewsNZ"/>
<meta name="twitter:title" content="Napier mum pleads for help after accidentally giving away daughter's school woodworking project"/>
<meta name="twitter:description" content="The colourful unit wasn't quite meant to be free to a good home."/>
<meta name="twitter:image" content="https://news-image-prod-imgix.tech.tvnz.co.nz/content/dam/images/news/2019/11/27/napier-woodworking-piece-family-SUPPLIED-1120.jpg.hashed.ada68db8.desktop.story.share.jpg"/>
<meta name="description" content="The colourful unit wasn't quite meant to be free to a good home."/>
<meta name="news_keywords" content="new-zealand,one-news,hawke-s-bay,breanna-barraclough,new-zealand,video,supplied,hawke-s-bay"/>
<meta name="keywords" content="new-zealand,one-news,hawke-s-bay,breanna-barraclough,new-zealand,video,supplied,hawke-s-bay"/>
<meta name="apple-itunes-app" content="app-id=329786380, app-argument=tvnz-one-news://story/content/tvnz/onenews/story/2019/11/27/napier-mums-plea-for-help-after-accidentally-giving-away-daughte">
	    <meta name="google-play-app" content="app-id=nz.co.tvnz.news">
    <meta property="fb:pages" content="179995481217" />

    <script type="text/javascript">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</script>

    <script type="text/javascript">
        !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
        }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/tvnz-onn/loader.js');
    </script>
</head>

<body class="bg device-desktop storyPageBody menu-on-left" data-device-type="desktop" data-omniture-map='{
  "eVar8": "source:news/agency/one-news",
  "eVar7": "CN\u003dBreanna Barraclough,OU\u003dNews,OU\u003dStandard Users,OU\u003dTVNZ Users,DC\u003dtvnzad,DC\u003dtvnz,DC\u003dco,DC\u003dnz",
  "eVar6": "Q305046",
  "eVar4": "onnnewsstory",
  "eVar2": "news:new-zealand:story",
  "eVar68": "Napier mum pleads for help after accidentally giving away daughter\u0027s school woodworking project",
  "channel": "news",
  "hier1": "news|new-zealand|story",
  "pageName": "news:new-zealand:story:napier-mums-plea-for-help-after-accidentally-giving-away-daughte",
  "eVar1": "news:new-zealand",
  "eVar70": "ONN",
  "eVar73": "napier-mums-plea-help-after-accidentally-giving-away-daughters-school-woodworking-project",
  "events": "event3,event5",
  "eVar71": "desktop"
}' data-twttr-rendered="" data-ad-key-map='{
  "isDisabled": false,
  "commonKeys": {
    "sourc": "one-news",
    "site": "news",
    "pt": "news-story",
    "sectn": "news-new-zealand",
    "place": "hawke-s-bay",
    "id": "Q305046",
    "people": "breanna-barraclough",
    "platform": "desktop"
  },
  "pageAds": [
    {
      "htmlDivId": "billboardAd",
      "targetPosition": "top",
      "adaptive": true,
      "slot": "/4180/news/news/new-zealand",
      "sizes": [
        {
          "width": 1920,
          "height": 384
        },
        {
          "width": 1440,
          "height": 480
        }
      ]
    },
    {
      "htmlDivId": "topAd",
      "targetPosition": "top",
      "adaptive": false,
      "slot": "/4180/news/news/new-zealand",
      "sizes": [
        {
          "width": 300,
          "height": 250
        },
        {
          "width": 300,
          "height": 600
        }
      ]
    },
    {
      "htmlDivId": "streamTopAd",
      "targetPosition": "top",
      "adaptive": false,
      "slot": "/4180/news/news/new-zealand",
      "sizes": [
        {
          "width": 252,
          "height": 100
        }
      ]
    },
    {
      "htmlDivId": "streamMidAd",
      "targetPosition": "mid",
      "adaptive": false,
      "slot": "/4180/news/news/new-zealand",
      "sizes": [
        {
          "width": 252,
          "height": 100
        }
      ]
    },
    {
      "htmlDivId": "streamBottomAd",
      "targetPosition": "bottom",
      "adaptive": false,
      "slot": "/4180/news/news/new-zealand",
      "sizes": [
        {
          "width": 252,
          "height": 100
        }
      ]
    }
  ],
  "templateAd": {
    "targetPosition": "mid",
    "slot": "/4180/news/news/new-zealand",
    "sizes": [
      {
        "width": 300,
        "height": 250
      },
      {
        "width": 300,
        "height": 600
      }
    ]
  },
  "disabledHtmlAdDivs": [
    "bottomFooterAd"
  ],
  "minimumDynamicAds": 0,
  "firstAdDistance": 900,
  "nthAdDistance": 900,
  "storyStreamAdDistance": 4,
  "platform": "desktop"
}' data-nielsen-data='{
  "pvar": {
    "cid": "nz-nzoom",
    "content": "0",
    "server": "secure-nz"
  },
  "feat": {
    "surveys_enabled": 1,
    "sample_rate": 0.1
  }
}'>

    <!-- Site Navigation -->
    <link rel="stylesheet" href="/etc/designs/news/header.min.f66f4436f3bb53a89d85de77024f470e.css" type="text/css"/>
<div class="news-header">
    <div class="d-none d-lg-block">
        <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/topMenuItem.sectionName-news.esi.html/news/components/topMenuItem ) -->
<div class="container">
	<div class="row">
		<div class="col-12 d-flex justify-content-between">
			<div class="weather-panel">
				<!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/weatherWidget.pathName-_content_tvnz_onenews_weather_forecast.esi.html/news/components/weatherWidget ) -->
<div class="weatherWidget hide" data-locations='{
    
            "alexandra": {
                "name":"Alexandra",
                "situation":"fewshowers",
                "current":"",
                "min":"13",
                "max":"25"
            },
            "ashburton": {
                "name":"Ashburton",
                "situation":"partcloudy",
                "current":"22",
                "min":"14",
                "max":"25"
            },
            "auckland": {
                "name":"Auckland",
                "situation":"partcloudy",
                "current":"21",
                "min":"15",
                "max":"24"
            },
            "blenheim": {
                "name":"Blenheim",
                "situation":"partcloudy",
                "current":"",
                "min":"13",
                "max":"25"
            },
            "christchurch": {
                "name":"Christchurch",
                "situation":"partcloudy",
                "current":"25",
                "min":"14",
                "max":"26"
            },
            "dannevirke": {
                "name":"Dannevirke",
                "situation":"fine",
                "current":"",
                "min":"12",
                "max":"24"
            },
            "dargaville": {
                "name":"Dargaville",
                "situation":"partcloudy",
                "current":"",
                "min":"16",
                "max":"21"
            },
            "dunedin": {
                "name":"Dunedin",
                "situation":"fewshowers",
                "current":"16",
                "min":"14",
                "max":"25"
            },
            "gisborne": {
                "name":"Gisborne",
                "situation":"fine",
                "current":"27",
                "min":"15",
                "max":"29"
            },
            "gore": {
                "name":"Gore",
                "situation":"rain",
                "current":"17",
                "min":"13",
                "max":"22"
            },
            "greymouth": {
                "name":"Greymouth",
                "situation":"showers",
                "current":"",
                "min":"13",
                "max":"17"
            },
            "hamilton": {
                "name":"Hamilton",
                "situation":"partcloudy",
                "current":"22",
                "min":"12",
                "max":"25"
            },
            "hastings": {
                "name":"Hastings",
                "situation":"fine",
                "current":"",
                "min":"13",
                "max":"30"
            },
            "hokitika": {
                "name":"Hokitika",
                "situation":"showers",
                "current":"15",
                "min":"13",
                "max":"17"
            },
            "invercargill": {
                "name":"Invercargill",
                "situation":"rain",
                "current":"13",
                "min":"11",
                "max":"18"
            },
            "kaikoura": {
                "name":"Kaikōura",
                "situation":"partcloudy",
                "current":"23",
                "min":"14",
                "max":"26"
            },
            "kaitaia": {
                "name":"Kaitaia",
                "situation":"partcloudy",
                "current":"",
                "min":"14",
                "max":"23"
            },
            "levin": {
                "name":"Levin",
                "situation":"partcloudy",
                "current":"18",
                "min":"14",
                "max":"20"
            },
            "masterton": {
                "name":"Masterton",
                "situation":"fine",
                "current":"",
                "min":"10",
                "max":"26"
            },
            "motueka": {
                "name":"Motueka",
                "situation":"partcloudy",
                "current":"",
                "min":"14",
                "max":"23"
            },
            "napier": {
                "name":"Napier",
                "situation":"fine",
                "current":"24",
                "min":"14",
                "max":"27"
            },
            "nelson": {
                "name":"Nelson",
                "situation":"partcloudy",
                "current":"19",
                "min":"15",
                "max":"21"
            },
            "new-plymouth": {
                "name":"New Plymouth",
                "situation":"partcloudy",
                "current":"19",
                "min":"14",
                "max":"20"
            },
            "oamaru": {
                "name":"Oamaru",
                "situation":"partcloudy",
                "current":"24",
                "min":"14",
                "max":"25"
            },
            "paihia": {
                "name":"Paihia",
                "situation":"partcloudy",
                "current":"",
                "min":"13",
                "max":"24"
            },
            "palmerston-north": {
                "name":"Palmerston North",
                "situation":"partcloudy",
                "current":"21",
                "min":"12",
                "max":"22"
            },
            "paraparaumu": {
                "name":"Paraparaumu",
                "situation":"partcloudy",
                "current":"18",
                "min":"14",
                "max":"19"
            },
            "queenstown": {
                "name":"Queenstown",
                "situation":"fewshowers",
                "current":"19",
                "min":"12",
                "max":"23"
            },
            "reefton": {
                "name":"Reefton",
                "situation":"partcloudy",
                "current":"",
                "min":"13",
                "max":"22"
            },
            "rotorua": {
                "name":"Rotorua",
                "situation":"partcloudy",
                "current":"22",
                "min":"11",
                "max":"24"
            },
            "taumarunui": {
                "name":"Taumarunui",
                "situation":"fine",
                "current":"",
                "min":"11",
                "max":"25"
            },
            "taupo": {
                "name":"Taupō",
                "situation":"partcloudy",
                "current":"21",
                "min":"10",
                "max":"24"
            },
            "tauranga": {
                "name":"Tauranga",
                "situation":"partcloudy",
                "current":"23",
                "min":"14",
                "max":"24"
            },
            "te-kuiti": {
                "name":"Te Kuiti",
                "situation":"partcloudy",
                "current":"",
                "min":"12",
                "max":"25"
            },
            "thames": {
                "name":"Thames",
                "situation":"partcloudy",
                "current":"",
                "min":"14",
                "max":"26"
            },
            "timaru": {
                "name":"Timaru",
                "situation":"partcloudy",
                "current":"26",
                "min":"14",
                "max":"26"
            },
            "tokoroa": {
                "name":"Tokoroa",
                "situation":"partcloudy",
                "current":"",
                "min":"11",
                "max":"24"
            },
            "wanaka": {
                "name":"Wanaka",
                "situation":"fewshowers",
                "current":"20",
                "min":"14",
                "max":"22"
            },
            "whanganui": {
                "name":"Whanganui",
                "situation":"partcloudy",
                "current":"20",
                "min":"13",
                "max":"23"
            },
            "wellington": {
                "name":"Wellington",
                "situation":"wind",
                "current":"18",
                "min":"14",
                "max":"17"
            },
            "westport": {
                "name":"Westport",
                "situation":"partcloudy",
                "current":"16",
                "min":"13",
                "max":"18"
            },
            "whakatane": {
                "name":"Whakatāne",
                "situation":"partcloudy",
                "current":"21",
                "min":"15",
                "max":"22"
            },
            "whangarei": {
                "name":"Whangārei",
                "situation":"partcloudy",
                "current":"23",
                "min":"15",
                "max":"25"
            }
    }'>

    <div class="weatherWidgetIconHolder">
        <a href="/one-news/weather-forecast" id="weatherwidget_/content/tvnz/onenews/weather/forecast">
            <div class="weatherWidgetIcon"></div>
        </a>
    </div>

    <div class="weatherWidgetCity">
        <a class="weatherLink" id="weatherlink_/content/tvnz/onenews/weather/forecast">
            <p></p>
        </a>
        <a><!-- arrow --></a>
    </div>
    <div class="weatherWidgetDetails">
        <span class="weatherWidgetCurrent"></span>
        TODAY
        <span class="weatherWidgetHigh"></span>
        <span> | </span>
        <span class="weatherWidgetLow"></span>
    </div>
</div>

<div id="weatherDropdownData" style="display:none">
    <ul class="weatherWidgetDropdownItems">
        <li>
            <p>North Island</p>
            <div class="weatherWidgetDropdownSubItemsHolder">
                <ul class="weatherWidgetDropdownSubItems">
                    <li data-id="auckland">Auckland</li>
                        <li data-id="dannevirke">Dannevirke</li>
                        <li data-id="dargaville">Dargaville</li>
                        <li data-id="gisborne">Gisborne</li>
                        <li data-id="hamilton">Hamilton</li>
                        <li data-id="hastings">Hastings</li>
                        <li data-id="kaitaia">Kaitaia</li>
                        <li data-id="levin">Levin</li>
                        <li data-id="masterton">Masterton</li>
                        <li data-id="napier">Napier</li>
                        <li data-id="new-plymouth">New Plymouth</li>
                        <li data-id="paihia">Paihia</li>
                        <li data-id="palmerston-north">Palmerston North</li>
                        <li data-id="paraparaumu">Paraparaumu</li>
                        <li data-id="rotorua">Rotorua</li>
                        <li data-id="taumarunui">Taumarunui</li>
                        <li data-id="taupo">Taupō</li>
                        <li data-id="tauranga">Tauranga</li>
                        <li data-id="te-kuiti">Te Kuiti</li>
                        <li data-id="thames">Thames</li>
                        <li data-id="tokoroa">Tokoroa</li>
                        <li data-id="whanganui">Whanganui</li>
                        <li data-id="wellington">Wellington</li>
                        <li data-id="whakatane">Whakatāne</li>
                        <li data-id="whangarei">Whangārei</li>
                        </ul>
            </div>
        </li>
        <li>
            <p>South Island</p>
            <div class="weatherWidgetDropdownSubItemsHolder">
                <ul class="weatherWidgetDropdownSubItems">
                    <li data-id="alexandra">Alexandra</li>
                        <li data-id="ashburton">Ashburton</li>
                        <li data-id="blenheim">Blenheim</li>
                        <li data-id="christchurch">Christchurch</li>
                        <li data-id="dunedin">Dunedin</li>
                        <li data-id="gore">Gore</li>
                        <li data-id="greymouth">Greymouth</li>
                        <li data-id="hokitika">Hokitika</li>
                        <li data-id="invercargill">Invercargill</li>
                        <li data-id="kaikoura">Kaikōura</li>
                        <li data-id="motueka">Motueka</li>
                        <li data-id="nelson">Nelson</li>
                        <li data-id="oamaru">Oamaru</li>
                        <li data-id="queenstown">Queenstown</li>
                        <li data-id="reefton">Reefton</li>
                        <li data-id="timaru">Timaru</li>
                        <li data-id="wanaka">Wanaka</li>
                        <li data-id="westport">Westport</li>
                        </ul>
            </div>
        </li>
    </ul>
</div></div>

			<div class="one-news-logo">
				<a href="/one-news">
					<img alt="OneNews" src="/etc/designs/news/clientlibs_less/content/images/structure/ono_logo_black_masterbrand.svg">
				</a>
			</div>

			<div class="live-banner-panel"></div>
		</div>

        <div id="weatherWidgetDropdownHolder" class="weatherWidgetDropdown"></div>
	</div>
</div>
<hr class="col-auto news-header-divider">
    </div>

    <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/asSubMenuItem.tagPathUrlParam-news_new+zealand.namespace-section.esi.html/news/components/subMenuItem ) -->
<div id="navSubMenu">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <nav class="navbar navbar-expand-lg navbar-transparent">
                    <div class="navbar-translate">
                        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#newsNavBar" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                            <span class="navbar-toggler-bar bar1"></span>
                            <span class="navbar-toggler-bar bar2"></span>
                            <span class="navbar-toggler-bar bar3"></span>
                        </button>
                        <div class="one-news-logo-mobile d-block d-lg-none">
                            <a href="/one-news">
                                <img alt="OneNews" src="/etc/designs/news/clientlibs_less/content/images/structure/ono_logo_black_masterbrand.svg">
                            </a>
                        </div>
                        <div class="searchContainer d-flex d-lg-none align-items-center justify-content-end">
                            <div class="searchBox centred hidden">
                                <input class="searchField"
                                       name="search" type="text"
                                       placeholder="Search for ..."
                                       value="" />
                                <span class="icon icon-nn-x icon-right icon-button-close"></span>
                            </div>
                            <div class="searchIcon">
                                <span class="icon icon-nn-search"></span>
                            </div>
                            <div class="searchFieldOverlay"></div>
                        </div>
                    </div>

                    <div class="collapse navbar-collapse show justify-content-between" id="newsNavBar">
                        <div class="one-news-logo-sub d-none d-lg-block">
                            <a href="/one-news">
                                <img alt="OneNews" src="/etc/designs/news/clientlibs_less/content/images/structure/ono_logo_black_masterbrand.svg">
                            </a>
                        </div>
                        <div class="d-block d-lg-none">
                            <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/weatherWidgetMobile.esi.html/news/components/weatherWidgetMobile ) -->
<div class="weather-panel">
    <div class="weatherWidget" data-locations='{ "alexandra": { "name":"Alexandra","situation":"fewshowers","min":13,"max":25 },"ashburton": { "name":"Ashburton","situation":"partcloudy","min":14,"max":25 },"auckland": { "name":"Auckland","situation":"partcloudy","min":15,"max":24 },"blenheim": { "name":"Blenheim","situation":"partcloudy","min":13,"max":25 },"christchurch": { "name":"Christchurch","situation":"partcloudy","min":14,"max":26 },"dannevirke": { "name":"Dannevirke","situation":"fine","min":12,"max":24 },"dargaville": { "name":"Dargaville","situation":"partcloudy","min":16,"max":21 },"dunedin": { "name":"Dunedin","situation":"fewshowers","min":14,"max":25 },"gisborne": { "name":"Gisborne","situation":"fine","min":15,"max":29 },"gore": { "name":"Gore","situation":"rain","min":13,"max":22 },"greymouth": { "name":"Greymouth","situation":"showers","min":13,"max":17 },"hamilton": { "name":"Hamilton","situation":"partcloudy","min":12,"max":25 },"hastings": { "name":"Hastings","situation":"fine","min":13,"max":30 },"hokitika": { "name":"Hokitika","situation":"showers","min":13,"max":17 },"invercargill": { "name":"Invercargill","situation":"rain","min":11,"max":18 },"kaikoura": { "name":"Kaikoura","situation":"partcloudy","min":14,"max":26 },"kaitaia": { "name":"Kaitaia","situation":"partcloudy","min":14,"max":23 },"levin": { "name":"Levin","situation":"partcloudy","min":14,"max":20 },"masterton": { "name":"Masterton","situation":"fine","min":10,"max":26 },"motueka": { "name":"Motueka","situation":"partcloudy","min":14,"max":23 },"napier": { "name":"Napier","situation":"fine","min":14,"max":27 },"nelson": { "name":"Nelson","situation":"partcloudy","min":15,"max":21 },"new-plymouth": { "name":"New Plymouth","situation":"partcloudy","min":14,"max":20 },"oamaru": { "name":"Oamaru","situation":"partcloudy","min":14,"max":25 },"paihia": { "name":"Paihia","situation":"partcloudy","min":13,"max":24 },"palmerston-north": { "name":"Palmerston North","situation":"partcloudy","min":12,"max":22 },"paraparaumu": { "name":"Paraparaumu","situation":"partcloudy","min":14,"max":19 },"queenstown": { "name":"Queenstown","situation":"fewshowers","min":12,"max":23 },"reefton": { "name":"Reefton","situation":"partcloudy","min":13,"max":22 },"rotorua": { "name":"Rotorua","situation":"partcloudy","min":11,"max":24 },"taumarunui": { "name":"Taumarunui","situation":"fine","min":11,"max":25 },"taupo": { "name":"Taupo","situation":"partcloudy","min":10,"max":24 },"tauranga": { "name":"Tauranga","situation":"partcloudy","min":14,"max":24 },"te-kuiti": { "name":"Te Kuiti","situation":"partcloudy","min":12,"max":25 },"thames": { "name":"Thames","situation":"partcloudy","min":14,"max":26 },"timaru": { "name":"Timaru","situation":"partcloudy","min":14,"max":26 },"tokoroa": { "name":"Tokoroa","situation":"partcloudy","min":11,"max":24 },"wanaka": { "name":"Wanaka","situation":"fewshowers","min":14,"max":22 },"whanganui": { "name":"Whanganui","situation":"partcloudy","min":13,"max":23 },"wellington": { "name":"Wellington","situation":"wind","min":14,"max":17 },"westport": { "name":"Westport","situation":"partcloudy","min":13,"max":18 },"whakatane": { "name":"Whakatane","situation":"partcloudy","min":15,"max":22 },"whangarei": { "name":"Whangarei","situation":"partcloudy","min":15,"max":25 }}'>
        <a href="/one-news/weather-forecast" class="centred">
            <div class="weatherWidgetIconHolder">
                <div class="weatherWidgetIcon"></div>
            </div>
        </a>
        <div class="weatherWidgetCity">
            <select class="weatherWidgetLocations" data-native-menu="true">
                <optgroup label="North Island">
                    <option data-id="auckland" value="auckland">Auckland</option>
                        <option data-id="dannevirke" value="dannevirke">Dannevirke</option>
                        <option data-id="dargaville" value="dargaville">Dargaville</option>
                        <option data-id="gisborne" value="gisborne">Gisborne</option>
                        <option data-id="hamilton" value="hamilton">Hamilton</option>
                        <option data-id="hastings" value="hastings">Hastings</option>
                        <option data-id="kaitaia" value="kaitaia">Kaitaia</option>
                        <option data-id="levin" value="levin">Levin</option>
                        <option data-id="masterton" value="masterton">Masterton</option>
                        <option data-id="napier" value="napier">Napier</option>
                        <option data-id="new-plymouth" value="new-plymouth">New Plymouth</option>
                        <option data-id="paihia" value="paihia">Paihia</option>
                        <option data-id="palmerston-north" value="palmerston-north">Palmerston North</option>
                        <option data-id="paraparaumu" value="paraparaumu">Paraparaumu</option>
                        <option data-id="rotorua" value="rotorua">Rotorua</option>
                        <option data-id="taumarunui" value="taumarunui">Taumarunui</option>
                        <option data-id="taupo" value="taupo">Taupo</option>
                        <option data-id="tauranga" value="tauranga">Tauranga</option>
                        <option data-id="te-kuiti" value="te-kuiti">Te Kuiti</option>
                        <option data-id="thames" value="thames">Thames</option>
                        <option data-id="tokoroa" value="tokoroa">Tokoroa</option>
                        <option data-id="whanganui" value="whanganui">Whanganui</option>
                        <option data-id="wellington" value="wellington">Wellington</option>
                        <option data-id="whakatane" value="whakatane">Whakatane</option>
                        <option data-id="whangarei" value="whangarei">Whangarei</option>
                        </optgroup>
                <optgroup label="South Island">
                    <option data-id="alexandra" value="alexandra">Alexandra</option>
                        <option data-id="ashburton" value="ashburton">Ashburton</option>
                        <option data-id="blenheim" value="blenheim">Blenheim</option>
                        <option data-id="christchurch" value="christchurch">Christchurch</option>
                        <option data-id="dunedin" value="dunedin">Dunedin</option>
                        <option data-id="gore" value="gore">Gore</option>
                        <option data-id="greymouth" value="greymouth">Greymouth</option>
                        <option data-id="hokitika" value="hokitika">Hokitika</option>
                        <option data-id="invercargill" value="invercargill">Invercargill</option>
                        <option data-id="kaikoura" value="kaikoura">Kaikoura</option>
                        <option data-id="motueka" value="motueka">Motueka</option>
                        <option data-id="nelson" value="nelson">Nelson</option>
                        <option data-id="oamaru" value="oamaru">Oamaru</option>
                        <option data-id="queenstown" value="queenstown">Queenstown</option>
                        <option data-id="reefton" value="reefton">Reefton</option>
                        <option data-id="timaru" value="timaru">Timaru</option>
                        <option data-id="wanaka" value="wanaka">Wanaka</option>
                        <option data-id="westport" value="westport">Westport</option>
                        </optgroup>
            </select>
        </div>
        <div class="weatherWidgetDetails">
            <span class="weatherWidgetCurrent"></span>
            TODAY
            <span class="weatherWidgetHigh"></span>
            <span> | </span>
            <span class="weatherWidgetLow"></span>
        </div>


        </div>
</div>
</div>
                        <ul class="navbar-nav">
                            <li class="nav-item dropdown d-block d-lg-none show">
                                            <a class="nav-link dropdown-toggle active" href="/one-news" id="navbarDropdownNews" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">
                                                    News</a>
                                            <div class="dropdown-menu" aria-labelledby="navbarDropdownNews">
                                                <a class="dropdown-item " href="/one-news">Home</a>
                                                <a class="dropdown-item " href="/latest">Latest</a>
                                                <a class="dropdown-item active" href="/one-news/new-zealand">New Zealand</a>
                                                <a class="dropdown-item " href="/one-news/world">World</a>
                                                <a class="dropdown-item " href="/one-news/entertainment">Entertainment</a>
                                                <a class="dropdown-item " href="/news/politics">Politics</a>
                                                <a class="dropdown-item " href="/one-news/business">Business</a>
                                                <a class="dropdown-item " href="/onenews/news/in-depth">In-Depth</a>
                                                </div>
                                        </li>
                                        <li class="nav-item dropdown d-none d-lg-block">
                                            <a class="nav-link active" href="/one-news" id="navbarDropdownNews">
                                                    News</a>
                                        </li>
                                    <li class="nav-item dropdown d-block d-lg-none ">
                                            <a class="nav-link dropdown-toggle " href="/one-news/sport" id="navbarDropdownSport" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                                    Sport</a>
                                            <div class="dropdown-menu" aria-labelledby="navbarDropdownSport">
                                                <a class="dropdown-item " href="/one-news/sport">Latest</a>
                                                <a class="dropdown-item " href="/one-news/sport/rugby">Rugby</a>
                                                <a class="dropdown-item " href="/one-news/sport/league">League</a>
                                                <a class="dropdown-item " href="/one-news/sport/cricket">Cricket</a>
                                                <a class="dropdown-item " href="/one-news/sport/football">Football</a>
                                                <a class="dropdown-item " href="/one-news/sport/netball">Netball</a>
                                                <a class="dropdown-item " href="/one-news/sport/basketball">Basketball</a>
                                                <a class="dropdown-item " href="/one-news/sport/golf">Golf</a>
                                                <a class="dropdown-item " href="/one-news/sport/rugby-world-cup-2019">Rugby World Cup 2019</a>
                                                </div>
                                        </li>
                                        <li class="nav-item dropdown d-none d-lg-block">
                                            <a class="nav-link " href="/one-news/sport" id="navbarDropdownSport">
                                                    Sport</a>
                                        </li>
                                    <li class="nav-item dropdown d-block d-lg-none ">
                                            <a class="nav-link dropdown-toggle " href="/one-news/weather-forecast" id="navbarDropdownWeather" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                                    Weather</a>
                                            <div class="dropdown-menu" aria-labelledby="navbarDropdownWeather">
                                                <a class="dropdown-item " href="/one-news/weather-forecast">Forecast</a>
                                                <a class="dropdown-item " href="/one-news/weather-forecast/maps">Maps</a>
                                                </div>
                                        </li>
                                        <li class="nav-item dropdown d-none d-lg-block">
                                            <a class="nav-link " href="/one-news/weather-forecast" id="navbarDropdownWeather">
                                                    Weather</a>
                                        </li>
                                    </ul>

                        <div class="searchContainer d-none d-lg-flex align-items-center justify-content-end">
                            <div class="searchBox centred hidden">
                                <span class="icon icon-nn-search"></span>
                                <input class="searchField"
                                       name="search" type="text"
                                       placeholder="Search 1 News Now"
                                       value="" />
                                <span class="icon icon-nn-x icon-right icon-button-close"></span>
                            </div>
                            <div class="searchIcon">
                                <span class="icon icon-nn-search"></span>
                            </div>
                        </div>
                        <div class="searchFieldOverlay"></div>
                    </div>
                </nav>
            </div>

            <hr class="col-auto d-none d-lg-block news-header-navbar-divider">

            <div class="col-12 d-none d-lg-block">
                <div id="accordion">
                    <div class="navbar-sub-nav collapse show" id="News" role="tabpanel" data-parent="#accordion">
                                <div class="d-flex justify-content-center">
                                    <a class="nav-link " href="/one-news">Home</a>
                                    <a class="nav-link " href="/latest">Latest</a>
                                    <a class="nav-link active" href="/one-news/new-zealand">New Zealand</a>
                                    <a class="nav-link " href="/one-news/world">World</a>
                                    <a class="nav-link " href="/one-news/entertainment">Entertainment</a>
                                    <a class="nav-link " href="/news/politics">Politics</a>
                                    <a class="nav-link " href="/one-news/business">Business</a>
                                    <a class="nav-link " href="/onenews/news/in-depth">In-Depth</a>
                                    </div>
                            </div>
                        <div class="navbar-sub-nav collapse " id="Sport" role="tabpanel" data-parent="#accordion">
                                <div class="d-flex justify-content-center">
                                    <a class="nav-link " href="/one-news/sport">Latest</a>
                                    <a class="nav-link " href="/one-news/sport/rugby">Rugby</a>
                                    <a class="nav-link " href="/one-news/sport/league">League</a>
                                    <a class="nav-link " href="/one-news/sport/cricket">Cricket</a>
                                    <a class="nav-link " href="/one-news/sport/football">Football</a>
                                    <a class="nav-link " href="/one-news/sport/netball">Netball</a>
                                    <a class="nav-link " href="/one-news/sport/basketball">Basketball</a>
                                    <a class="nav-link " href="/one-news/sport/golf">Golf</a>
                                    <a class="nav-link " href="/one-news/sport/rugby-world-cup-2019">Rugby World Cup 2019</a>
                                    </div>
                            </div>
                        <div class="navbar-sub-nav collapse " id="Weather" role="tabpanel" data-parent="#accordion">
                                <div class="d-flex justify-content-center">
                                    <a class="nav-link " href="/one-news/weather-forecast">Forecast</a>
                                    <a class="nav-link " href="/one-news/weather-forecast/maps">Maps</a>
                                    </div>
                            </div>
                        </div>
            </div>

            <hr class="col-auto news-header-sub-nav-divider">
        </div>
    </div>
</div></div><!-- Site Navigation End -->

	<!-- Site Content -->
    <div class="containerBody">
    <!-- authorUI (only displayed in author editor mode)-->
    <!-- authorUI end-->

    <!-- breaking news hook item -->
		<div class="containerContent">
        	<div class="story-container">
            	<div class="container">
                	<div class="row">
		        		
                	</div>
               	</div>
           	</div>
       	</div>        
        <!-- breaking news hook item end -->
        
		<div id="billboardAd-container" class="row advert-container">

    <div class="advert labelled" id="billboardAd"></div>
            <div class="banner-ad-button">
                <button class="open">Show Ad</button>
                <button class="close">Close Ad</button>
            </div>
        </div>
<div class="containerContent">
                    <div class="story-container">
                        <div id="story-main" class="container">
                            <div class="row">
                                <div class="story-ga-tag col-lg-8 story-col-primary">
                                    <article itemscope itemtype="http://schema.org/NewsArticle">
                                        <link itemprop="mainEntityOfPage" href="http://www.tvnz.co.nz/one-news/new-zealand/napier-mum-pleads-help-after-accidentally-giving-away-daughters-school-woodworking-project">
                                        <meta itemprop="datePublished" content="Wed Nov 27 12:43:42 NZDT 2019">
                                        <meta itemprop="dateModified" content="Wed Nov 27 12:43:52 NZDT 2019">
                                        <meta itemprop="headline" content="Napier mum pleads for help after accidentally giving away daughter&#039;s school woodworking project">
                                        <meta itemprop="description" content="The colourful unit wasn&#039;t quite meant to be free to a good home.">

                                        <link itemprop="thumbnailUrl" href="https://news-image-prod-imgix.tech.tvnz.co.nz/content/dam/images/news/2019/11/27/napier-woodworking-piece-family-SUPPLIED-1120.jpg.hashed.c61ca45d.desktop.story.homePage.jpg">
                                            <link itemprop="image" href="https://news-image-prod-imgix.tech.tvnz.co.nz/content/dam/images/news/2019/11/27/napier-woodworking-piece-family-SUPPLIED-1120.jpg.hashed.c61ca45d.desktop.story.homePage.jpg">
                                        <div class="d-flex flex-column story-item">
    <div class="row order-1 story-title">
        <div class="col-md-12">
            <h1>Napier mum pleads for help after accidentally giving away daughter's school woodworking project</h1>
                </div>
    </div>
    <!-- Story Talent -->
    <div class="row order-3 story-content" data-analytics-map='[{&#034;type&#034;:&#034;segment-page&#034;,&#034;properties&#034;:{&#034;endpoint&#034;:&#034;web&#034;,&#034;environment&#034;:&#034;prod&#034;,&#034;pageType&#034;:&#034;1nnarticle&#034;,&#034;endpointDetail&#034;:&#034;desktop&#034;}}]' data-story-id='Q305046' data-story-url='/one-news/new-zealand/napier-mum-pleads-help-after-accidentally-giving-away-daughters-school-woodworking-project'>
        <div class="col-lg-3 story-sidebar">
            <a href="/one-news/reporter/breanna-barraclough" class="byline">
                    <div class="story-talent row align-items-center">
                        <div class="story-talent-avatar col-auto col-lg-5">
                                <img class="d-none d-lg-block not-active" src="https://news-image-prod-imgix.tech.tvnz.co.nz/content/dam/images/news/2015/07/16/reporter-placeholder.png.hashed.26efe661.desktop.talent.byline.png" alt=""><span class="icon icon-nn-reporter d-lg-none"></span>
                            </div>
                        <div class="story-talent-details col-auto col-lg-7">
                            <div class="row align-items-center">
                                <div class="col-auto story-talent-name">
                                        Breanna Barraclough</div>
                                    <div class="w-100 d-none d-lg-block"></div>
                                <div class="col-auto story-talent-title">
                                        1 NEWS Digital Producer</div>
                                </div>
                        </div>
                    </div>
                </a>

                <hr>
            <!-- Story Talent End-->

            <div class="row">
                <!-- Time Share -->
                <div class="col-auto col-lg-12">
                    <div class="story-time-share d-flex flex-wrap align-items-center">
                        <span class="icon icon-nn-time"></span>
                        <time class="red-square livestamp " data-time="1574811832771"></time>
                            </div>
                </div>
                <!-- Time Share End-->

                <div class="w-100 d-none d-lg-block"></div>

                <!-- News Source -->
                <div class="col-auto col-lg-12">
                    <div class="story-source d-flex align-items-center">
                        <span class="icon icon-nn-source"></span>
                        <span class="agency" itemprop="copyrightHolder">
                                1 NEWS</span>
                            </div>
                </div>
                <!-- News Source End-->

                <!-- Social Share -->
                <!-- FIXME should use image servlet -->
    <div class="col-auto col-lg-12">
    <div class="story-social-share dropdown d-flex align-items-center">
        <span class="icon icon-nn-share"></span>
        <a class="btn btn-link story-button-share d-none d-lg-block" id="storyShareButton" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
            SHARE
        </a>
        <a class="btn btn-link story-button-share collapsed d-lg-none" data-toggle="collapse" data-parent="#accordion" href="#227e6780-9123-4a60-a78d-5ac49a234fee" aria-expanded="false" aria-controls="227e6780-9123-4a60-a78d-5ac49a234fee">
            SHARE
        </a>
        <div class="dropdown-menu d-none d-lg-block">
            <div class="story-share-drop row">
                <div class="col-10 offset-2">
                    <a class="d-flex align-items-center" href="https://www.facebook.com/dialog/feed?app_id=1458530537567960&redirect_uri=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fnapier-mum-pleads-help-after-accidentally-giving-away-daughters-school-woodworking-project&link=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fnapier-mum-pleads-help-after-accidentally-giving-away-daughters-school-woodworking-project&caption=&name=Napier+mum+pleads+for+help+after+accidentally+giving+away+daughter's+school+woodworking+project&ref=storyfacebook&picture=https%3a%2f%2fwww.tvnz.co.nz%2fcontent%2fdam%2fimages%2fnews%2f2019%2f11%2f27%2fnapier-woodworking-piece-family-SUPPLIED-1120.jpg.desktop.story.share.jpg&description=The+colourful+unit+wasn't+quite+meant+to+be+free+to+a+good+home." onclick="TVNZ.news.Analytics.sendSocialAnalytics('Facebook', 'share', 'https://www.tvnz.co.nz/one-news/new-zealand/napier-mum-pleads-help-after-accidentally-giving-away-daughters-school-woodworking-project')">
                        <span class="icon icon-nn-facebook"></span>
                        Facebook
                    </a>
                </div>
                <div class="col-10 offset-2">
                    <a class="d-flex align-items-center" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fnapier-mum-pleads-help-after-accidentally-giving-away-daughters-school-woodworking-project&text=Napier+mum+pleads+for+help+after+accidentally+giving+away+daughter's+school+woodworking+project&ref=storytwitter&via=1NewsNZ" onclick="TVNZ.news.Analytics.sendSocialAnalytics('Twitter', 'tweet', 'https://www.tvnz.co.nz/one-news/new-zealand/napier-mum-pleads-help-after-accidentally-giving-away-daughters-school-woodworking-project')">
                        <span class="icon icon-nn-twitter"></span>
                        Twitter
                    </a>
                </div>
                <div class="col-10 offset-2">
                    <a class="d-flex align-items-center" href="mailto:?subject=Napier%20mum%20pleads%20for%20help%20after%20accidentally%20giving%20away%20daughter%27s%20school%20woodworking%20project&body=Here%27s%20an%20article%20on%201%20NEWS%20NOW%20I%20thought%20you%20might%20be%20interested%20in%2E%0A%0ANapier%20mum%20pleads%20for%20help%20after%20accidentally%20giving%20away%20daughter%27s%20school%20woodworking%20project%0Ahttps%3A%2F%2Fwww%2Etvnz%2Eco%2Enz%2Fone%2Dnews%2Fnew%2Dzealand%2Fnapier%2Dmum%2Dpleads%2Dhelp%2Dafter%2Daccidentally%2Dgiving%2Daway%2Ddaughters%2Dschool%2Dwoodworking%2Dproject%3Fref%3Demailfriend" onclick="TVNZ.news.Analytics.sendSocialAnalytics('email', 'share', 'mailto:?subject=Napier%20mum%20pleads%20for%20help%20after%20accidentally%20giving%20away%20daughter%27s%20school%20woodworking%20project&body=Here%27s%20an%20article%20on%201%20NEWS%20NOW%20I%20thought%20you%20might%20be%20interested%20in%2E%0A%0ANapier%20mum%20pleads%20for%20help%20after%20accidentally%20giving%20away%20daughter%27s%20school%20woodworking%20project%0Ahttps%3A%2F%2Fwww%2Etvnz%2Eco%2Enz%2Fone%2Dnews%2Fnew%2Dzealand%2Fnapier%2Dmum%2Dpleads%2Dhelp%2Dafter%2Daccidentally%2Dgiving%2Daway%2Ddaughters%2Dschool%2Dwoodworking%2Dproject%3Fref%3Demailfriend')">
                        <span class="icon icon-nn-mail"></span>
                        Email
                    </a>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="col-12 d-lg-none collapse" id="227e6780-9123-4a60-a78d-5ac49a234fee" role="tabpanel">
    <div class="story-share-drop row">
        <div class="col-auto">
            <a class="d-flex align-items-center" href="https://www.facebook.com/dialog/feed?app_id=1458530537567960&redirect_uri=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fnapier-mum-pleads-help-after-accidentally-giving-away-daughters-school-woodworking-project&link=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fnapier-mum-pleads-help-after-accidentally-giving-away-daughters-school-woodworking-project&caption=&name=Napier+mum+pleads+for+help+after+accidentally+giving+away+daughter's+school+woodworking+project&ref=storyfacebook&picture=https%3a%2f%2fwww.tvnz.co.nz%2fcontent%2fdam%2fimages%2fnews%2f2019%2f11%2f27%2fnapier-woodworking-piece-family-SUPPLIED-1120.jpg.desktop.story.share.jpg&description=The+colourful+unit+wasn't+quite+meant+to+be+free+to+a+good+home." onclick="TVNZ.news.Analytics.sendSocialAnalytics('Facebook', 'share', 'https://www.tvnz.co.nz/one-news/new-zealand/napier-mum-pleads-help-after-accidentally-giving-away-daughters-school-woodworking-project')">
                <span class="icon icon-nn-facebook"></span>
                Facebook
            </a>
        </div>
        <div class="col-auto">
            <a class="d-flex align-items-center" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fnapier-mum-pleads-help-after-accidentally-giving-away-daughters-school-woodworking-project&text=Napier+mum+pleads+for+help+after+accidentally+giving+away+daughter's+school+woodworking+project&ref=storytwitter&via=1NewsNZ" onclick="TVNZ.news.Analytics.sendSocialAnalytics('Twitter', 'tweet', 'https://www.tvnz.co.nz/one-news/new-zealand/napier-mum-pleads-help-after-accidentally-giving-away-daughters-school-woodworking-project')">
                <span class="icon icon-nn-twitter"></span>
                Twitter
            </a>
        </div>
        <div class="col-auto">
            <a class="d-flex align-items-center" href="mailto:?subject=Napier%20mum%20pleads%20for%20help%20after%20accidentally%20giving%20away%20daughter%27s%20school%20woodworking%20project&body=Here%27s%20an%20article%20on%201%20NEWS%20NOW%20I%20thought%20you%20might%20be%20interested%20in%2E%0A%0ANapier%20mum%20pleads%20for%20help%20after%20accidentally%20giving%20away%20daughter%27s%20school%20woodworking%20project%0Ahttps%3A%2F%2Fwww%2Etvnz%2Eco%2Enz%2Fone%2Dnews%2Fnew%2Dzealand%2Fnapier%2Dmum%2Dpleads%2Dhelp%2Dafter%2Daccidentally%2Dgiving%2Daway%2Ddaughters%2Dschool%2Dwoodworking%2Dproject%3Fref%3Demailfriend" onclick="TVNZ.news.Analytics.sendSocialAnalytics('email', 'share', 'mailto:?subject=Napier%20mum%20pleads%20for%20help%20after%20accidentally%20giving%20away%20daughter%27s%20school%20woodworking%20project&body=Here%27s%20an%20article%20on%201%20NEWS%20NOW%20I%20thought%20you%20might%20be%20interested%20in%2E%0A%0ANapier%20mum%20pleads%20for%20help%20after%20accidentally%20giving%20away%20daughter%27s%20school%20woodworking%20project%0Ahttps%3A%2F%2Fwww%2Etvnz%2Eco%2Enz%2Fone%2Dnews%2Fnew%2Dzealand%2Fnapier%2Dmum%2Dpleads%2Dhelp%2Dafter%2Daccidentally%2Dgiving%2Daway%2Ddaughters%2Dschool%2Dwoodworking%2Dproject%3Fref%3Demailfriend')">
                <span class="icon icon-nn-mail"></span>
                Email
            </a>
        </div>
    </div>
</div><!-- Social Share End -->
            </div>

            <hr>
            <!-- Topics -->
            <div class="row d-none d-lg-block">
                    <div class="col">
                        <div class="row story-related-tags">
    <div class="tagTitle col col-auto col-lg-12 d-flex align-items-center">
        <span class="icon icon-nn-tag"></span><span>More From</span>
    </div>
    <div class="tagItem col-auto col-lg-12">
            <a href="/one-news/new-zealand">New Zealand</a>
        </div>
    <div class="tagItem col-auto col-lg-12">
                    <a href="/one-news/hawke-s-bay">Hawke&#039;s Bay</a>
                </div>
            <div class="tagItem col-auto col-lg-12">
                    <a href="/one-news/reporter/breanna-barraclough">Breanna Barraclough</a>
                </div>
            <div class="col-lg-12">
        <hr>
    </div>
</div></div>
                </div>
            <!-- Topics End -->
        </div>

        <div class="col-lg-9" itemprop="articleBody">
            <div class="storyPage"> <p>A Napier woman heartbroken after mistakenly putting her daughter's woodworking project out to collection is hopeful it will be returned.</p></div>
                <div class="storyPage"> <p>Onekawa resident Dayna Hildreth was tidying up over the weekend when things went wrong.</p></div>
                <div class="storyPage"> <p>While out shopping together, Ms Hildreth asked her daughter if she wanted to keep the colourful woodworking pieces she had made.</p></div>
                <div class="storyPage"> <p>There was a TV cabinet and another unit, both with similar designs and with bright colours.</p></div>
                <div class="storyPage"> <p>"I said, 'Can I put them out front?' She said, 'Yeah, just leave the TV in the TV cabinet'," Ms Hildreth told 1 NEWS.</p></div>
                <div class="storyPage"> <p>"I popped them out front and there they went.</p></div>
                <div class="storyPage"> <p>"There was a nice man - I yelled out the window, 'Can I help you pack it? Need a hand?'"</p></div>
                <div class="storyPage"> <p>But there was one problem: her daughter only meant for the TV cabinet to go out, not the other project.</p></div>
                <div class="storyPage"> <p>"I called her and went, 'You wouldn't believe it! They went in four minutes.'</p></div>
                <div class="storyPage"> <p>"What do you mean by 'they'?'" her daughter responded.&nbsp;</p></div>
                <div class="storyPage"> <p>The daughter, now 25, built the colourful unit while in high school and was still attached to the piece.</p></div>
                <div class="storyPage image inline">
            <div class="storyPageImage storyPageImageV2">
                <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/27/napier-woodworking-piece-fll-SUPPLIED-1120.jpg.388221582.png?w=784&h=441&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                            <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/27/napier-woodworking-piece-fll-SUPPLIED-1120.jpg.388221582.png?fm=webp&w=784&h=441&fit=crop">
                            <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/27/napier-woodworking-piece-fll-SUPPLIED-1120.jpg.388221582.png?fm=jp2&w=784&h=441&fit=crop">
                            <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/27/napier-woodworking-piece-fll-SUPPLIED-1120.jpg.388221582.png?fm=jxr&w=784&h=441&fit=crop">
                        </picture>
                    <div class="imageCaption">
                        Dayna Hildreth wasn't meant to give away the woodworking piece.
                        Source: Supplied</div>

                <hr>
            </div>
        </div>
    
<div class="storyPage"> <p>When she found out it was gone, she was devastated, Ms Hildreth says.</p></div>
                <div class="storyPage"> <p>"She was gutted. She didn't speak or anything… She came home and I was in tears."</p></div>
                <div class="storyPage"> <p>The family says they'd love to get the piece back and Ms Hildreth is hard at work trying to make that happen.</p></div>
                <div class="storyPage"> <p>"I'm looking around town now at every car, wondering, 'Is that the one?' I could probably recognise it again," she says.</p></div>
                <div class="storyPage"> <p>"I'm just gutted. Stewed all day on Sunday… I just keep hoping somebody's going to put it on the front porch."</p></div>
                <div class="storyPage"> <p>An appeal on the local community Facebook group has had a positive response so far, with an outpouring of sympathy and support.</p></div>
                <div class="storyPage"> <p>Ms Hildreth says she's also considering a flyer-drop at the local kindergartens as there was a carseat in the vehicle that picked the item up.</p></div>
                <div class="storyPage"> <p>"It's gorgeous and would look absolutely beautiful in a little girl's bedroom… But to my girl it's kind of important."</p></div>
                </div>
    </div>

    <div class="row order-2 story-lead-component">
        <div class="col-md-12">
            <div class="storyPage image inline">
            <div class="storyPageImage storyPageImageV2">
                <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/27/napier-woodworking-piece-family-SUPPLIED-1120.jpg.-971201443.png?w=784&h=441&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                            <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/27/napier-woodworking-piece-family-SUPPLIED-1120.jpg.-971201443.png?fm=webp&w=784&h=441&fit=crop">
                            <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/27/napier-woodworking-piece-family-SUPPLIED-1120.jpg.-971201443.png?fm=jp2&w=784&h=441&fit=crop">
                            <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/27/napier-woodworking-piece-family-SUPPLIED-1120.jpg.-971201443.png?fm=jxr&w=784&h=441&fit=crop">
                        </picture>
                    <div class="imageCaption">
                        Dayna Hildreth (right) accidentally gave away the woodworking piece her daughter (left) made.
                        Source: Supplied</div>

                <hr>
            </div>
        </div>
    
</div>
    </div>

    <div class="row order-4 d-lg-none">
        <div class="col">
            <hr>
            <div class="row story-related-tags">
    <div class="tagTitle col col-auto col-lg-12 d-flex align-items-center">
        <span class="icon icon-nn-tag"></span><span>More From</span>
    </div>
    <div class="tagItem col-auto col-lg-12">
            <a href="/one-news/new-zealand">New Zealand</a>
        </div>
    <div class="tagItem col-auto col-lg-12">
                    <a href="/one-news/hawke-s-bay">Hawke&#039;s Bay</a>
                </div>
            <div class="tagItem col-auto col-lg-12">
                    <a href="/one-news/reporter/breanna-barraclough">Breanna Barraclough</a>
                </div>
            <div class="col-lg-12">
        <hr>
    </div>
</div></div>
    </div>
</div>

                                    </article>
                                </div>
                                <div class="col-lg-4 d-flex flex-column order-1 order-lg-0">
                                    <div class="story-ad-tag story-advert advert labelled d-none d-md-block order-2 order-md-0" id="articleAd0"></div>
                                    <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/popularStories/news.esi.html/news/components/mostPopularStories ) -->
<link rel="stylesheet" href="/etc/designs/news/mostPopularStories.min.2a9344b6dc5fc739385c3f55193c1455.css" type="text/css">
<div class="story-popular order-1">
    <div class="row">
        <div class="col-12">
            <div class="story-popular-title">
                <div class="story-popular-title-minor">MOST</div>
                <div class="story-popular-title-main">POPULAR STORIES</div>
            </div>
        </div>
    </div>
    <div class="row story-popular-content">
        <div class="col-12" data-story-link="/one-news/new-zealand/simon-bridges-gets-defensive-quizzed-john-campbell-hard-gangs-approach">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">1</div>
        <a class="article-component-ga-tracking" href="/content/tvnz/onenews/story/2019/11/27/simon-bridges.html?auto=6109269962001" data-ga-component="Popular Story" data-ga-title="Simon Bridges gets defensive when quizzed by John Campbell about hard-on-gangs approach">
                    <div class="story-stream-target story-popular-image story-popular-image-major" data-story-link="/one-news/new-zealand/simon-bridges-gets-defensive-quizzed-john-campbell-hard-gangs-approach" data-video-id="6109269962001">
                        <div class="story-overlay">
                                <button class="overlay-play-button btn btn-primary btn-icon btn-round">
                                    <span class="icon icon-nn-play text-primary"></span>
                                </button>
                                <span class="overlay-time">10:34</span>
                                </div>
                        <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/27/simon-bridges-takes-defensi.jpg.610096746.png?w=300&h=168.75&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                    <source type="image/webp" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/27/simon-bridges-takes-defensi.jpg.610096746.png?fm=webp&w=300&h=168.75&fit=crop">
                                    <source type="image/jp2" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/27/simon-bridges-takes-defensi.jpg.610096746.png?fm=jp2&w=300&h=168.75&fit=crop">
                                    <source type="image/vnd.ms-photo" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/27/simon-bridges-takes-defensi.jpg.610096746.png?fm=jxr&w=300&h=168.75&fit=crop">
                                    <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/27/simon-bridges-takes-defensi.jpg.610096746.png?fm=webp&w=690&h=388.13&fit=crop">
                                    <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/27/simon-bridges-takes-defensi.jpg.610096746.png?fm=jp2&w=690&h=388.13&fit=crop">
                                    <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/27/simon-bridges-takes-defensi.jpg.610096746.png?fm=jxr&w=690&h=388.13&fit=crop">
                                </picture>
                            </div>
                </a>
                <div class="story-popular-item-title story-popular-main">
                    <a class="article-component-ga-tracking" href="/content/tvnz/onenews/story/2019/11/27/simon-bridges.html" data-ga-component="Popular Story" data-ga-title="Simon Bridges gets defensive when quizzed by John Campbell about hard-on-gangs approach">
                            Simon Bridges gets defensive when quizzed by John Campbell about hard-on-gangs approach</a>
                </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/concerned-delay-over-60-nz-health-organisations-call-immediate-vaping-regulations">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">2</div>
        <div class="story-popular-minor">
                        <a class="article-component-ga-tracking" href="/content/tvnz/onenews/story/2019/11/27/vaping.html?auto=6109274934001" data-ga-component="Popular Story" data-ga-title="Concerned by delay, over 60 NZ health organisations call for immediate vaping regulations">
                        <div class=" story-popular-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/27/open-letter-to-nz-government-calls-for-vaping-legislation-to-hap.1326238991.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/27/open-letter-to-nz-government-calls-for-vaping-legislation-to-hap.1326238991.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/27/open-letter-to-nz-government-calls-for-vaping-legislation-to-hap.1326238991.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/27/open-letter-to-nz-government-calls-for-vaping-legislation-to-hap.1326238991.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-popular-item-title">
                        <a class="article-component-ga-tracking" href="/content/tvnz/onenews/story/2019/11/27/vaping.html" data-ga-component="Popular Story" data-ga-title="Concerned by delay, over 60 NZ health organisations call for immediate vaping regulations">
                            <span class="icon icon-nn-play text-primary"></span>
                            Concerned by delay, over 60 NZ health organisations call for immediate vaping regulations</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/over-1000-bus-trips-cancelled-during-day-auckland-strikes">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">3</div>
        <div class="story-popular-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/over-1000-bus-trips-cancelled-during-day-auckland-strikes" data-ga-component="Popular Story" data-ga-title="Over 1000 bus trips to be cancelled during day of Auckland strikes">
                        <div class=" story-popular-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2014/06/24/bus-bus-driver-driving-generic-2-3-4.jpg.134766725.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2014/06/24/bus-bus-driver-driving-generic-2-3-4.jpg.134766725.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2014/06/24/bus-bus-driver-driving-generic-2-3-4.jpg.134766725.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2014/06/24/bus-bus-driver-driving-generic-2-3-4.jpg.134766725.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-popular-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/over-1000-bus-trips-cancelled-during-day-auckland-strikes" data-ga-component="Popular Story" data-ga-title="Over 1000 bus trips to be cancelled during day of Auckland strikes">
                            Over 1000 bus trips to be cancelled during day of Auckland strikes</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/sport/rugby/rugby-australia-boss-pens-apology-rwc-organisers-wallabies-behaviour-report">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">4</div>
        <div class="story-popular-minor">
                        <a class="article-component-ga-tracking" href="/one-news/sport/rugby/rugby-australia-boss-pens-apology-rwc-organisers-wallabies-behaviour-report" data-ga-component="Popular Story" data-ga-title="Rugby Australia boss pens apology to RWC organisers for Wallabies&amp;#039; behaviour - report">
                        <div class=" story-popular-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/27/wallcastles.jpg.-655378010.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/27/wallcastles.jpg.-655378010.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/27/wallcastles.jpg.-655378010.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/27/wallcastles.jpg.-655378010.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-popular-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/sport/rugby/rugby-australia-boss-pens-apology-rwc-organisers-wallabies-behaviour-report" data-ga-component="Popular Story" data-ga-title="Rugby Australia boss pens apology to RWC organisers for Wallabies&amp;#039; behaviour - report">
                            Rugby Australia boss pens apology to RWC organisers for Wallabies' behaviour - report</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/sport/league/warriors-trying-address-problem-says-kiwi-league-icon">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">5</div>
        <div class="story-popular-minor">
                        <a class="article-component-ga-tracking" href="/one-news/sport/league/warriors-trying-address-problem-says-kiwi-league-icon?auto=6109026558001" data-ga-component="Popular Story" data-ga-title="Warriors &amp;#039;trying to address the problem&amp;#039;, says Kiwi league icon">
                        <div class=" story-popular-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/26/kiwi-league-icon-questions-warriors-siege-mentality-ahead-of-202.-1718752855.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/26/kiwi-league-icon-questions-warriors-siege-mentality-ahead-of-202.-1718752855.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/26/kiwi-league-icon-questions-warriors-siege-mentality-ahead-of-202.-1718752855.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/26/kiwi-league-icon-questions-warriors-siege-mentality-ahead-of-202.-1718752855.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-popular-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/sport/league/warriors-trying-address-problem-says-kiwi-league-icon" data-ga-component="Popular Story" data-ga-title="Warriors &amp;#039;trying to address the problem&amp;#039;, says Kiwi league icon">
                            <span class="icon icon-nn-play text-primary"></span>
                            Warriors 'trying to address the problem', says Kiwi league icon</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
</div>
</div>
</div>

                                <div class="dynamic-story col-12" data-story-id="dynamic-story-1"
                                     data-story-url="/content/tvnz/onenews/story/2019/11/27/body-found-porirua.story.html"
                                     data-taboola-container-id="taboola-below-article-thumbnails-1"
                                     data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-1"
                                     data-taboola-thumbnails="Below-Article-Thumbnails-1"></div>

                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-original"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-original"></div>

                                <div class="col-12 order-1 order-lg-0">
                                    <div class="story-more">
    <div class="row">
        <div class="col-12 d-flex align-items-end">
                <div class="story-more-title">
                    <div class="story-more-title-minor">MORE FROM</div>
                    <div class="story-more-title-main">New Zealand</div>
                </div>
                <a class="article-component-ga-tracking btn-more btn btn-link btn-primary ml-auto" href="/one-news/new-zealand" data-ga-component="More Story" data-ga-title="More Button">MORE <span class="icon icon-nn-chevron-right"></span></a>
            </div>
        </div>
    <div class="row story-more-content">
        <div class="col-lg-3 col-md-6 col-sm-12" data-story-link="/one-news/new-zealand/power-back-most-northland-following-widespread-outage">
    <div class="story-more-item">
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/northland-hit-large-scale-power-outage" data-ga-component="More Story" data-ga-title="Power back on for most of Northland following widespread outage">
            <div class="story-stream-target story-more-image" data-story-link="/one-news/new-zealand/power-back-most-northland-following-widespread-outage" data-video-id="">
                <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/27/Northland%20power%20outage.JPG.1834673200.png?w=336&h=189&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                            <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/27/Northland%20power%20outage.JPG.1834673200.png?fm=webp&w=336&h=189&fit=crop">
                            <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/27/Northland%20power%20outage.JPG.1834673200.png?fm=jp2&w=336&h=189&fit=crop">
                            <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/27/Northland%20power%20outage.JPG.1834673200.png?fm=jxr&w=336&h=189&fit=crop">
                        </picture>
                    </div>
        </a>
        <div class="story-more-item-title story-more-main">
            <a class="article-component-ga-tracking" href="/one-news/new-zealand/northland-hit-large-scale-power-outage" data-ga-component="More Story" data-ga-title="Power back on for most of Northland following widespread outage">
                <h4 class="story-stream-target" data-story-link="/one-news/new-zealand/power-back-most-northland-following-widespread-outage">
                    Power back on for most of Northland following widespread outage</h4>
            </a>
        </div>
        </div>
</div>
<div class="col-lg-3 col-md-6 col-sm-12" data-story-link="/one-news/new-zealand/restrictions-low-deposit-home-loans-stay-in-place-reserve-bank-announces">
    <div class="story-more-item">
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/restrictions-low-deposit-home-loans-stay-in-place-reserve-bank-announces" data-ga-component="More Story" data-ga-title="Restrictions on low-deposit home loans to stay in place, Reserve Bank announces">
            <div class="story-stream-target story-more-image" data-story-link="/one-news/new-zealand/restrictions-low-deposit-home-loans-stay-in-place-reserve-bank-announces" data-video-id="">
                <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/02/11/iStock-875269444.jpg.1266553515.png?w=336&h=189&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                            <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/02/11/iStock-875269444.jpg.1266553515.png?fm=webp&w=336&h=189&fit=crop">
                            <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/02/11/iStock-875269444.jpg.1266553515.png?fm=jp2&w=336&h=189&fit=crop">
                            <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/02/11/iStock-875269444.jpg.1266553515.png?fm=jxr&w=336&h=189&fit=crop">
                        </picture>
                    </div>
        </a>
        <div class="story-more-item-title story-more-main">
            <a class="article-component-ga-tracking" href="/one-news/new-zealand/restrictions-low-deposit-home-loans-stay-in-place-reserve-bank-announces" data-ga-component="More Story" data-ga-title="Restrictions on low-deposit home loans to stay in place, Reserve Bank announces">
                <h4 class="story-stream-target" data-story-link="/one-news/new-zealand/restrictions-low-deposit-home-loans-stay-in-place-reserve-bank-announces">
                    Restrictions on low-deposit home loans to stay in place, Reserve Bank announces</h4>
            </a>
        </div>
        </div>
</div>
<div class="col-lg-3 col-md-6 col-sm-12" data-story-link="/one-news/new-zealand/palmerston-north-dairy-farmer-jailed-wife-fined-30-000-animal-abuse">
    <div class="story-more-item">
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/palmerston-north-dairy-farmer-jailed-wife-fined-30-000-animal-abuse" data-ga-component="More Story" data-ga-title="Palmerston North dairy farmer jailed, wife fined $30,000 for animal abuse">
            <div class="story-stream-target story-more-image" data-story-link="/one-news/new-zealand/palmerston-north-dairy-farmer-jailed-wife-fined-30-000-animal-abuse" data-video-id="">
                <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2014/03/03/dairy-cow.jpg.-1866895637.png?w=336&h=189&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                            <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2014/03/03/dairy-cow.jpg.-1866895637.png?fm=webp&w=336&h=189&fit=crop">
                            <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2014/03/03/dairy-cow.jpg.-1866895637.png?fm=jp2&w=336&h=189&fit=crop">
                            <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2014/03/03/dairy-cow.jpg.-1866895637.png?fm=jxr&w=336&h=189&fit=crop">
                        </picture>
                    </div>
        </a>
        <div class="story-more-item-title story-more-main">
            <a class="article-component-ga-tracking" href="/one-news/new-zealand/palmerston-north-dairy-farmer-jailed-wife-fined-30-000-animal-abuse" data-ga-component="More Story" data-ga-title="Palmerston North dairy farmer jailed, wife fined $30,000 for animal abuse">
                <h4 class="story-stream-target" data-story-link="/one-news/new-zealand/palmerston-north-dairy-farmer-jailed-wife-fined-30-000-animal-abuse">
                    Palmerston North dairy farmer jailed, wife fined $30,000 for animal abuse</h4>
            </a>
        </div>
        </div>
</div>
<div class="col-lg-3 col-md-6 col-sm-12" data-story-link="/one-news/new-zealand/50-years-network-news-does-future-hold">
    <div class="story-more-item">
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/future-v1?auto=6109297943001" data-ga-component="More Story" data-ga-title="50 Years of Network News: What does the future hold for news">
            <div class="story-stream-target story-more-image" data-story-link="/one-news/new-zealand/50-years-network-news-does-future-hold" data-video-id="6109297943001">
                <div class="story-overlay">
                        <button class="overlay-play-button btn btn-primary btn-icon btn-round">
                            <span class="icon icon-nn-play text-primary"></span>
                        </button>
                        <span class="overlay-time">09:08</span>
                        </div>
                <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/27/future.png.-692592207.png?w=336&h=189&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                            <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/27/future.png.-692592207.png?fm=webp&w=336&h=189&fit=crop">
                            <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/27/future.png.-692592207.png?fm=jp2&w=336&h=189&fit=crop">
                            <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/27/future.png.-692592207.png?fm=jxr&w=336&h=189&fit=crop">
                        </picture>
                    </div>
        </a>
        <div class="story-more-item-title story-more-main">
            <a class="article-component-ga-tracking" href="/one-news/new-zealand/future-v1" data-ga-component="More Story" data-ga-title="50 Years of Network News: What does the future hold for news">
                <h4 class="story-stream-target" data-story-link="/one-news/new-zealand/50-years-network-news-does-future-hold">
                    50 Years of Network News: What does the future hold for news</h4>
            </a>
        </div>
        </div>
</div>
</div>
</div></div>
                            </div>

                            <hr id="dynamic-indicator-1" class="story-divider"
                                data-story-id="dynamic-story-1"
                                data-story-url="/content/tvnz/onenews/story/2019/11/27/body-found-porirua.story.html"
                                data-taboola-container-id="taboola-below-article-thumbnails-1"
                                data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-1"
                                data-taboola-thumbnails="Below-Article-Thumbnails-1"
                            >

                            <div id="dynamic-story-1" class="row" style="display:none">
                                <div class="story-ga-tag col-lg-8 story-col-dynamic">
                                    <div class="dynamic-story-placeholder"></div>
                                </div>
                                <div class="col-lg-4 story-col-right d-flex flex-column order-1 order-lg-0">
                                    <div class="story-ad-tag story-advert advert labelled d-none d-md-block order-2 order-md-0" id="articleAd1"></div>
                                    <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/topStories/top.esi.html/news/components/topStories ) -->
<link rel="stylesheet" href="/etc/designs/news/topStories.min.e3fc0f9ac9851750c810b4623ff35da9.css" type="text/css">
<div class="story-top order-1">
            <div class="row">
                <div class="col-12">
                    <div class="story-top-title">
                        <div class="story-top-title-minor">TODAY'S</div>
                        <div class="story-top-title-main">TOP STORIES</div>
                    </div>
                </div>
            </div>
            <div class="row story-top-content">
                <div class="col-12" data-story-link="/one-news/new-zealand/ex-all-black-nehe-milner-skudder-recalls-going-dark-places-injury-blighted-career">
    <div class="story-top-item">
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/ex-all-black-nehe-milner-skudder-recalls-going-dark-places-injury-blighted-career.html?auto=6109345929001" data-ga-component="Top Story" data-ga-title="Ex-All Black Nehe Milner-Skudder recalls going to &amp;#039;dark places&amp;#039; as injury blighted career">
                    <div class="story-stream-target story-top-image story-top-image-major" data-story-link="/one-news/new-zealand/ex-all-black-nehe-milner-skudder-recalls-going-dark-places-injury-blighted-career" data-video-id="6109345929001">
                        <div class="story-overlay">
                                <button class="overlay-play-button btn btn-primary btn-icon btn-round">
                                    <span class="icon icon-nn-play text-primary"></span>
                                </button>
                                <span class="overlay-time">01:30</span>
                                </div>
                        <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/27/former-all-black-nehe-milner-skudder-recalls-going-into-dark-pla.-967686105.png?w=300&h=168.75&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                    <source type="image/webp" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/27/former-all-black-nehe-milner-skudder-recalls-going-into-dark-pla.-967686105.png?fm=webp&w=300&h=168.75&fit=crop">
                                    <source type="image/jp2" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/27/former-all-black-nehe-milner-skudder-recalls-going-into-dark-pla.-967686105.png?fm=jp2&w=300&h=168.75&fit=crop">
                                    <source type="image/vnd.ms-photo" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/27/former-all-black-nehe-milner-skudder-recalls-going-into-dark-pla.-967686105.png?fm=jxr&w=300&h=168.75&fit=crop">
                                    <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/27/former-all-black-nehe-milner-skudder-recalls-going-into-dark-pla.-967686105.png?fm=webp&w=690&h=388.13&fit=crop">
                                    <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/27/former-all-black-nehe-milner-skudder-recalls-going-into-dark-pla.-967686105.png?fm=jp2&w=690&h=388.13&fit=crop">
                                    <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/27/former-all-black-nehe-milner-skudder-recalls-going-into-dark-pla.-967686105.png?fm=jxr&w=690&h=388.13&fit=crop">
                                </picture>
                            </div>
                </a>
                <div class="story-top-item-title story-top-main">
                    <a class="article-component-ga-tracking" href="/one-news/new-zealand/ex-all-black-nehe-milner-skudder-recalls-going-dark-places-injury-blighted-career.html" data-ga-component="Top Story" data-ga-title="Ex-All Black Nehe Milner-Skudder recalls going to &amp;#039;dark places&amp;#039; as injury blighted career">
                            Ex-All Black Nehe Milner-Skudder recalls going to 'dark places' as injury blighted career</a>
                </div>
                <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/concerned-delay-over-60-nz-health-organisations-call-immediate-vaping-regulations">
    <div class="story-top-item">
        <div class="story-top-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/concerned-delay-over-60-nz-health-organisations-call-immediate-vaping-regulations.html?auto=6109274934001" data-ga-component="Top Story" data-ga-title="Concerned by delay, over 60 NZ health organisations call for immediate vaping regulations">
                        <div class="story-top-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/27/open-letter-to-nz-government-calls-for-vaping-legislation-to-hap.1326238991.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/27/open-letter-to-nz-government-calls-for-vaping-legislation-to-hap.1326238991.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/27/open-letter-to-nz-government-calls-for-vaping-legislation-to-hap.1326238991.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/27/open-letter-to-nz-government-calls-for-vaping-legislation-to-hap.1326238991.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-top-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/concerned-delay-over-60-nz-health-organisations-call-immediate-vaping-regulations.html" data-ga-component="Top Story" data-ga-title="Concerned by delay, over 60 NZ health organisations call for immediate vaping regulations">
                            <span class="icon icon-nn-play text-primary"></span>
                            Concerned by delay, over 60 NZ health organisations call for immediate vaping regulations</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/kiwi-lawyer-pleads-guilty-money-laundering-in-comanchero-case-loses-name-suppression">
    <div class="story-top-item">
        <div class="story-top-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/kiwi-lawyer-pleads-guilty-money-laundering-in-comanchero-case-loses-name-suppression.html?auto=0" data-ga-component="Top Story" data-ga-title="Kiwi lawyer pleads guilty to money laundering in Comanchero case, loses name suppression ">
                        <div class="story-top-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/04/11/gang-patch-ban-extended-to-comanchero-motorcycle-club-.png.-957946760.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/04/11/gang-patch-ban-extended-to-comanchero-motorcycle-club-.png.-957946760.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/04/11/gang-patch-ban-extended-to-comanchero-motorcycle-club-.png.-957946760.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/04/11/gang-patch-ban-extended-to-comanchero-motorcycle-club-.png.-957946760.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-top-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/kiwi-lawyer-pleads-guilty-money-laundering-in-comanchero-case-loses-name-suppression.html" data-ga-component="Top Story" data-ga-title="Kiwi lawyer pleads guilty to money laundering in Comanchero case, loses name suppression ">
                            Kiwi lawyer pleads guilty to money laundering in Comanchero case, loses name suppression </a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/simon-bridges-gets-defensive-quizzed-john-campbell-hard-gangs-approach">
    <div class="story-top-item">
        <div class="story-top-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/simon-bridges-gets-defensive-quizzed-john-campbell-hard-gangs-approach.html?auto=6109269962001" data-ga-component="Top Story" data-ga-title="Simon Bridges gets defensive when quizzed by John Campbell about hard-on-gangs approach">
                        <div class="story-top-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/27/simon-bridges-takes-defensi.jpg.610096746.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/27/simon-bridges-takes-defensi.jpg.610096746.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/27/simon-bridges-takes-defensi.jpg.610096746.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/27/simon-bridges-takes-defensi.jpg.610096746.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-top-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/simon-bridges-gets-defensive-quizzed-john-campbell-hard-gangs-approach.html" data-ga-component="Top Story" data-ga-title="Simon Bridges gets defensive when quizzed by John Campbell about hard-on-gangs approach">
                            <span class="icon icon-nn-play text-primary"></span>
                            Simon Bridges gets defensive when quizzed by John Campbell about hard-on-gangs approach</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/napier-mum-pleads-help-after-accidentally-giving-away-daughters-school-woodworking-project">
    <div class="story-top-item">
        <div class="story-top-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/napier-mum-pleads-help-after-accidentally-giving-away-daughters-school-woodworking-project.html?auto=0" data-ga-component="Top Story" data-ga-title="Napier mum pleads for help after accidentally giving away daughter&amp;#039;s school woodworking project">
                        <div class="story-top-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/27/napier-woodworking-piece-family-SUPPLIED-1120.jpg.-971201443.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/27/napier-woodworking-piece-family-SUPPLIED-1120.jpg.-971201443.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/27/napier-woodworking-piece-family-SUPPLIED-1120.jpg.-971201443.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/27/napier-woodworking-piece-family-SUPPLIED-1120.jpg.-971201443.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-top-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/napier-mum-pleads-help-after-accidentally-giving-away-daughters-school-woodworking-project.html" data-ga-component="Top Story" data-ga-title="Napier mum pleads for help after accidentally giving away daughter&amp;#039;s school woodworking project">
                            Napier mum pleads for help after accidentally giving away daughter's school woodworking project</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
</div>
        </div>
    </div>

                                <div class="dynamic-story col-12" data-story-id="dynamic-story-2"
                                     data-story-url="/content/tvnz/onenews/story/2019/11/27/nehe.story.html"
                                     data-taboola-container-id="taboola-below-article-thumbnails-2"
                                     data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-2"
                                     data-taboola-thumbnails="Below-Article-Thumbnails-2"></div>

                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-1"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-1"></div>
                            </div>

                            <hr id="dynamic-indicator-2" class="story-divider" style="display:none"
                                data-story-id="dynamic-story-2"
                                data-story-url="/content/tvnz/onenews/story/2019/11/27/nehe.story.html"
                                data-taboola-container-id="taboola-below-article-thumbnails-2"
                                data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-2"
                                data-taboola-thumbnails="Below-Article-Thumbnails-2"
                            >

                            <div id="dynamic-story-2" class="row" style="display:none">
                                <div class="story-ga-tag col-lg-8 story-col-dynamic">
                                    <div class="dynamic-story-placeholder"></div>
                                </div>
                                <div class="col-lg-4 story-col-right d-flex flex-column order-1 order-lg-0">
                                    <div class="story-ad-tag story-advert advert labelled d-none d-md-block order-2 order-md-0" id="articleAd2"></div>
                                    <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/todaysFeaturedStories/featured.esi.html/news/components/todaysFeaturedStories ) -->
<link rel="stylesheet" href="/etc/designs/news/todaysFeaturedStories.min.99760508e877df6b8da20cc334e82cd4.css" type="text/css">
<div class="story-featured order-1">
    <div class="row">
        <div class="col-12">
            <div class="story-featured-title">
                <div class="story-featured-title-minor">TODAY'S</div>
                <div class="story-featured-title-main">FEATURED STORIES</div>
            </div>
        </div>
    </div>
    <div class="row story-featured-content">
        <div class="col-12">
    <div class="story-featured-item">
        <a class="article-component-ga-tracking" href="/content/tvnz/onenews/story/2019/11/27/napier-mums-plea-for-help-after-accidentally-giving-away-daughte.html" data-ga-component="Featured Story" data-ga-title="Napier mum pleads for help after accidentally giving away daughter&amp;#039;s school woodworking project">
                    <div class="story-featured-image story-featured-image-major" data-story-link="/one-news/new-zealand/napier-mum-pleads-help-after-accidentally-giving-away-daughters-school-woodworking-project" data-video-id="">
                        <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/27/napier-woodworking-piece-family-SUPPLIED-1120.jpg.-971201443.png?w=300&h=168.75&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                    <source type="image/webp" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/27/napier-woodworking-piece-family-SUPPLIED-1120.jpg.-971201443.png?fm=webp&w=300&h=168.75&fit=crop">
                                    <source type="image/jp2" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/27/napier-woodworking-piece-family-SUPPLIED-1120.jpg.-971201443.png?fm=jp2&w=300&h=168.75&fit=crop">
                                    <source type="image/vnd.ms-photo" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/27/napier-woodworking-piece-family-SUPPLIED-1120.jpg.-971201443.png?fm=jxr&w=300&h=168.75&fit=crop">
                                    <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/27/napier-woodworking-piece-family-SUPPLIED-1120.jpg.-971201443.png?fm=webp&w=690&h=388.13&fit=crop">
                                    <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/27/napier-woodworking-piece-family-SUPPLIED-1120.jpg.-971201443.png?fm=jp2&w=690&h=388.13&fit=crop">
                                    <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/27/napier-woodworking-piece-family-SUPPLIED-1120.jpg.-971201443.png?fm=jxr&w=690&h=388.13&fit=crop">
                                </picture>
                            </div>
                </a>
                <div class="story-featured-item-title story-featured-main">
                    <a class="article-component-ga-tracking" href="/content/tvnz/onenews/story/2019/11/27/napier-mums-plea-for-help-after-accidentally-giving-away-daughte.html" data-ga-component="Featured Story" data-ga-title="Napier mum pleads for help after accidentally giving away daughter&amp;#039;s school woodworking project">
                            Napier mum pleads for help after accidentally giving away daughter's school woodworking project</a>
                </div>
                <hr>
    </div>
</div>
<div class="col-12">
    <div class="story-featured-item">
        <div class="story-featured-minor">
                        <a class="article-component-ga-tracking" href="/content/tvnz/onenews/story/2019/11/27/vaping.html?auto=6109274934001" data-ga-component="Featured Story" data-ga-title="Concerned by delay, over 60 NZ health organisations call for immediate vaping regulations">
                        <div class="story-featured-image" data-story-link="/one-news/new-zealand/concerned-delay-over-60-nz-health-organisations-call-immediate-vaping-regulations" data-video-id="6109274934001">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/27/open-letter-to-nz-government-calls-for-vaping-legislation-to-hap.1326238991.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/27/open-letter-to-nz-government-calls-for-vaping-legislation-to-hap.1326238991.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/27/open-letter-to-nz-government-calls-for-vaping-legislation-to-hap.1326238991.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/27/open-letter-to-nz-government-calls-for-vaping-legislation-to-hap.1326238991.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-featured-item-title">
                        <a class="article-component-ga-tracking" href="/content/tvnz/onenews/story/2019/11/27/vaping.html" data-ga-component="Featured Story" data-ga-title="Concerned by delay, over 60 NZ health organisations call for immediate vaping regulations">
                            <span class="icon icon-nn-play text-primary"></span>
                            Concerned by delay, over 60 NZ health organisations call for immediate vaping regulations</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12">
    <div class="story-featured-item">
        <div class="story-featured-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/50-years-network-news-breaking-part?auto=6103135776001" data-ga-component="Featured Story" data-ga-title="50 Years of Network News: Breaking News - Part I">
                        <div class="story-featured-image" data-story-link="/one-news/new-zealand/50-years-network-news-breaking-part" data-video-id="6103135776001">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/13/breaking-news.png.-768033895.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/13/breaking-news.png.-768033895.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/13/breaking-news.png.-768033895.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/13/breaking-news.png.-768033895.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-featured-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/50-years-network-news-breaking-part" data-ga-component="Featured Story" data-ga-title="50 Years of Network News: Breaking News - Part I">
                            <span class="icon icon-nn-play text-primary"></span>
                            50 Years of Network News: Breaking News - Part I</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12">
    <div class="story-featured-item">
        <div class="story-featured-minor">
                        <a class="article-component-ga-tracking" href="/content/tvnz/onenews/story/2019/11/27/those-are-the-ones-we-fear-the-most-fatigued-doctors-battling.html?auto=6109299718001" data-ga-component="Featured Story" data-ga-title="&amp;#039;Increase in pressure&amp;#039; for fatigued doctors in Samoa helping to battle measles outbreak">
                        <div class="story-featured-image" data-story-link="/one-news/world/increase-in-pressure-fatigued-doctors-samoa-helping-battle-measles-outbreak" data-video-id="6109299718001">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/27/doctors-struggle-to-control-samoa-measles-epidemic-with-death-to.-1627201755.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/27/doctors-struggle-to-control-samoa-measles-epidemic-with-death-to.-1627201755.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/27/doctors-struggle-to-control-samoa-measles-epidemic-with-death-to.-1627201755.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/27/doctors-struggle-to-control-samoa-measles-epidemic-with-death-to.-1627201755.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-featured-item-title">
                        <a class="article-component-ga-tracking" href="/content/tvnz/onenews/story/2019/11/27/those-are-the-ones-we-fear-the-most-fatigued-doctors-battling.html" data-ga-component="Featured Story" data-ga-title="&amp;#039;Increase in pressure&amp;#039; for fatigued doctors in Samoa helping to battle measles outbreak">
                            <span class="icon icon-nn-play text-primary"></span>
                            'Increase in pressure' for fatigued doctors in Samoa helping to battle measles outbreak</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
<div class="col-12">
    <div class="story-featured-item">
        <div class="story-featured-minor">
                        <a class="article-component-ga-tracking" href="/content/tvnz/onenews/story/2019/11/27/simon-bridges.html?auto=6109269962001" data-ga-component="Featured Story" data-ga-title="Simon Bridges gets defensive when quizzed by John Campbell about hard-on-gangs approach">
                        <div class="story-featured-image" data-story-link="/one-news/new-zealand/simon-bridges-gets-defensive-quizzed-john-campbell-hard-gangs-approach" data-video-id="6109269962001">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/27/simon-bridges-takes-defensi.jpg.610096746.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/27/simon-bridges-takes-defensi.jpg.610096746.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/27/simon-bridges-takes-defensi.jpg.610096746.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/27/simon-bridges-takes-defensi.jpg.610096746.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-featured-item-title">
                        <a class="article-component-ga-tracking" href="/content/tvnz/onenews/story/2019/11/27/simon-bridges.html" data-ga-component="Featured Story" data-ga-title="Simon Bridges gets defensive when quizzed by John Campbell about hard-on-gangs approach">
                            <span class="icon icon-nn-play text-primary"></span>
                            Simon Bridges gets defensive when quizzed by John Campbell about hard-on-gangs approach</a>
                    </div>
                        </div>
            <hr>
    </div>
</div>
</div>
</div></div>

                                <div class="dynamic-story col-12" data-story-id="dynamic-story-3"
                                     data-story-url="/content/tvnz/onenews/story/2019/11/27/comanchero-case-lawyer-pleads-guilty-to-money-laundering-charge.story.html"
                                     data-taboola-container-id="taboola-below-article-thumbnails-3"
                                     data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-3"
                                     data-taboola-thumbnails="Below-Article-Thumbnails-3"></div>

                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-2"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-2"></div>
                            </div>

                            <hr id="dynamic-indicator-3" class="story-divider" style="display:none"
                                data-story-id="dynamic-story-3"
                                data-story-url="/content/tvnz/onenews/story/2019/11/27/comanchero-case-lawyer-pleads-guilty-to-money-laundering-charge.story.html"
                                data-taboola-container-id="taboola-below-article-thumbnails-3"
                                data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-3"
                                data-taboola-thumbnails="Below-Article-Thumbnails-3"
                            >

                            <div id="dynamic-story-3" class="row" style="display:none">
                                <div class="story-ga-tag col-lg-8 story-col-dynamic">
                                    <div class="dynamic-story-placeholder"></div>
                                </div>
                                <div class="col-lg-4 story-col-right order-1 order-lg-0">
                                    <div class="story-ad-tag story-advert advert labelled d-none d-md-block" id="articleAd3"></div>
                                </div>

                                <div class="dynamic-story col-12" data-story-id="dynamic-story-4"
                                     data-story-url="/content/tvnz/onenews/story/2019/11/27/vaping.story.html"
                                     data-taboola-container-id="taboola-below-article-thumbnails-4"
                                     data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-4"
                                     data-taboola-thumbnails="Below-Article-Thumbnails-4"></div>

                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-3"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-3"></div>
                            </div>

                            <hr id="dynamic-indicator-4" class="story-divider" style="display:none"
                                data-story-id="dynamic-story-4"
                                data-story-url="/content/tvnz/onenews/story/2019/11/27/vaping.story.html"
                                data-taboola-container-id="taboola-below-article-thumbnails-4"
                                data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-4"
                                data-taboola-thumbnails="Below-Article-Thumbnails-4"
                            >

                            <div id="dynamic-story-4" class="row" style="display:none">
                                <div class="story-ga-tag col-lg-8 story-col-dynamic">
                                    <div class="dynamic-story-placeholder"></div>
                                </div>
                                <div class="col-lg-4 story-col-right order-1 order-lg-0">
                                    <div class="story-ad-tag story-advert advert labelled d-none d-md-block" id="articleAd4"></div>
                                </div>

                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-4"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-4"></div>
                            </div>

                            <hr class="story-divider-last">

                        </div>
                    </div>
                </div>
            </div>

<!-- Site Scripts -->
<script type="text/javascript" src="/etc/designs/news/prebid/js/adbid-0.33.0.js" async="async"></script>
<script type="text/javascript" src="/etc/designs/news/prebid/js/prebid-1.24.1.min.js" async="async"></script>
<script src="https://code.jquery.com/jquery-2.2.4.min.js" integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44=" crossorigin="anonymous"></script>
<script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-N9769B" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N9769B');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="/etc/designs/news/clientlibs_all.min.c6c44184bd6280aadfd14f9a64c0fdea.js"></script>
<script type="text/javascript" src="/etc/designs/news/clientlibs_publisher.min.75996375d27cc90024ab9c69a3cab55a.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.0/js/swiper.min.js"></script>
<script type="text/javascript" src="https://cdn.jsdelivr.net/npm/lozad@1.9.0/dist/lozad.min.js"></script>
<script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false"></script>

<script type="text/javascript" src="/etc/designs/core/brightcove.min.58d513eb7b056d3c5067d8e4430db47e.js"></script>
<script type="text/javascript" src="/etc/designs/news/storypage/clientlibs.min.ae71b0937b4f04692bd76978b73fa5a3.js"></script>
<script type="text/javascript" src="/etc/designs/news/header.min.823e0bbba0421ca5b74dd603c0c4728f.js"></script>
<script type="text/javascript" src="/etc/designs/analytics/publisher.min.9722caa68a36034b9bbd5dfb6c14f2f2.js"></script>
<script type="text/javascript" src="/etc/designs/news/storypage_public.min.11b5b7f429616d1db69f4efc45e42f2a.js"></script>
<script type="text/javascript" src="/etc/designs/news/irisTV.min.38378e002da566e3530d8fd3010f0417.js"></script>
<script id="segment.config" type="application/json">
        {"segmentWriteKey":"5rmpPOwqak1a9fKhmk4ED06RZiL5Doey","enabled":true}
    </script>
    <script id="segment.analytics" type="application/javascript">

      $(document).ready(function(){
        var pageAnalytics = [{"type":"segment-page","properties":{"endpoint":"web","environment":"prod","pageType":"1nnarticle","endpointDetail":"desktop"}}];
        analytics.ready(function () {
          if (pageAnalytics && pageAnalytics.length > 0){
            for (var i=0; i<pageAnalytics.length; i++) {
              var pAnalytics = pageAnalytics[i];
              if (pAnalytics.type === 'segment-page' && pAnalytics.properties){
                var pageProperties = pAnalytics.properties;
                pageProperties.memberID = TVNZ.userdata.user.anonymous ? 'none' : TVNZ.userdata.user.userHashValue;
                pageProperties.loggedInStatus = TVNZ.userdata.user.anonymous ? 'Not Logged' : "Logged In";
                pageProperties.sessionID = TVNZ.news.Analytics.getSessionId();
                pageProperties.hitTimeStamp = TVNZ.news.Analytics.getHitTimestamp();
                pageProperties.AdBlocker = TVNZ.news.Analytics.adblockDetected();

                ga(function (tracker) {
                  pageProperties.clientID = tracker.get('clientId');
                  analytics.page(pAnalytics.properties);
                });

                console.log(pAnalytics.properties);
              }
            }
          }
        });

        var socialAnalytics = {"dimension10":"web","dimension12":"prod","dimension11":"desktop"};
        socialAnalytics.dimension3 = TVNZ.userdata.user.userHashValue ? TVNZ.userdata.user.userHashValue : 'none';
        socialAnalytics.dimension2 = TVNZ.userdata.user.anonymous ? 'Not Logged' : "Logged In";
        socialAnalytics.dimension8 = TVNZ.news.Analytics.getSessionId();
        socialAnalytics.dimension9 = TVNZ.news.Analytics.getHitTimestamp();

        //set in global namespace
        TVNZ.news.Analytics.socialAnalytics = socialAnalytics;
      });
    </script>
<script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0074/9669.js" async="async"></script>

    <!--  Include the Nielsen analytics -->
    <!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-nz.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
    var data = $('body').data('nielsenData');
    var trac = nol_t(data.pvar, data.feat);
    var post = trac.record().post();
    if (data!=null&&data.feat!=null&&data.feat.surveys_enabled)
        post.do_sample();
</script>
<noscript>
    <div>
        <img src="//secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-nzoom&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt=""/>
    </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<script>
            $(function() {

                var deepLinkUrl = 'tvnz-one-news://story/content/tvnz/onenews/story/2019/11/27/napier-mums-plea-for-help-after-accidentally-giving-away-daughte?' + document.location.search.substr(1);

                deeplink.setup({
                    iOS: {
                        appName: "1 NEWS NOW",
                        appId: $('meta[name="apple-itunes-app"]').attr('content').match(/app-id=(\d+)/)[1],
                    },
                    android: {
                        appId: $('meta[name="google-play-app"]').attr('content').match(/app-id=(.+)/)[1]
                    }
                });

                $.smartbanner({
                    title: '1 NEWS NOW',
                    author: 'Television New Zealand Ltd',
                    price: 'FREE',
                    appStoreLanguage: 'nz',
                    button: 'OPEN',
                    scale: 'auto',
                    speedIn: 300,
                    speedOut: 400,
                    daysHidden: 30,
                    daysReminder: 0,
                    onInstall : function() {
                        deeplink.open(deepLinkUrl);
                    }
                });

            });
        </script>
    <!-- Site Scripts End --><!-- Site Content End -->

    <!-- Site Footer -->
    <footer class="footer" data-background-color="black">
    <div class="container footer-main">
            <div class="row">
                <div class="col-md-12 col-lg-3">
                    <img src="/etc/designs/news/clientlibs_less/content/images/structure/1nn-white-horizontal.svg" alt=""/>
                </div>
                <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                    <h5>1 NEWS NOW APPS</h5>
                    <a href="http://www.tvnz.co.nz/one-news/new-zealand/one-news-now-on-your-mobile-device-q00013" target="_blank" rel="nofollow noopener">
                            <span class="icon icon-nn-apple"></span>
                        </a>
                    <a href="http://www.tvnz.co.nz/one-news/new-zealand/one-news-now-on-your-mobile-device-q00013" target="_blank" rel="nofollow noopener">
                            <span class="icon icon-nn-android"></span>
                        </a>
                    </div>
                <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                    <h5>FOLLOW 1 NEWS NOW</h5>
                    <a href="https://www.facebook.com/1NEWSNZ" target="_blank" rel="nofollow noopener">
                            <span class="icon icon-nn-facebook"></span>
                        </a>
                    <a href="https://twitter.com/1newsnz" target="_blank" rel="nofollow noopener">
                            <span class="icon icon-nn-twitter"></span>
                        </a>
                    </div>
                <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                    <h5>SEND US YOUR STORY</h5>
                        <a href="https://www.tvnz.co.nz/one-news/yourcam" rel="nofollow" class="colorbox cboxElement">
                            <span class="icon icon-nn-mail"></span>
                        </a>
                    </div>
            </div>
            <div class="footer-mobile-subs d-lg-none">
                <h5>More TVNZ</h5>
                <ul class="links-vertical">
                    <li>
                                    <a href="http://tvnz.co.nz/tvnz-corporate-comms/tvnz-4880728">
                                            About TVNZ</a>
                                </li>
                            <li>
                                    <a href="https://careers.tvnz.co.nz/home" target="_blank">
                                            Careers</a>
                                </li>
                            <li>
                                    <a href="https://www.tvnz.co.nz/ondemand/contact-us" target="_blank">
                                            Contact Us</a>
                                </li>
                            <li>
                                    <a href="https://www.tvnz.co.nz/content/tvnz/ondemand/help/faqs.html" target="_blank">
                                            Help & FAQs</a>
                                </li>
                            <li>
                                    <a href="http://tvnz.co.nz/community/our-house-rules-415803" target="_blank">
                                            House Rules</a>
                                </li>
                            </ul>

                <div class="row footer-copyright">
                    <div class="col-md-12 text-md-center text-lg-left">&copy;&nbsp;TVNZ&nbsp;2019</div>
                </div>
            </div>
        </div>
        <div class="footer-subs d-none d-lg-block">
            <div class="container">
                <div class="row">
                    <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                            <h5>Explore TVNZ</h5>
                            <ul class="links-vertical">
                                <li>
                                            <a href="https://www.tvnz.co.nz">
                                                    OnDemand</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv/tvnz-1">
                                                    TVNZ 1</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv/tvnz-2">
                                                    TVNZ 2</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv/tvnz-duke">
                                                    TVNZ DUKE</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv">
                                                    TV Guide</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv">
                                                    Live TV</a>
                                        </li>
                                    <li>
                                            <a href="https://www.renews.co.nz/">
                                                    Re:</a>
                                        </li>
                                    </ul>
                        </div>
                    <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                            <h5>1 News Now</h5>
                            <ul class="links-vertical">
                                <li>
                                            <a href="https://www.tvnz.co.nz/one-news">
                                                    News</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/one-news/sport">
                                                    Sport</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/one-news/weather-forecast">
                                                    Weather</a>
                                        </li>
                                    </ul>
                        </div>
                    <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                            <h5>Corporate</h5>
                            <ul class="links-vertical">
                                <li>
                                            <a href="http://tvnz.co.nz/tvnz-corporate-comms/tvnz-4880728">
                                                    About TVNZ</a>
                                        </li>
                                    <li>
                                            <a href="https://careers.tvnz.co.nz/home" target="_blank">
                                                    Careers</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/sales" target="_blank">
                                                    Sales & Advertising</a>
                                        </li>
                                    <li>
                                            <a href="http://blacksand.co.nz/" target="_blank">
                                                    Blacksand</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/licensing">
                                                    Licensing</a>
                                        </li>
                                    </ul>
                        </div>
                    <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                            <h5>More TVNZ</h5>
                            <ul class="links-vertical">
                                <li>
                                            <a href="https://www.tvnz.co.nz/ondemand/contact-us" target="_blank">
                                                    Contact Us</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/content/tvnz/ondemand/help/faqs.html" target="_blank">
                                                    Help & FAQs</a>
                                        </li>
                                    <li>
                                            <a href="http://tvnz.co.nz/community/our-house-rules-415803" target="_blank">
                                                    House Rules</a>
                                        </li>
                                    <li>
                                            <a href="http://tvnzgreenroom.co.nz/" target="_blank">
                                                    The Green Room</a>
                                        </li>
                                    </ul>
                        </div>
                    </div>

                <div class="row footer-copyright">
                    <div class="col-md-12 text-md-center text-lg-left">&copy;&nbsp;TVNZ&nbsp;2019</div>
                </div>
            </div>
        </div>
    <button class="btn btn-primary btn-round btn-icon footerBackToTopLink">
        <span class="icon icon-nn-chevron-up"></span>
    </button>
</footer><!-- Site Footer End -->

    <!-- Site Scripts -->
    <script id="userdata" type="application/json">
	{"anonymous":true,"firstName":null,"lastName":null,"watchlistEmailSubscription":false,"gracePeriod":null,"gracePeriodMessage":null,"introCount":9223372036854775807,"introSeen":false,"verified":false,"userSignedUp":false,"gender":null,"ageRange":null,"userGuid":null,"userHashValue":null,"memberStatus":null,"adKeys":null,"_embedded":null}
		</script>
<script type="text/javascript">
	var TVNZ = window.TVNZ || {};
	TVNZ.userdata = TVNZ.userdata || {};
	try {
		var userData = document.getElementById('userdata').textContent;
		TVNZ.userdata.user = JSON.parse(userData);
	} catch(e) {
        console.warn("Couldn't load user data, continuing as anonymous", userData);
		TVNZ.userdata.user = { "anonymous" : true };
	}
</script>
<!-- Site Scripts End -->
</body>

</html>
