<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html  lang="en-NZ">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="shortcut icon" href="/etc/designs/news/assets/images/favicon_news_masterbrand.ico"/>
    <link rel="icon" type="image/png" href="/etc/designs/news/assets/images/favicon-16x16.png" sizes="16x16">
	<link rel="icon" type="image/png" href="/etc/designs/news/assets/images/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/etc/designs/news/assets/images/favicon-96x96.png" sizes="96x96">
    <link rel="apple-touch-icon" href="/etc/designs/news/assets/images/touch-icon-onn-masterbrand.png">

    <link rel="amphtml" href="https://amp.tvnz.co.nz/news/story/JTJGY29udGVudCUyRnR2bnolMkZvbmVuZXdzJTJGc3RvcnklMkYyMDIxJTJGMDMlMkYxOSUyRmp1c3QtbGlrZS10di1fLW1vdW50LW1hdW5nYW51aS1yZXNpZGVudHMtZGV0YWlsLWVhcmx5LW1vcm5pbmctcG8="><link rel="canonical" href="https://www.tvnz.co.nz/one-news/new-zealand/just-like-tv-mount-maunganui-residents-detail-police-pursuit-manhunt-continues"/>
<title>&#039;Just like TV&#039; — Mount Maunganui residents detail police pursuit as manhunt continues | 1 NEWS | TVNZ</title>



    <link rel="stylesheet" href="/etc/designs/news/clientlibs_bootstrap4.min.ebbad4186e106fc5c3938af5fb09afdb.css" type="text/css"/>
<link rel="stylesheet" href="/etc/designs/news/clientlibs_now_ui.min.ef61df62e005a2cac25c9fe58eab8120.css" type="text/css"/>
<link rel="stylesheet" href="/etc/designs/news/clientlibs_tvnz_icon.min.0edc0e96f9dad4a987347a62e9868141.css" type="text/css"/>
<link rel="stylesheet" href="/etc/designs/news/clientlibs_less.min.88f596d2829261324bbe2e236c69e632.css" type="text/css"/>
<meta name="twitter:app:name:googleplay" content="1 NEWS"/>
<meta name="twitter:app:name:iphone" content="1 NEWS"/>
<meta name="twitter:app:id:googleplay" content="nz.co.tvnz.news"/>
<meta name="twitter:app:name:ipad" content="1 NEWS"/>
<meta name="twitter:app:id:iphone" content="329786380"/>
<meta name="twitter:app:id:ipad" content="329786380"/>
<meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=nz.co.tvnz.news&hl=en"/>
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/nz/app/one-news/id329786380?mt=8"/>
<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/nz/app/one-news/id329786380?mt=8"/>
<meta property="og:tag" content="new-zealand,breakfast"/>
<meta property="og:title" content="'Just like TV' &mdash; Mount Maunganui residents detail police pursuit as manhunt continues"/>
<meta property="og:site_name" content="1 NEWS"/>
<meta property="og:url" content="https://www.tvnz.co.nz/one-news/new-zealand/just-like-tv-mount-maunganui-residents-detail-police-pursuit-manhunt-continues"/>
<meta property="og:description" content="&ldquo;It was all just like TV happening nearly in my street.&quot;"/>
<meta property="fb:app_id" content="1458530537567960"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://news-image-prod-imgix.tech.tvnz.co.nz/content/dam/images/news/2021/03/19/police-on-hunt-for-31-year-old-accused-of-firing-at-officers-at.hashed.3af09480.desktop.story.share.jpg"/>
<meta name="twitter:card" content="player"/>
<meta name="twitter:site" content="1NewsNZ"/>
<meta name="twitter:title" content="'Just like TV' — Mount Maunganui residents detail police pursuit as manhunt continues"/>
<meta name="twitter:description" content="“It was all just like TV happening nearly in my street.""/>
<meta name="twitter:image" content="https://news-image-prod-imgix.tech.tvnz.co.nz/content/dam/images/news/2021/03/19/police-on-hunt-for-31-year-old-accused-of-firing-at-officers-at.hashed.3af09480.desktop.story.share.jpg"/>
<meta name="twitter:player" content="https://www.tvnz.co.nz/one-news/new-zealand/just-like-tv-mount-maunganui-residents-detail-police-pursuit-manhunt-continues"/>
<meta name="twitter:player:height" content="600"/>
<meta name="twitter:player:width" content="880"/>
<meta name="description" content="“It was all just like TV happening nearly in my street.""/>
<meta name="news_keywords" content="new-zealand,one-news,tauranga-bay-of-plenty,crime-and-justice,new-zealand,breakfast"/>
<meta name="keywords" content="new-zealand,one-news,tauranga-bay-of-plenty,crime-and-justice,new-zealand,breakfast"/>
<meta name="apple-itunes-app" content="app-id=329786380, app-argument=tvnz-one-news://story/content/tvnz/onenews/story/2021/03/19/just-like-tv-_-mount-maunganui-residents-detail-early-morning-po">
	    <meta name="google-play-app" content="app-id=nz.co.tvnz.news">
    <meta property="fb:pages" content="179995481217" />

    <script type="text/javascript">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</script>

    <script type="text/javascript">
        !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
        }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/tvnz-onn/loader.js');
    </script>
</head>

<body class="bg device-desktop storyPageBody menu-on-left" data-device-type="desktop" data-omniture-map='{
  "eVar8": "source:news/agency/one-news",
  "eVar7": "CN\u003dIrra Lee,OU\u003dNews,OU\u003dStandard Users,OU\u003dTVNZ Users,DC\u003dtvnzad,DC\u003dtvnz,DC\u003dco,DC\u003dnz",
  "eVar6": "Q385318",
  "eVar4": "onnnewsstory",
  "eVar2": "news:new-zealand:story",
  "eVar68": "\u0027Just like TV\u0027 — Mount Maunganui residents detail police pursuit as manhunt continues",
  "channel": "news",
  "hier1": "news|new-zealand|story",
  "pageName": "news:new-zealand:story:just-like-tv-_-mount-maunganui-residents-detail-early-morning-po",
  "eVar1": "news:new-zealand",
  "eVar70": "ONN",
  "eVar73": "just-like-tv-mount-maunganui-residents-detail-early-morning-police-pursuit-court-no-show",
  "events": "event3,event5",
  "eVar71": "desktop"
}' data-twttr-rendered="" data-ad-key-map='{
  "isDisabled": false,
  "commonKeys": {
    "sourc": "one-news",
    "site": "news",
    "pt": "news-story",
    "sectn": "news-new-zealand",
    "topic": "crime-and-justice",
    "place": "tauranga-bay-of-plenty",
    "id": "Q385318",
    "platform": "desktop"
  },
  "pageAds": [
    {
      "htmlDivId": "billboardAd",
      "targetPosition": "top",
      "adaptive": true,
      "slot": "/4180/news/news/new-zealand",
      "sizes": [
        {
          "width": 1920,
          "height": 384
        },
        {
          "width": 1440,
          "height": 480
        }
      ]
    },
    {
      "htmlDivId": "topAd",
      "targetPosition": "top",
      "adaptive": false,
      "slot": "/4180/news/news/new-zealand",
      "sizes": [
        {
          "width": 300,
          "height": 250
        },
        {
          "width": 300,
          "height": 600
        }
      ]
    },
    {
      "htmlDivId": "streamTopAd",
      "targetPosition": "top",
      "adaptive": false,
      "slot": "/4180/news/news/new-zealand",
      "sizes": [
        {
          "width": 252,
          "height": 100
        }
      ]
    },
    {
      "htmlDivId": "streamMidAd",
      "targetPosition": "mid",
      "adaptive": false,
      "slot": "/4180/news/news/new-zealand",
      "sizes": [
        {
          "width": 252,
          "height": 100
        }
      ]
    },
    {
      "htmlDivId": "streamBottomAd",
      "targetPosition": "bottom",
      "adaptive": false,
      "slot": "/4180/news/news/new-zealand",
      "sizes": [
        {
          "width": 252,
          "height": 100
        }
      ]
    }
  ],
  "templateAd": {
    "targetPosition": "mid",
    "slot": "/4180/news/news/new-zealand",
    "sizes": [
      {
        "width": 300,
        "height": 250
      },
      {
        "width": 300,
        "height": 600
      }
    ]
  },
  "disabledHtmlAdDivs": [
    "bottomFooterAd"
  ],
  "minimumDynamicAds": 0,
  "firstAdDistance": 900,
  "nthAdDistance": 900,
  "storyStreamAdDistance": 4,
  "platform": "desktop"
}' data-nielsen-data='{
  "pvar": {
    "cid": "nz-nzoom",
    "content": "0",
    "server": "secure-nz"
  },
  "feat": {
    "surveys_enabled": 1,
    "sample_rate": 0.1
  }
}'>

    <!-- Site Navigation -->
    <link rel="stylesheet" href="/etc/designs/news/header.min.9137c004d4969768cde3a78bd59353d3.css" type="text/css"/>
<div class="news-header">
    <div class="d-none d-lg-block">
        <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/topMenuItem.sectionName-news.esi.html/news/components/topMenuItem ) -->
<div class="container">
	<div class="row">
		<div class="col-12 d-flex justify-content-between">
			<div class="weather-panel">
				<!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/weatherWidget.pathName-_content_tvnz_onenews_weather_forecast.esi.html/news/components/weatherWidget ) -->
<div class="weatherWidget hide" data-locations='{
    
            "alexandra": {
                "name":"Alexandra",
                "situation":"partcloudy",
                "current":"",
                "min":"9",
                "max":"22"
            },
            "ashburton": {
                "name":"Ashburton",
                "situation":"fine",
                "current":"18",
                "min":"7",
                "max":"20"
            },
            "auckland": {
                "name":"Auckland",
                "situation":"partcloudy",
                "current":"21",
                "min":"12",
                "max":"22"
            },
            "blenheim": {
                "name":"Blenheim",
                "situation":"fine",
                "current":"",
                "min":"4",
                "max":"20"
            },
            "christchurch": {
                "name":"Christchurch",
                "situation":"fine",
                "current":"19",
                "min":"7",
                "max":"20"
            },
            "dannevirke": {
                "name":"Dannevirke",
                "situation":"partcloudy",
                "current":"",
                "min":"7",
                "max":"16"
            },
            "dargaville": {
                "name":"Dargaville",
                "situation":"partcloudy",
                "current":"",
                "min":"14",
                "max":"21"
            },
            "dunedin": {
                "name":"Dunedin",
                "situation":"partcloudy",
                "current":"16",
                "min":"11",
                "max":"18"
            },
            "gisborne": {
                "name":"Gisborne",
                "situation":"fewshowers",
                "current":"18",
                "min":"12",
                "max":"18"
            },
            "gore": {
                "name":"Gore",
                "situation":"partcloudy",
                "current":"14",
                "min":"9",
                "max":"16"
            },
            "greymouth": {
                "name":"Greymouth",
                "situation":"partcloudy",
                "current":"",
                "min":"12",
                "max":"19"
            },
            "hamilton": {
                "name":"Hamilton",
                "situation":"partcloudy",
                "current":"20",
                "min":"8",
                "max":"21"
            },
            "hastings": {
                "name":"Hastings",
                "situation":"partcloudy",
                "current":"",
                "min":"11",
                "max":"18"
            },
            "hokitika": {
                "name":"Hokitika",
                "situation":"partcloudy",
                "current":"18",
                "min":"12",
                "max":"19"
            },
            "invercargill": {
                "name":"Invercargill",
                "situation":"cloudy",
                "current":"14",
                "min":"10",
                "max":"16"
            },
            "kaikoura": {
                "name":"Kaikōura",
                "situation":"fine",
                "current":"16",
                "min":"9",
                "max":"19"
            },
            "kaitaia": {
                "name":"Kaitaia",
                "situation":"partcloudy",
                "current":"",
                "min":"12",
                "max":"22"
            },
            "levin": {
                "name":"Levin",
                "situation":"fine",
                "current":"20",
                "min":"7",
                "max":"20"
            },
            "masterton": {
                "name":"Masterton",
                "situation":"partcloudy",
                "current":"",
                "min":"5",
                "max":"18"
            },
            "motueka": {
                "name":"Motueka",
                "situation":"fine",
                "current":"",
                "min":"11",
                "max":"19"
            },
            "napier": {
                "name":"Napier",
                "situation":"partcloudy",
                "current":"18",
                "min":"12",
                "max":"19"
            },
            "nelson": {
                "name":"Nelson",
                "situation":"fine",
                "current":"18",
                "min":"8",
                "max":"18"
            },
            "new-plymouth": {
                "name":"New Plymouth",
                "situation":"fine",
                "current":"19",
                "min":"10",
                "max":"20"
            },
            "oamaru": {
                "name":"Oamaru",
                "situation":"partcloudy",
                "current":"15",
                "min":"10",
                "max":"17"
            },
            "paihia": {
                "name":"Paihia",
                "situation":"fewshowers",
                "current":"",
                "min":"11",
                "max":"21"
            },
            "palmerston-north": {
                "name":"Palmerston North",
                "situation":"partcloudy",
                "current":"20",
                "min":"7",
                "max":"19"
            },
            "paraparaumu": {
                "name":"Paraparaumu",
                "situation":"fine",
                "current":"18",
                "min":"8",
                "max":"20"
            },
            "queenstown": {
                "name":"Queenstown",
                "situation":"partcloudy",
                "current":"14",
                "min":"8",
                "max":"21"
            },
            "reefton": {
                "name":"Reefton",
                "situation":"partcloudy",
                "current":"",
                "min":"10",
                "max":"24"
            },
            "rotorua": {
                "name":"Rotorua",
                "situation":"partcloudy",
                "current":"18",
                "min":"7",
                "max":"18"
            },
            "taumarunui": {
                "name":"Taumarunui",
                "situation":"partcloudy",
                "current":"",
                "min":"5",
                "max":"21"
            },
            "taupo": {
                "name":"Taupō",
                "situation":"partcloudy",
                "current":"16",
                "min":"5",
                "max":"17"
            },
            "tauranga": {
                "name":"Tauranga",
                "situation":"partcloudy",
                "current":"21",
                "min":"11",
                "max":"21"
            },
            "te-kuiti": {
                "name":"Te Kuiti",
                "situation":"partcloudy",
                "current":"",
                "min":"8",
                "max":"23"
            },
            "thames": {
                "name":"Thames",
                "situation":"partcloudy",
                "current":"",
                "min":"9",
                "max":"21"
            },
            "timaru": {
                "name":"Timaru",
                "situation":"partcloudy",
                "current":"17",
                "min":"11",
                "max":"17"
            },
            "tokoroa": {
                "name":"Tokoroa",
                "situation":"partcloudy",
                "current":"",
                "min":"7",
                "max":"19"
            },
            "wanaka": {
                "name":"Wanaka",
                "situation":"partcloudy",
                "current":"19",
                "min":"9",
                "max":"22"
            },
            "whanganui": {
                "name":"Whanganui",
                "situation":"fine",
                "current":"19",
                "min":"7",
                "max":"21"
            },
            "wellington": {
                "name":"Wellington",
                "situation":"fine",
                "current":"17",
                "min":"9",
                "max":"18"
            },
            "westport": {
                "name":"Westport",
                "situation":"partcloudy",
                "current":"20",
                "min":"12",
                "max":"20"
            },
            "whakatane": {
                "name":"Whakatāne",
                "situation":"partcloudy",
                "current":"19",
                "min":"10",
                "max":"21"
            },
            "whangarei": {
                "name":"Whangārei",
                "situation":"fewshowers",
                "current":"20",
                "min":"14",
                "max":"21"
            }
    }'>

    <div class="weatherWidgetIconHolder">
        <a href="/one-news/weather-forecast" id="weatherwidget_/content/tvnz/onenews/weather/forecast">
            <div class="weatherWidgetIcon"></div>
        </a>
    </div>

    <div class="weatherWidgetCity">
        <a class="weatherLink" id="weatherlink_/content/tvnz/onenews/weather/forecast">
            <p></p>
        </a>
        <a><!-- arrow --></a>
    </div>
    <div class="weatherWidgetDetails">
        <span class="weatherWidgetCurrent"></span>
        TODAY
        <span class="weatherWidgetHigh"></span>
        <span> | </span>
        <span class="weatherWidgetLow"></span>
    </div>
</div>

<div id="weatherDropdownData" style="display:none">
    <ul class="weatherWidgetDropdownItems">
        <li>
            <p>North Island</p>
            <div class="weatherWidgetDropdownSubItemsHolder">
                <ul class="weatherWidgetDropdownSubItems">
                    <li data-id="auckland">Auckland</li>
                        <li data-id="dannevirke">Dannevirke</li>
                        <li data-id="dargaville">Dargaville</li>
                        <li data-id="gisborne">Gisborne</li>
                        <li data-id="hamilton">Hamilton</li>
                        <li data-id="hastings">Hastings</li>
                        <li data-id="kaitaia">Kaitaia</li>
                        <li data-id="levin">Levin</li>
                        <li data-id="masterton">Masterton</li>
                        <li data-id="napier">Napier</li>
                        <li data-id="new-plymouth">New Plymouth</li>
                        <li data-id="paihia">Paihia</li>
                        <li data-id="palmerston-north">Palmerston North</li>
                        <li data-id="paraparaumu">Paraparaumu</li>
                        <li data-id="rotorua">Rotorua</li>
                        <li data-id="taumarunui">Taumarunui</li>
                        <li data-id="taupo">Taupō</li>
                        <li data-id="tauranga">Tauranga</li>
                        <li data-id="te-kuiti">Te Kuiti</li>
                        <li data-id="thames">Thames</li>
                        <li data-id="tokoroa">Tokoroa</li>
                        <li data-id="whanganui">Whanganui</li>
                        <li data-id="wellington">Wellington</li>
                        <li data-id="whakatane">Whakatāne</li>
                        <li data-id="whangarei">Whangārei</li>
                        </ul>
            </div>
        </li>
        <li>
            <p>South Island</p>
            <div class="weatherWidgetDropdownSubItemsHolder">
                <ul class="weatherWidgetDropdownSubItems">
                    <li data-id="alexandra">Alexandra</li>
                        <li data-id="ashburton">Ashburton</li>
                        <li data-id="blenheim">Blenheim</li>
                        <li data-id="christchurch">Christchurch</li>
                        <li data-id="dunedin">Dunedin</li>
                        <li data-id="gore">Gore</li>
                        <li data-id="greymouth">Greymouth</li>
                        <li data-id="hokitika">Hokitika</li>
                        <li data-id="invercargill">Invercargill</li>
                        <li data-id="kaikoura">Kaikōura</li>
                        <li data-id="motueka">Motueka</li>
                        <li data-id="nelson">Nelson</li>
                        <li data-id="oamaru">Oamaru</li>
                        <li data-id="queenstown">Queenstown</li>
                        <li data-id="reefton">Reefton</li>
                        <li data-id="timaru">Timaru</li>
                        <li data-id="wanaka">Wanaka</li>
                        <li data-id="westport">Westport</li>
                        </ul>
            </div>
        </li>
    </ul>
</div></div>

			<div class="one-news-logo">
				<a href="/one-news">
					<img alt="OneNews" src="/etc/designs/news/clientlibs_less/content/images/structure/1News_logo_black_horizontal.svg">
				</a>
			</div>

			<div class="live-banner-panel"></div>
		</div>

        <div id="weatherWidgetDropdownHolder" class="weatherWidgetDropdown"></div>
	</div>
</div>
<hr class="col-auto news-header-divider">
    </div>

    <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/asSubMenuItem.tagPathUrlParam-news_new+zealand.namespace-section.esi.html/news/components/subMenuItem ) -->
<div id="navSubMenu">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <nav class="navbar navbar-expand-lg navbar-transparent">
                    <div class="navbar-translate">
                        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#newsNavBar" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                            <span class="navbar-toggler-bar bar1"></span>
                            <span class="navbar-toggler-bar bar2"></span>
                            <span class="navbar-toggler-bar bar3"></span>
                        </button>
                        <div class="one-news-logo-mobile d-block d-lg-none">
                            <a href="/one-news">
                                <img alt="OneNews" src="/etc/designs/news/clientlibs_less/content/images/structure/1News_logo_black_horizontal.svg">
                            </a>
                        </div>
                        <div class="searchContainer d-flex d-lg-none align-items-center justify-content-end">
                            <div class="searchBox centred hidden">
                                <input class="searchField"
                                       name="search" type="text"
                                       placeholder="Search for ..."
                                       value="" />
                                <span class="icon icon-nn-x icon-right icon-button-close"></span>
                            </div>
                            <div class="searchIcon">
                                <span class="icon icon-nn-search"></span>
                            </div>
                            <div class="searchFieldOverlay"></div>
                        </div>
                    </div>

                    <div class="collapse navbar-collapse show justify-content-between" id="newsNavBar">
                        <div class="one-news-logo-sub d-none d-lg-block">
                            <a href="/one-news">
                                <img alt="OneNews" src="/etc/designs/news/clientlibs_less/content/images/structure/1News_logo_black_horizontal.svg">
                            </a>
                        </div>
                        <div class="d-block d-lg-none">
                            <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/weatherWidgetMobile.esi.html/news/components/weatherWidgetMobile ) -->
<div class="weather-panel">
    <div class="weatherWidget" data-locations='{ "alexandra": { "name":"Alexandra","situation":"partcloudy","min":9,"max":22 },"ashburton": { "name":"Ashburton","situation":"fine","min":7,"max":20 },"auckland": { "name":"Auckland","situation":"partcloudy","min":12,"max":22 },"blenheim": { "name":"Blenheim","situation":"fine","min":4,"max":20 },"christchurch": { "name":"Christchurch","situation":"fine","min":7,"max":20 },"dannevirke": { "name":"Dannevirke","situation":"partcloudy","min":7,"max":16 },"dargaville": { "name":"Dargaville","situation":"partcloudy","min":14,"max":21 },"dunedin": { "name":"Dunedin","situation":"partcloudy","min":11,"max":18 },"gisborne": { "name":"Gisborne","situation":"fewshowers","min":12,"max":18 },"gore": { "name":"Gore","situation":"partcloudy","min":9,"max":16 },"greymouth": { "name":"Greymouth","situation":"partcloudy","min":12,"max":19 },"hamilton": { "name":"Hamilton","situation":"partcloudy","min":8,"max":21 },"hastings": { "name":"Hastings","situation":"partcloudy","min":11,"max":18 },"hokitika": { "name":"Hokitika","situation":"partcloudy","min":12,"max":19 },"invercargill": { "name":"Invercargill","situation":"cloudy","min":10,"max":16 },"kaikoura": { "name":"Kaikoura","situation":"fine","min":9,"max":19 },"kaitaia": { "name":"Kaitaia","situation":"partcloudy","min":12,"max":22 },"levin": { "name":"Levin","situation":"fine","min":7,"max":20 },"masterton": { "name":"Masterton","situation":"partcloudy","min":5,"max":18 },"motueka": { "name":"Motueka","situation":"fine","min":11,"max":19 },"napier": { "name":"Napier","situation":"partcloudy","min":12,"max":19 },"nelson": { "name":"Nelson","situation":"fine","min":8,"max":18 },"new-plymouth": { "name":"New Plymouth","situation":"fine","min":10,"max":20 },"oamaru": { "name":"Oamaru","situation":"partcloudy","min":10,"max":17 },"paihia": { "name":"Paihia","situation":"fewshowers","min":11,"max":21 },"palmerston-north": { "name":"Palmerston North","situation":"partcloudy","min":7,"max":19 },"paraparaumu": { "name":"Paraparaumu","situation":"fine","min":8,"max":20 },"queenstown": { "name":"Queenstown","situation":"partcloudy","min":8,"max":21 },"reefton": { "name":"Reefton","situation":"partcloudy","min":10,"max":24 },"rotorua": { "name":"Rotorua","situation":"partcloudy","min":7,"max":18 },"taumarunui": { "name":"Taumarunui","situation":"partcloudy","min":5,"max":21 },"taupo": { "name":"Taupo","situation":"partcloudy","min":5,"max":17 },"tauranga": { "name":"Tauranga","situation":"partcloudy","min":11,"max":21 },"te-kuiti": { "name":"Te Kuiti","situation":"partcloudy","min":8,"max":23 },"thames": { "name":"Thames","situation":"partcloudy","min":9,"max":21 },"timaru": { "name":"Timaru","situation":"partcloudy","min":11,"max":17 },"tokoroa": { "name":"Tokoroa","situation":"partcloudy","min":7,"max":19 },"wanaka": { "name":"Wanaka","situation":"partcloudy","min":9,"max":22 },"whanganui": { "name":"Whanganui","situation":"fine","min":7,"max":21 },"wellington": { "name":"Wellington","situation":"fine","min":9,"max":18 },"westport": { "name":"Westport","situation":"partcloudy","min":12,"max":20 },"whakatane": { "name":"Whakatane","situation":"partcloudy","min":10,"max":21 },"whangarei": { "name":"Whangarei","situation":"fewshowers","min":14,"max":21 }}'>
        <a href="/one-news/weather-forecast" class="centred">
            <div class="weatherWidgetIconHolder">
                <div class="weatherWidgetIcon"></div>
            </div>
        </a>
        <div class="weatherWidgetCity">
            <select class="weatherWidgetLocations" data-native-menu="true">
                <optgroup label="North Island">
                    <option data-id="auckland" value="auckland">Auckland</option>
                        <option data-id="dannevirke" value="dannevirke">Dannevirke</option>
                        <option data-id="dargaville" value="dargaville">Dargaville</option>
                        <option data-id="gisborne" value="gisborne">Gisborne</option>
                        <option data-id="hamilton" value="hamilton">Hamilton</option>
                        <option data-id="hastings" value="hastings">Hastings</option>
                        <option data-id="kaitaia" value="kaitaia">Kaitaia</option>
                        <option data-id="levin" value="levin">Levin</option>
                        <option data-id="masterton" value="masterton">Masterton</option>
                        <option data-id="napier" value="napier">Napier</option>
                        <option data-id="new-plymouth" value="new-plymouth">New Plymouth</option>
                        <option data-id="paihia" value="paihia">Paihia</option>
                        <option data-id="palmerston-north" value="palmerston-north">Palmerston North</option>
                        <option data-id="paraparaumu" value="paraparaumu">Paraparaumu</option>
                        <option data-id="rotorua" value="rotorua">Rotorua</option>
                        <option data-id="taumarunui" value="taumarunui">Taumarunui</option>
                        <option data-id="taupo" value="taupo">Taupo</option>
                        <option data-id="tauranga" value="tauranga">Tauranga</option>
                        <option data-id="te-kuiti" value="te-kuiti">Te Kuiti</option>
                        <option data-id="thames" value="thames">Thames</option>
                        <option data-id="tokoroa" value="tokoroa">Tokoroa</option>
                        <option data-id="whanganui" value="whanganui">Whanganui</option>
                        <option data-id="wellington" value="wellington">Wellington</option>
                        <option data-id="whakatane" value="whakatane">Whakatane</option>
                        <option data-id="whangarei" value="whangarei">Whangarei</option>
                        </optgroup>
                <optgroup label="South Island">
                    <option data-id="alexandra" value="alexandra">Alexandra</option>
                        <option data-id="ashburton" value="ashburton">Ashburton</option>
                        <option data-id="blenheim" value="blenheim">Blenheim</option>
                        <option data-id="christchurch" value="christchurch">Christchurch</option>
                        <option data-id="dunedin" value="dunedin">Dunedin</option>
                        <option data-id="gore" value="gore">Gore</option>
                        <option data-id="greymouth" value="greymouth">Greymouth</option>
                        <option data-id="hokitika" value="hokitika">Hokitika</option>
                        <option data-id="invercargill" value="invercargill">Invercargill</option>
                        <option data-id="kaikoura" value="kaikoura">Kaikoura</option>
                        <option data-id="motueka" value="motueka">Motueka</option>
                        <option data-id="nelson" value="nelson">Nelson</option>
                        <option data-id="oamaru" value="oamaru">Oamaru</option>
                        <option data-id="queenstown" value="queenstown">Queenstown</option>
                        <option data-id="reefton" value="reefton">Reefton</option>
                        <option data-id="timaru" value="timaru">Timaru</option>
                        <option data-id="wanaka" value="wanaka">Wanaka</option>
                        <option data-id="westport" value="westport">Westport</option>
                        </optgroup>
            </select>
        </div>
        <div class="weatherWidgetDetails">
            <span class="weatherWidgetCurrent"></span>
            TODAY
            <span class="weatherWidgetHigh"></span>
            <span> | </span>
            <span class="weatherWidgetLow"></span>
        </div>


        </div>
</div>
</div>
                        <ul class="navbar-nav">
                            <li class="nav-item dropdown d-block d-lg-none show">
                                            <a class="nav-link dropdown-toggle active" href="/one-news" id="navbarDropdownNews" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">
                                                    News</a>
                                            <div class="dropdown-menu" aria-labelledby="navbarDropdownNews">
                                                <a class="dropdown-item " href="/one-news">Home</a>
                                                <a class="dropdown-item " href="/latest">Latest</a>
                                                <a class="dropdown-item active" href="/one-news/new-zealand">New Zealand</a>
                                                <a class="dropdown-item " href="/one-news/world">World</a>
                                                <a class="dropdown-item " href="/one-news/entertainment">Entertainment</a>
                                                <a class="dropdown-item " href="/news/politics">Politics</a>
                                                <a class="dropdown-item " href="/one-news/amcup">America's Cup</a>
                                                </div>
                                        </li>
                                        <li class="nav-item dropdown d-none d-lg-block">
                                            <a class="nav-link active" href="/one-news" id="navbarDropdownNews">
                                                    News</a>
                                        </li>
                                    <li class="nav-item dropdown d-block d-lg-none ">
                                            <a class="nav-link dropdown-toggle " href="/one-news/sport" id="navbarDropdownSport" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                                    Sport</a>
                                            <div class="dropdown-menu" aria-labelledby="navbarDropdownSport">
                                                <a class="dropdown-item " href="/one-news/sport">Latest</a>
                                                <a class="dropdown-item " href="/one-news/sport/rugby">Rugby</a>
                                                <a class="dropdown-item " href="/one-news/sport/league">League</a>
                                                <a class="dropdown-item " href="/one-news/sport/cricket">Cricket</a>
                                                <a class="dropdown-item " href="/one-news/sport/football">Football</a>
                                                <a class="dropdown-item " href="/one-news/sport/netball">Netball</a>
                                                <a class="dropdown-item " href="/one-news/sport/basketball">Basketball</a>
                                                <a class="dropdown-item " href="/one-news/sport/golf">Golf</a>
                                                <a class="dropdown-item " href="https://www.tvnz.co.nz/one-news/amcup">America's Cup</a>
                                                </div>
                                        </li>
                                        <li class="nav-item dropdown d-none d-lg-block">
                                            <a class="nav-link " href="/one-news/sport" id="navbarDropdownSport">
                                                    Sport</a>
                                        </li>
                                    <li class="nav-item dropdown d-block d-lg-none ">
                                            <a class="nav-link dropdown-toggle " href="/one-news/weather-forecast" id="navbarDropdownWeather" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                                    Weather</a>
                                            <div class="dropdown-menu" aria-labelledby="navbarDropdownWeather">
                                                <a class="dropdown-item " href="/one-news/weather-forecast">Forecast</a>
                                                <a class="dropdown-item " href="/one-news/weather-forecast/maps">Maps</a>
                                                </div>
                                        </li>
                                        <li class="nav-item dropdown d-none d-lg-block">
                                            <a class="nav-link " href="/one-news/weather-forecast" id="navbarDropdownWeather">
                                                    Weather</a>
                                        </li>
                                    </ul>

                        <div class="searchContainer d-none d-lg-flex align-items-center justify-content-end">
                            <div class="searchBox centred hidden">
                                <span class="icon icon-nn-search"></span>
                                <input class="searchField"
                                       name="search" type="text"
                                       placeholder="Search 1 News"
                                       value="" />
                                <span class="icon icon-nn-x icon-right icon-button-close"></span>
                            </div>
                            <div class="searchIcon">
                                <span class="icon icon-nn-search"></span>
                            </div>
                        </div>
                        <div class="searchFieldOverlay"></div>
                    </div>
                </nav>
            </div>

            <hr class="col-auto d-none d-lg-block news-header-navbar-divider">

            <div class="col-12 d-none d-lg-block">
                <div id="accordion">
                    <div class="navbar-sub-nav collapse show" id="News" role="tabpanel" data-parent="#accordion">
                                <div class="d-flex justify-content-center">
                                    <a class="nav-link " href="/one-news">Home</a>
                                    <a class="nav-link " href="/latest">Latest</a>
                                    <a class="nav-link active" href="/one-news/new-zealand">New Zealand</a>
                                    <a class="nav-link " href="/one-news/world">World</a>
                                    <a class="nav-link " href="/one-news/entertainment">Entertainment</a>
                                    <a class="nav-link " href="/news/politics">Politics</a>
                                    <a class="nav-link " href="/one-news/amcup">America's Cup</a>
                                    </div>
                            </div>
                        <div class="navbar-sub-nav collapse " id="Sport" role="tabpanel" data-parent="#accordion">
                                <div class="d-flex justify-content-center">
                                    <a class="nav-link " href="/one-news/sport">Latest</a>
                                    <a class="nav-link " href="/one-news/sport/rugby">Rugby</a>
                                    <a class="nav-link " href="/one-news/sport/league">League</a>
                                    <a class="nav-link " href="/one-news/sport/cricket">Cricket</a>
                                    <a class="nav-link " href="/one-news/sport/football">Football</a>
                                    <a class="nav-link " href="/one-news/sport/netball">Netball</a>
                                    <a class="nav-link " href="/one-news/sport/basketball">Basketball</a>
                                    <a class="nav-link " href="/one-news/sport/golf">Golf</a>
                                    <a class="nav-link " href="https://www.tvnz.co.nz/one-news/amcup">America's Cup</a>
                                    </div>
                            </div>
                        <div class="navbar-sub-nav collapse " id="Weather" role="tabpanel" data-parent="#accordion">
                                <div class="d-flex justify-content-center">
                                    <a class="nav-link " href="/one-news/weather-forecast">Forecast</a>
                                    <a class="nav-link " href="/one-news/weather-forecast/maps">Maps</a>
                                    </div>
                            </div>
                        </div>
            </div>

            <hr class="col-auto news-header-sub-nav-divider">
        </div>
    </div>
</div></div><!-- Site Navigation End -->

	<!-- Site Content -->
    <div class="containerBody">
    <!-- authorUI (only displayed in author editor mode)-->
    <!-- authorUI end-->

    <!-- breaking news hook item -->
        <div class="containerContent">
            <div class="story-container">
                <div class="container">
                    <div class="row">
                        
                    </div>
                </div>
            </div>
        </div>
        <!-- breaking news hook item end -->

        <div id="billboardAd-container" class="row advert-container">

    <div class="advert labelled" id="billboardAd"></div>
            <div class="banner-ad-button">
                <button class="open">Show Ad</button>
                <button class="close">Close Ad</button>
            </div>
        </div>
<div class="containerContent">
                    <div class="story-container">
                        <div id="story-main" class="container">
                            <div class="row dynamic-story-loader" data-story-id="dynamic-story-1"
                                 data-story-url="/content/tvnz/onenews/story/2021/03/19/x-new-covid-19-cases-at-border-over-past-two-days.story.html"
                                 data-taboola-container-id="taboola-below-article-thumbnails-1"
                                 data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-1"
                                 data-taboola-thumbnails="Below-Article-Thumbnails-1">
                                <div class="story-ga-tag story-col-primary col-lg-8">
                                    <article itemscope itemtype="http://schema.org/NewsArticle">
                                        <link itemprop="mainEntityOfPage" href="http://www.tvnz.co.nz/one-news/new-zealand/just-like-tv-mount-maunganui-residents-detail-police-pursuit-manhunt-continues">
                                        <meta itemprop="datePublished" content="Fri Mar 19 10:58:00 NZDT 2021">
                                        <meta itemprop="dateModified" content="Fri Mar 19 13:21:49 NZDT 2021">
                                        <meta itemprop="headline" content="&#039;Just like TV&#039; — Mount Maunganui residents detail police pursuit as manhunt continues">
                                        <meta itemprop="description" content="“It was all just like TV happening nearly in my street.&#034;">

                                        <link itemprop="thumbnailUrl" href="https://news-image-prod-imgix.tech.tvnz.co.nz/content/dam/images/news/2021/03/19/police-on-hunt-for-31-year-old-accused-of-firing-at-officers-at.hashed.3af09480.desktop.story.homePage.jpg">
                                            <link itemprop="image" href="https://news-image-prod-imgix.tech.tvnz.co.nz/content/dam/images/news/2021/03/19/police-on-hunt-for-31-year-old-accused-of-firing-at-officers-at.hashed.3af09480.desktop.story.homePage.jpg">
                                        <div class="d-flex flex-column story-item story_body_holder story-body">
    <div class="row order-1 story-title ">
                <div class="col-md-12">
                    <h1>'Just like TV' — Mount Maunganui residents detail police pursuit as manhunt continues</h1>
                        </div>
            </div>
        <div class="row order-2 story-content" data-analytics-map='[{&#034;type&#034;:&#034;segment-page&#034;,&#034;properties&#034;:{&#034;videoStreamType&#034;:&#034;VOD&#034;,&#034;endpoint&#034;:&#034;web&#034;,&#034;environment&#034;:&#034;prod&#034;,&#034;pageType&#034;:&#034;1nnarticle&#034;,&#034;videoLength&#034;:14,&#034;videoPublished&#034;:&#034;Mar 19, 2021 09:54:17 AM&#034;,&#034;videoName&#034;:&#034;Police on hunt for 31-year-old accused of firing at officers at Mount Maunganui&#034;,&#034;endpointDetail&#034;:&#034;desktop&#034;,&#034;videoID&#034;:&#034;bcid:6241745324001&#034;,&#034;videoPresentationType&#034;:&#034;clip&#034;}}]' data-story-id='Q385318' data-story-url='/one-news/new-zealand/just-like-tv-mount-maunganui-residents-detail-police-pursuit-manhunt-continues'>
        <div class="story-meta col-12">
            <div class="story-data">
                <!-- Story Talent -->
                <div class="story-time-source">
                            <!-- Time Share -->
                            <time class="red-square livestamp " data-time="1616113309459"></time>
                            <span>&#8226</span>
                            <!-- Time Share End-->

                            <!-- News Source -->
                            <span>
                                    Source:&nbsp;
                                    <span class="agency" itemprop="copyrightHolder">
                                                1 NEWS</span>
                                        </span>
                            <!-- News Source End-->
                        </div>
                    <!-- Story Talent End-->
            </div>

            <!-- Social Share -->
            <link rel="stylesheet" href="/etc/designs/news/socialSharing.min.d1e7b897e4fbc26acb9a75a1b0aca81e.css" type="text/css">
<div class="story-social-share d-flex">
    <a target="_blank" class="d-flex align-items-center" href="https://www.reddit.com/submit?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fjust-like-tv-mount-maunganui-residents-detail-police-pursuit-manhunt-continues&title='Just+like+TV'+%e2%80%94+Mount+Maunganui+residents+detail+police+pursuit+as+manhunt+continues" onclick="TVNZ.news.Analytics.sendSocialAnalytics('Reddit', 'share', 'https://www.tvnz.co.nz/one-news/new-zealand/just-like-tv-mount-maunganui-residents-detail-police-pursuit-manhunt-continues')">
        <span class="social-share-button-reddit"></span>
    </a>
    <a target="_blank" class="d-flex align-items-center" href="https://www.facebook.com/dialog/feed?app_id=1458530537567960&redirect_uri=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fjust-like-tv-mount-maunganui-residents-detail-police-pursuit-manhunt-continues&link=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fjust-like-tv-mount-maunganui-residents-detail-police-pursuit-manhunt-continues&caption=&name='Just+like+TV'+%e2%80%94+Mount+Maunganui+residents+detail+police+pursuit+as+manhunt+continues&ref=storyfacebook&picture=https%3a%2f%2fwww.tvnz.co.nz%2fcontent%2fdam%2fimages%2fnews%2f2021%2f03%2f19%2fpolice-on-hunt-for-31-year-old-accused-of-firing-at-officers-at.desktop.story.share.video.jpg&description=%e2%80%9cIt+was+all+just+like+TV+happening+nearly+in+my+street.%22" onclick="TVNZ.news.Analytics.sendSocialAnalytics('Facebook', 'share', 'https://www.tvnz.co.nz/one-news/new-zealand/just-like-tv-mount-maunganui-residents-detail-police-pursuit-manhunt-continues')">
        <span class="social-share-button-facebook"></span>
    </a>
    <a target="_blank" class="d-flex align-items-center" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fjust-like-tv-mount-maunganui-residents-detail-police-pursuit-manhunt-continues&text='Just+like+TV'+%e2%80%94+Mount+Maunganui+residents+detail+police+pursuit+as+manhunt+continues&ref=storytwitter&via=1NewsNZ" onclick="TVNZ.news.Analytics.sendSocialAnalytics('Twitter', 'tweet', 'https://www.tvnz.co.nz/one-news/new-zealand/just-like-tv-mount-maunganui-residents-detail-police-pursuit-manhunt-continues')">
        <span class="social-share-button-twitter last"></span>
    </a>
</div><!-- Social Share End -->
        </div>

        <div class="story-meta-divider-col col-12"><hr class="story-meta-divider"/></div>

        <div class="col-12" itemprop="articleBody">
            <div class="storyPage"> <p>Some Mount Maunganui residents last night didn’t get much sleep, as police continue searching for a man accused of evading and then firing a shot at them.&nbsp;</p></div>
                    <link rel="stylesheet" href="/etc/designs/core/html5Player.min.d82524be6230ad1e72ad22f919d7e42d.css" type="text/css">
<link rel="stylesheet" href="/etc/designs/news/newsPlayer.min.ca32348b114f8e1d31d33146de249c61.css" type="text/css">
<link rel="stylesheet" href="/etc/designs/news/irisTV.min.059353f7b287a775e9ee83879b459ff6.css" type="text/css">
<div class="storyPage video videoV2 inline" data-video-id="6241771275001" id="Video_6241771275001">

        <div class="storyPageVideo">
            <a name="avid:7a258640-3d52-4683-8cdf-a269f1a773fb:1616105621605:AKVCSXCODE01.tvnzad.tvnz.co.nz"></a>
            <div class="video-container video-normal">
    <div id="player-schema" itemscope itemid="" itemtype="http://schema.org/VideoObject">
        <!--START OF VideoObject SCHEMA-->
        <link itemprop="url" href="http://www.tvnz.co.nz/one-news/new-zealand/just-like-tv-mount-maunganui-residents-detail-police-pursuit-manhunt-continues">
        <meta itemprop="name" content="&#039;Just like TV&#039; — Mount Maunganui locals detail early-morning police pursuit">
        <meta itemprop="description" content="Tony Overall says hearing the police chase and a helicopter was enough to keep him awake. ">
        <link itemprop="thumbnailUrl" href="https://www.tvnz.co.nz/content/dam/images/news/2021/03/19/just-like-tv-_-mount-maunganui-locals-detail-early-morning-polic">
        <link itemprop="uploadDate" content="2021-03-19T11:13:41.606+13:00">
        <link itemprop="embedURL" href="https://players.brightcove.net/963482464001/02nYKqve4_default/index.html?videoId=6241771275001">
        <meta itemprop="playerType" content="HTML5">
        <!--END OF VideoObject SCHEMA-->
        <!-- Start of Brightcove Player -->
        <video id='player-6241771275001'
               data-video-id='6241771275001'
               data-account='963482464001'
               data-account-name='TVNZNews'
               data-player='02nYKqve4'
               data-adserverurl='https://pubads.g.doubleclick.net/gampad/ads?ad_rule=1&gdfp_req=1&output=xml_vmap1&impl=s&unviewed_position_start=1&sz=640x480&env=vp&hl=en&iu=/4180/news/news/new-zealand&description_url=https%3A%2F%2Fwww.tvnz.co.nz%2Fone-news%2Fnew-zealand%2Fjust-like-tv-mount-maunganui-residents-detail-police-pursuit-manhunt-continues&cust_params=sourc%3Done-news%3Bsite%3Dnews%3Bpt%3Dnews-story%3Bsectn%3Dnews-new-zealand%3Btopic%3Dcrime-and-justice%3Bplace%3Dtauranga-bay-of-plenty%3Bid%3DQ385318%3Bsource%3Done-news%3Bplatform%3Ddesktop%3B'
               data-omniturekeys='{
  "eVar23": "/content/tvnz/onenews/story/2021/03/19/just-like-tv-_-mount-maunganui-residents-detail-early-morning-po",
  "eVar34": "news",
  "eVar44": "source:news/agency/one-news",
  "eVar6": "Q385318",
  "eVar31": "\u0027Just like TV\u0027 — Mount Maunganui locals detail early-morning police pursuit",
  "eVar4": "onnnewsstory",
  "eVar37": "/content/dam/videos/news/2021/03/19/just-like-tv-_-mount-maunganui-locals-detail-early-morning-polic",
  "eVar36": "flash",
  "eVar2": "news:new-zealand:story",
  "eVar68": "\u0027Just like TV\u0027 — Mount Maunganui residents detail police pursuit as manhunt continues",
  "eVar46": "ONN",
  "channel": "news",
  "hier1": "news|new-zealand|story",
  "eVar39": "6241771275001",
  "pageName": "news:new-zealand:story:just-like-tv-_-mount-maunganui-residents-detail-early-morning-po",
  "eVar1": "news:new-zealand",
  "eVar70": "ONN",
  "eVar74": "just-like-tv-_-mount-maunganui-locals-detail-early-morning-polic",
  "eVar52": "news-web-vod-1.0.0-21704-g87d1dae-cms-release-4-26",
  "eVar73": "just-like-tv-mount-maunganui-residents-detail-early-morning-police-pursuit-court-no-show",
  "eVar40": "clip",
  "events": "event3,event5",
  "eVar71": "desktop"
}'
               data-video-playlist='6241745324001,6241792360001,6241786242001,6241785803001'
               data-video-islive='false'
               data-video-type="normal"
               data-google-analytics='[
  {
    "event": "play",
    "properties": {
      "videoStreamType": "VOD",
      "endpoint": "web",
      "environment": "prod",
      "videoLength": 66,
      "videoPublished": "Mar 19, 2021 11:13:41 AM",
      "videoName": "\u0027Just like TV\u0027 — Mount Maunganui locals detail early-morning police pursuit",
      "endpointDetail": "desktop",
      "videoID": "bcid:6241771275001",
      "category": "video",
      "videoPresentationType": "clip"
    }
  },
  {
    "event": "completed",
    "properties": {
      "videoStreamType": "VOD",
      "endpoint": "web",
      "environment": "prod",
      "videoLength": 66,
      "videoPublished": "Mar 19, 2021 11:13:41 AM",
      "videoName": "\u0027Just like TV\u0027 — Mount Maunganui locals detail early-morning police pursuit",
      "endpointDetail": "desktop",
      "videoID": "bcid:6241771275001",
      "category": "video",
      "videoPresentationType": "clip"
    }
  }
]'
               data-embed="default"
               class="video-js &#32; desktop"
               controls playsinline>
        </video>
        <!-- End of Brightcove Player -->
    </div>
</div>
<script src="//players.brightcove.net/963482464001/02nYKqve4_default/index.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/etc/designs/core/html5Player.min.57b34bd23f3cc22ccb7fe9ec5e213d3b.js"></script>
<script type="text/javascript" src="/etc/designs/news/newsPlayer.min.d1fee2dfc437bc690ce74793e11a7e6c.js"></script>
</div><!-- storyPage video -->

        <div class="iris-recommends swiper-container player-6241771275001">
            <div class="swiper-wrapper"></div>
            <div class="iris-recommends-indicator-left swiper-button-disabled"><span class="icon icon-nn-chevron-left"></span></div>
            <div class="iris-recommends-indicator-right swiper-button-disabled"><span class="icon icon-nn-chevron-right"></span></div>
            <div class="iris-recommends-mask"><p>Your playlist will load after this ad</p></div>
        </div>

        <div class="caption">
                        Tony Overall says hearing the police chase and a helicopter was enough to keep him awake. 
                            Source: 1 NEWS</div>
                <hr>
    </div><!--  video -->

    
<div class="storyPage"> <p>Western Bay of Plenty Area Commander Inspector Clifford Paxton said police are searching for 31-year-old Aren Curtis. He has warrants for his arrest after not appearing in court.&nbsp;</p></div>
                        <div class="storyPage"> <p>When Curtis didn’t stop for police overnight, his car was later spiked on Seaspray Drive. police said. He then allegedly got out of the car and was pursued on foot by police. It was during this pursuit that he allegedly fired a shot in officers' direction, Paxton said.&nbsp;</p></div>
                    <div class="storyPage"> <p>Tony, who lives around the Seaspray Drive area and asked that his surname not be used, told 1 NEWS he heard “a lot of sirens and later a helicopter”.</p></div>
                    <div class="storyPage"> <p>“It was all just like TV happening nearly in my street.”</p></div>
                    <div class="storyPage"> <p>He said he didn’t hear a gunshot, but the commotion was “enough to keep me awake and interested”.&nbsp;</p></div>
                    <div class="storyPage"> <p>He said the neighbourhood&nbsp;is usually peaceful.</p></div>
                    <div class="storyPage video videoV2 inline" data-video-id="6241745324001" id="Video_6241745324001">

        <div class="storyPageVideo">
            <a name="avid:47613878-15b9-48a5-be42-792434a6323d:1616100857686:AKVCSXCODE01.tvnzad.tvnz.co.nz"></a>
            <div class="video-container video-normal">
    <div id="player-schema" itemscope itemid="" itemtype="http://schema.org/VideoObject">
        <!--START OF VideoObject SCHEMA-->
        <link itemprop="url" href="http://www.tvnz.co.nz/one-news/new-zealand/just-like-tv-mount-maunganui-residents-detail-police-pursuit-manhunt-continues">
        <meta itemprop="name" content="Police on hunt for 31-year-old accused of firing at officers at Mount Maunganui">
        <meta itemprop="description" content="The confrontation took place early this morning as police were chasing Aren Curtis on foot.">
        <link itemprop="thumbnailUrl" href="https://www.tvnz.co.nz/content/dam/images/news/2021/03/19/police-on-hunt-for-31-year-old-accused-of-firing-at-officers-at">
        <link itemprop="uploadDate" content="2021-03-19T09:54:17.687+13:00">
        <link itemprop="embedURL" href="https://players.brightcove.net/963482464001/02nYKqve4_default/index.html?videoId=6241745324001">
        <meta itemprop="playerType" content="HTML5">
        <!--END OF VideoObject SCHEMA-->
        <!-- Start of Brightcove Player -->
        <video id='player-6241745324001'
               data-video-id='6241745324001'
               data-account='963482464001'
               data-account-name='TVNZNews'
               data-player='02nYKqve4'
               data-adserverurl='https://pubads.g.doubleclick.net/gampad/ads?ad_rule=1&gdfp_req=1&output=xml_vmap1&impl=s&unviewed_position_start=1&sz=640x480&env=vp&hl=en&iu=/4180/news/news/new-zealand&description_url=https%3A%2F%2Fwww.tvnz.co.nz%2Fone-news%2Fnew-zealand%2Fjust-like-tv-mount-maunganui-residents-detail-police-pursuit-manhunt-continues&cust_params=sourc%3Done-news%3Bsite%3Dnews%3Bpt%3Dnews-story%3Bsectn%3Dnews-new-zealand%3Btopic%3Dcrime-and-justice%3Bplace%3Dtauranga-bay-of-plenty%3Bid%3DQ385318%3Bsource%3Dbreakfast%3Bplatform%3Ddesktop%3B'
               data-omniturekeys='{
  "eVar23": "/content/tvnz/onenews/story/2021/03/19/just-like-tv-_-mount-maunganui-residents-detail-early-morning-po",
  "eVar34": "news",
  "eVar44": "source:news/agency/tvnz/breakfast",
  "eVar6": "Q385318",
  "eVar31": "Police on hunt for 31-year-old accused of firing at officers at Mount Maunganui",
  "eVar4": "onnnewsstory",
  "eVar37": "/content/dam/videos/news/2021/03/19/police-on-hunt-for-31-year-old-accused-of-firing-at-officers-at",
  "eVar36": "flash",
  "eVar2": "news:new-zealand:story",
  "eVar68": "\u0027Just like TV\u0027 — Mount Maunganui residents detail police pursuit as manhunt continues",
  "eVar46": "ONN",
  "channel": "news",
  "hier1": "news|new-zealand|story",
  "eVar39": "6241745324001",
  "pageName": "news:new-zealand:story:just-like-tv-_-mount-maunganui-residents-detail-early-morning-po",
  "eVar1": "news:new-zealand",
  "eVar70": "ONN",
  "eVar74": "police-on-hunt-for-31-year-old-accused-of-firing-at-officers-at",
  "eVar52": "news-web-vod-1.0.0-21704-g87d1dae-cms-release-4-26",
  "eVar73": "just-like-tv-mount-maunganui-residents-detail-early-morning-police-pursuit-court-no-show",
  "eVar40": "clip",
  "events": "event3,event5",
  "eVar71": "desktop"
}'
               data-video-playlist='6241792360001,6241786242001,6241785803001,6241757118001'
               data-video-islive='false'
               data-video-type="normal"
               data-google-analytics='[
  {
    "event": "play",
    "properties": {
      "videoStreamType": "VOD",
      "endpoint": "web",
      "environment": "prod",
      "videoLength": 14,
      "videoPublished": "Mar 19, 2021 09:54:17 AM",
      "videoName": "Police on hunt for 31-year-old accused of firing at officers at Mount Maunganui",
      "endpointDetail": "desktop",
      "videoID": "bcid:6241745324001",
      "category": "video",
      "videoPresentationType": "clip"
    }
  },
  {
    "event": "completed",
    "properties": {
      "videoStreamType": "VOD",
      "endpoint": "web",
      "environment": "prod",
      "videoLength": 14,
      "videoPublished": "Mar 19, 2021 09:54:17 AM",
      "videoName": "Police on hunt for 31-year-old accused of firing at officers at Mount Maunganui",
      "endpointDetail": "desktop",
      "videoID": "bcid:6241745324001",
      "category": "video",
      "videoPresentationType": "clip"
    }
  }
]'
               data-embed="default"
               class="video-js &#32; desktop"
               controls playsinline>
        </video>
        <!-- End of Brightcove Player -->
    </div>
</div>
<script src="//players.brightcove.net/963482464001/02nYKqve4_default/index.min.js" type="text/javascript"></script>
</div><!-- storyPage video -->

        <div class="iris-recommends swiper-container player-6241745324001">
            <div class="swiper-wrapper"></div>
            <div class="iris-recommends-indicator-left swiper-button-disabled"><span class="icon icon-nn-chevron-left"></span></div>
            <div class="iris-recommends-indicator-right swiper-button-disabled"><span class="icon icon-nn-chevron-right"></span></div>
            <div class="iris-recommends-mask"><p>Your playlist will load after this ad</p></div>
        </div>

        <div class="caption">
                        The confrontation took place early this morning as police were chasing Aren Curtis on foot.
                            Source: Breakfast</div>
                <hr>
    </div><!--  video -->

    
<div class="storyPage"> <p>Josh, who also lives in the area, said he was awoken by noise of the police chase early in the day.&nbsp;</p></div>
                        <div class="storyPage"> <p>He then heard “couple big bangs and a bit of a crash” and “could hear [police] chasing someone around”.&nbsp;</p></div>
                    <div class="storyPage"> <p>“My son couldn’t sleep through it … He’s a little bit oblivious to it all, but I think some of the kids here have seen what’s happening.”</p></div>
                    <div class="storyPage video videoV2 inline" data-video-id="6241785803001" id="Video_6241785803001">

        <div class="storyPageVideo">
            <a name="avid:06a43ead-cb9d-460c-ae89-775309b699f1:1616109832192:AKVCSXCODE01.tvnzad.tvnz.co.nz"></a>
            <div class="video-container video-normal">
    <div id="player-schema" itemscope itemid="" itemtype="http://schema.org/VideoObject">
        <!--START OF VideoObject SCHEMA-->
        <link itemprop="url" href="http://www.tvnz.co.nz/one-news/new-zealand/just-like-tv-mount-maunganui-residents-detail-police-pursuit-manhunt-continues">
        <meta itemprop="name" content="Police continue manhunt for man accused at opening fire on officers">
        <meta itemprop="description" content="No one was hurt during the chase early this morning, but police advise anyone who encounters Aren Curtis not to approach him.">
        <link itemprop="thumbnailUrl" href="https://www.tvnz.co.nz/content/dam/images/news/2021/03/19/police-continue-manhunt-for-man-accused-at-opening-fire-on-offic">
        <link itemprop="uploadDate" content="2021-03-19T12:23:52.196+13:00">
        <link itemprop="embedURL" href="https://players.brightcove.net/963482464001/02nYKqve4_default/index.html?videoId=6241785803001">
        <meta itemprop="playerType" content="HTML5">
        <!--END OF VideoObject SCHEMA-->
        <!-- Start of Brightcove Player -->
        <video id='player-6241785803001'
               data-video-id='6241785803001'
               data-account='963482464001'
               data-account-name='TVNZNews'
               data-player='02nYKqve4'
               data-adserverurl='https://pubads.g.doubleclick.net/gampad/ads?ad_rule=1&gdfp_req=1&output=xml_vmap1&impl=s&unviewed_position_start=1&sz=640x480&env=vp&hl=en&iu=/4180/news/news/new-zealand&description_url=https%3A%2F%2Fwww.tvnz.co.nz%2Fone-news%2Fnew-zealand%2Fjust-like-tv-mount-maunganui-residents-detail-police-pursuit-manhunt-continues&cust_params=sourc%3Done-news%3Bsite%3Dnews%3Bpt%3Dnews-story%3Bsectn%3Dnews-new-zealand%3Btopic%3Dcrime-and-justice%3Bplace%3Dtauranga-bay-of-plenty%3Bid%3DQ385318%3Bsource%3Done-news%3Bplatform%3Ddesktop%3B'
               data-omniturekeys='{
  "eVar23": "/content/tvnz/onenews/story/2021/03/19/just-like-tv-_-mount-maunganui-residents-detail-early-morning-po",
  "eVar34": "news",
  "eVar44": "source:news/agency/one-news",
  "eVar6": "Q385318",
  "eVar31": "Police continue manhunt for man accused at opening fire on officers",
  "eVar4": "onnnewsstory",
  "eVar37": "/content/dam/videos/news/2021/03/19/police-continue-manhunt-for-man-accused-at-opening-fire-on-offic",
  "eVar36": "flash",
  "eVar2": "news:new-zealand:story",
  "eVar68": "\u0027Just like TV\u0027 — Mount Maunganui residents detail police pursuit as manhunt continues",
  "eVar46": "ONN",
  "channel": "news",
  "hier1": "news|new-zealand|story",
  "eVar39": "6241785803001",
  "pageName": "news:new-zealand:story:just-like-tv-_-mount-maunganui-residents-detail-early-morning-po",
  "eVar1": "news:new-zealand",
  "eVar70": "ONN",
  "eVar74": "police-continue-manhunt-for-man-accused-at-opening-fire-on-offic",
  "eVar52": "news-web-vod-1.0.0-21704-g87d1dae-cms-release-4-26",
  "eVar73": "just-like-tv-mount-maunganui-residents-detail-early-morning-police-pursuit-court-no-show",
  "eVar40": "clip",
  "events": "event3,event5",
  "eVar71": "desktop"
}'
               data-video-playlist='6241745324001,6241792360001,6241786242001,6241757118001'
               data-video-islive='false'
               data-video-type="normal"
               data-google-analytics='[
  {
    "event": "play",
    "properties": {
      "videoStreamType": "VOD",
      "endpoint": "web",
      "environment": "prod",
      "videoLength": 67,
      "videoPublished": "Mar 19, 2021 12:23:51 PM",
      "videoName": "Police continue manhunt for man accused at opening fire on officers",
      "endpointDetail": "desktop",
      "videoID": "bcid:6241785803001",
      "category": "video",
      "videoPresentationType": "clip"
    }
  },
  {
    "event": "completed",
    "properties": {
      "videoStreamType": "VOD",
      "endpoint": "web",
      "environment": "prod",
      "videoLength": 67,
      "videoPublished": "Mar 19, 2021 12:23:51 PM",
      "videoName": "Police continue manhunt for man accused at opening fire on officers",
      "endpointDetail": "desktop",
      "videoID": "bcid:6241785803001",
      "category": "video",
      "videoPresentationType": "clip"
    }
  }
]'
               data-embed="default"
               class="video-js &#32; desktop"
               controls playsinline>
        </video>
        <!-- End of Brightcove Player -->
    </div>
</div>
<script src="//players.brightcove.net/963482464001/02nYKqve4_default/index.min.js" type="text/javascript"></script>
</div><!-- storyPage video -->

        <div class="iris-recommends swiper-container player-6241785803001">
            <div class="swiper-wrapper"></div>
            <div class="iris-recommends-indicator-left swiper-button-disabled"><span class="icon icon-nn-chevron-left"></span></div>
            <div class="iris-recommends-indicator-right swiper-button-disabled"><span class="icon icon-nn-chevron-right"></span></div>
            <div class="iris-recommends-mask"><p>Your playlist will load after this ad</p></div>
        </div>

        <div class="caption">
                        No one was hurt during the chase early this morning, but police advise anyone who encounters Aren Curtis not to approach him.
                            Source: 1 NEWS</div>
                <hr>
    </div><!--  video -->

    
<div class="storyPage"> <p>He wasn’t sure whether the bang he heard was a shot or not.&nbsp;</p></div>
                        <div class="storyPage"> <p>“Sounds like they might’ve been a shot … It might have been [the fleeing driver's] tyres going as well.”</p></div>
                    <div class="storyPage"> <p>Josh said the black Audi involved in the pursuit&nbsp; “wasn’t in a real bad way” by the morning, when a tow truck came to pick it up about 6.30am.&nbsp;</p></div>
                    </div>
    </div>

    <div class="row order-3 story-footer">
        <div class="story-social-share-col col-12">
            <div class="story-social-share d-flex">
    <a target="_blank" class="d-flex align-items-center" href="https://www.reddit.com/submit?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fjust-like-tv-mount-maunganui-residents-detail-police-pursuit-manhunt-continues&title='Just+like+TV'+%e2%80%94+Mount+Maunganui+residents+detail+police+pursuit+as+manhunt+continues" onclick="TVNZ.news.Analytics.sendSocialAnalytics('Reddit', 'share', 'https://www.tvnz.co.nz/one-news/new-zealand/just-like-tv-mount-maunganui-residents-detail-police-pursuit-manhunt-continues')">
        <span class="social-share-button-reddit"></span>
    </a>
    <a target="_blank" class="d-flex align-items-center" href="https://www.facebook.com/dialog/feed?app_id=1458530537567960&redirect_uri=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fjust-like-tv-mount-maunganui-residents-detail-police-pursuit-manhunt-continues&link=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fjust-like-tv-mount-maunganui-residents-detail-police-pursuit-manhunt-continues&caption=&name='Just+like+TV'+%e2%80%94+Mount+Maunganui+residents+detail+police+pursuit+as+manhunt+continues&ref=storyfacebook&picture=https%3a%2f%2fwww.tvnz.co.nz%2fcontent%2fdam%2fimages%2fnews%2f2021%2f03%2f19%2fpolice-on-hunt-for-31-year-old-accused-of-firing-at-officers-at.desktop.story.share.video.jpg&description=%e2%80%9cIt+was+all+just+like+TV+happening+nearly+in+my+street.%22" onclick="TVNZ.news.Analytics.sendSocialAnalytics('Facebook', 'share', 'https://www.tvnz.co.nz/one-news/new-zealand/just-like-tv-mount-maunganui-residents-detail-police-pursuit-manhunt-continues')">
        <span class="social-share-button-facebook"></span>
    </a>
    <a target="_blank" class="d-flex align-items-center" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fjust-like-tv-mount-maunganui-residents-detail-police-pursuit-manhunt-continues&text='Just+like+TV'+%e2%80%94+Mount+Maunganui+residents+detail+police+pursuit+as+manhunt+continues&ref=storytwitter&via=1NewsNZ" onclick="TVNZ.news.Analytics.sendSocialAnalytics('Twitter', 'tweet', 'https://www.tvnz.co.nz/one-news/new-zealand/just-like-tv-mount-maunganui-residents-detail-police-pursuit-manhunt-continues')">
        <span class="social-share-button-twitter last"></span>
    </a>
</div></div>
        <div class="story-related-tags-col col-12">
            <div class="story-related-tags">
    <div class="story-related-tag-items">
        <div class="tag-item">
                <a href="/one-news/new-zealand">
                    <div class="tag-item-title">New Zealand</div>
                </a>
            </div>
        <div class="tag-item">
                        <a href="/one-news/tauranga-bay-of-plenty">
                            <div class="tag-item-title">Tauranga and Bay of Plenty</div>
                        </a>
                    </div>
                <div class="tag-item">
                        <a href="/one-news/crime-and-justice">
                            <div class="tag-item-title">Crime and Justice</div>
                        </a>
                    </div>
                </div>
</div></div>
    </div>
</div>

                                    </article>

                                    <link rel="stylesheet" href="/etc/designs/news/newsletterSignup.min.38b55680ad2a9d33b67fd2c8ff6e4091.css" type="text/css"/>
<div class="signup-container container">
    <div class="row">
        <div class="signup-image d-none d-md-block col-5">
            <img src="https://news-image-prod-imgix.tech.tvnz.co.nz/etc/designs/news/assets/images/mb-trans.png.originalImage.hashed.61306a00.png" alt="1 NEWS" class="reveal float-right"></div>
        <div class="signup-content col-12 col-md-7">
            <div class="signup-content-morning-briefing d-block d-md-none">MORNING BRIEFING</div>
            <div class="signup-content-title">What you need to know straight to your inbox,<br/>7am every weekday morning.</div>
            <form id="signup-form" class="signup-form" method="post" action="//links.iterable.com/lists/publicAddSubscriberForm?publicIdString=74ed76e0-61d9-4adf-99f2-c0c2e35175e3">
                <div class="signup-form-inputs">
                    <input type="email" placeholder="Enter your email here" name="email"/><input type="submit" value="Sign up"/>
                </div>
                <div class="signup-content-success-message hide">
                    <span class="signup-content-success-icon"></span><span>You're all set to receive the Morning Briefing</span>
                </div>
            </form>
        </div>
    </div>
</div></div>
                                <div class="col-lg-4 d-flex flex-column order-1 order-lg-0">
                                        <div class="story-ad-tag story-advert advert labelled d-none d-md-block order-2 order-md-0" id="articleAd0"></div>
                                        <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/popularStories/news.esi.html/news/components/mostPopularStories ) -->
<link rel="stylesheet" href="/etc/designs/news/mostPopularStories.min.fbe105777cdd1476cd3cbf33830ba091.css" type="text/css">
<div class="story-popular story-popular-layout-v2 order-1">
    <div class="row">
        <div class="col-12">
            <div class="story-popular-title">
                <div class="story-popular-title-minor">MOST</div>
                <div class="story-popular-title-main">POPULAR STORIES</div>
            </div>
        </div>
    </div>
    <div class="row story-popular-content">
        <div class="col-12" data-story-link="/one-news/new-zealand/police-not-seeking-anyone-else-after-man-and-woman-stabbed-death-epsom-auckland-property">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">1</div>
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/police-not-seeking-anyone-else-after-man-and-woman-stabbed-death-epsom-auckland-property?auto=6241792360001" data-ga-component="Popular Story" data-ga-title="Police not seeking anyone else after man and woman stabbed to death at Epsom, Auckland property">
                    <div class="story-stream-target story-popular-image story-popular-image-major" data-story-link="/one-news/new-zealand/police-not-seeking-anyone-else-after-man-and-woman-stabbed-death-epsom-auckland-property" data-video-id="6241792360001">
                        <div class="story-overlay">
                                <button class="overlay-play-button btn btn-primary btn-icon btn-round">
                                    <span class="icon icon-nn-play text-primary"></span>
                                </button>
                                <span class="overlay-time">00:36</span>
                                </div>
                        <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/03/19/police-staff-swarm-property-in-aucklands-epsom-amid-reports-of.685447473.png?w=300&h=168.75&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                    <source type="image/webp" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/03/19/police-staff-swarm-property-in-aucklands-epsom-amid-reports-of.685447473.png?fm=webp&w=300&h=168.75&fit=crop">
                                    <source type="image/jp2" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/03/19/police-staff-swarm-property-in-aucklands-epsom-amid-reports-of.685447473.png?fm=jp2&w=300&h=168.75&fit=crop">
                                    <source type="image/vnd.ms-photo" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/03/19/police-staff-swarm-property-in-aucklands-epsom-amid-reports-of.685447473.png?fm=jxr&w=300&h=168.75&fit=crop">
                                    <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/03/19/police-staff-swarm-property-in-aucklands-epsom-amid-reports-of.685447473.png?fm=webp&w=690&h=388.13&fit=crop">
                                    <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/03/19/police-staff-swarm-property-in-aucklands-epsom-amid-reports-of.685447473.png?fm=jp2&w=690&h=388.13&fit=crop">
                                    <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/03/19/police-staff-swarm-property-in-aucklands-epsom-amid-reports-of.685447473.png?fm=jxr&w=690&h=388.13&fit=crop">
                                </picture>
                            </div>
                </a>
                <div class="story-popular-item-title story-popular-main">
                    <a class="article-component-ga-tracking" href="/one-news/new-zealand/police-not-seeking-anyone-else-after-man-and-woman-stabbed-death-epsom-auckland-property" data-ga-component="Popular Story" data-ga-title="Police not seeking anyone else after man and woman stabbed to death at Epsom, Auckland property">
                            Police not seeking anyone else after man and woman stabbed to death at Epsom, Auckland property</a>
                </div>
            </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/full-video-police-give-update-after-two-people-fatally-stabbed-in-central-auckland-suburb">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">2</div>
        <hr>
                <div class="story-popular-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/full-video-police-give-update-after-two-people-fatally-stabbed-in-central-auckland-suburb" data-ga-component="Popular Story" data-ga-title="Full video: Police give update after two people fatally stabbed in central Auckland suburb">
                        <div class=" story-popular-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/05/29/1NewsLogo.jpg.-1863379026.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/05/29/1NewsLogo.jpg.-1863379026.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/05/29/1NewsLogo.jpg.-1863379026.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/05/29/1NewsLogo.jpg.-1863379026.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-popular-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/full-video-police-give-update-after-two-people-fatally-stabbed-in-central-auckland-suburb" data-ga-component="Popular Story" data-ga-title="Full video: Police give update after two people fatally stabbed in central Auckland suburb">
                            <span class="icon icon-nn-play text-primary"></span>
                            Full video: Police give update after two people fatally stabbed in central Auckland suburb</a>
                    </div>
                        </div>
            </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/meet-team-new-zealands-everywhere-man-rufus-henry">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">3</div>
        <hr>
                <div class="story-popular-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/meet-team-new-zealands-everywhere-man-rufus-henry?auto=6241499752001" data-ga-component="Popular Story" data-ga-title="Meet Team New Zealand&amp;#039;s &amp;#039;everywhere man&amp;#039; Rufus Henry">
                        <div class=" story-popular-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/03/18/meet-team-new-zealands-everyman-rufus-henry.png.-1200364687.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/03/18/meet-team-new-zealands-everyman-rufus-henry.png.-1200364687.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/03/18/meet-team-new-zealands-everyman-rufus-henry.png.-1200364687.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/03/18/meet-team-new-zealands-everyman-rufus-henry.png.-1200364687.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-popular-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/meet-team-new-zealands-everywhere-man-rufus-henry" data-ga-component="Popular Story" data-ga-title="Meet Team New Zealand&amp;#039;s &amp;#039;everywhere man&amp;#039; Rufus Henry">
                            <span class="icon icon-nn-play text-primary"></span>
                            Meet Team New Zealand's 'everywhere man' Rufus Henry</a>
                    </div>
                        </div>
            </div>
</div>
<div class="col-12" data-story-link="/one-news/sport/other/peter-burling-swapped-secrets-jimmy-spithill-over-drinks-after-americas-cup-victory">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">4</div>
        <hr>
                <div class="story-popular-minor">
                        <a class="article-component-ga-tracking" href="/one-news/sport/other/peter-burling-swapped-secrets-jimmy-spithill-over-drinks-after-americas-cup-victory?auto=6241477045001" data-ga-component="Popular Story" data-ga-title="Peter Burling swapped secrets with Jimmy Spithill over drinks after America&amp;#039;s Cup victory">
                        <div class=" story-popular-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/03/18/peter-burling-talks-about-catching-up-with-jimmy-spithill-after.1198601340.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/03/18/peter-burling-talks-about-catching-up-with-jimmy-spithill-after.1198601340.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/03/18/peter-burling-talks-about-catching-up-with-jimmy-spithill-after.1198601340.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/03/18/peter-burling-talks-about-catching-up-with-jimmy-spithill-after.1198601340.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-popular-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/sport/other/peter-burling-swapped-secrets-jimmy-spithill-over-drinks-after-americas-cup-victory" data-ga-component="Popular Story" data-ga-title="Peter Burling swapped secrets with Jimmy Spithill over drinks after America&amp;#039;s Cup victory">
                            <span class="icon icon-nn-play text-primary"></span>
                            Peter Burling swapped secrets with Jimmy Spithill over drinks after America's Cup victory</a>
                    </div>
                        </div>
            </div>
</div>
<div class="col-12" data-story-link="/one-news/world/sydney-girl-5-tragically-killed-pedestrian-crossing-while-walking-mum-get-pizza">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">5</div>
        <hr>
                <div class="story-popular-minor">
                        <a class="article-component-ga-tracking" href="/one-news/world/sydney-girl-5-tragically-killed-pedestrian-crossing-while-walking-mum-get-pizza?auto=6241717875001" data-ga-component="Popular Story" data-ga-title="Sydney girl, 5, tragically killed at pedestrian crossing while walking with mum to get pizza">
                        <div class=" story-popular-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/03/19/girl-five-tragically-killed-at-pedestrian-crossing-while-walki.200157631.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/03/19/girl-five-tragically-killed-at-pedestrian-crossing-while-walki.200157631.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/03/19/girl-five-tragically-killed-at-pedestrian-crossing-while-walki.200157631.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/03/19/girl-five-tragically-killed-at-pedestrian-crossing-while-walki.200157631.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-popular-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/world/sydney-girl-5-tragically-killed-pedestrian-crossing-while-walking-mum-get-pizza" data-ga-component="Popular Story" data-ga-title="Sydney girl, 5, tragically killed at pedestrian crossing while walking with mum to get pizza">
                            <span class="icon icon-nn-play text-primary"></span>
                            Sydney girl, 5, tragically killed at pedestrian crossing while walking with mum to get pizza</a>
                    </div>
                        </div>
            </div>
</div>
</div>
</div>
</div>
                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-original"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-original"></div>

                                <div class="col-12 order-1 order-lg-0">
                                    <div class="story-more story-more-layout-v2">
    <a class="article-component-ga-tracking" href="/one-news/new-zealand" data-ga-component="More Story" data-ga-title="More Button">
            <div class="row">
                <div class="story-more-title-col col-12 d-flex align-items-end">
                    <div class="story-more-title">
                        <div class="story-more-title-minor">MORE FROM</div>
                        <div class="story-more-title-main">New Zealand</div>
                    </div>
                    <div class="story-more-title-btn ml-auto">
                        <span class="story-more-btn-text">MORE</span> <span class="icon icon-nn-chevron-right"></span>
                    </div>
                </div>
            </div>
        </a>
    <div class="row story-more-content">
        <div class="col-lg-3 col-md-6 col-sm-12" data-story-link="/one-news/new-zealand/man-accused-making-terrorist-threats-faces-new-charges-in-christchurch-court">
    <div class="story-more-item story-more-item-main">
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/man-accused-making-terrorist-threats-faces-new-charges-in-christchurch-court" data-ga-component="More Story" data-ga-title="Man accused of making terrorist threats faces new charges in Christchurch court">
            <div class="story-stream-target story-more-image" data-story-link="/one-news/new-zealand/man-accused-making-terrorist-threats-faces-new-charges-in-christchurch-court" data-video-id="">
                <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/03/05/man-accused-of-making-threat-against-christchurch-mosques-allowe.-85064763.png?w=336&h=189&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                            <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/03/05/man-accused-of-making-threat-against-christchurch-mosques-allowe.-85064763.png?fm=webp&w=336&h=189&fit=crop">
                            <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/03/05/man-accused-of-making-threat-against-christchurch-mosques-allowe.-85064763.png?fm=jp2&w=336&h=189&fit=crop">
                            <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/03/05/man-accused-of-making-threat-against-christchurch-mosques-allowe.-85064763.png?fm=jxr&w=336&h=189&fit=crop">
                        </picture>
                    </div>
        </a>
        <div class="story-more-item-title story-more-main">
            <a class="article-component-ga-tracking" href="/one-news/new-zealand/man-accused-making-terrorist-threats-faces-new-charges-in-christchurch-court" data-ga-component="More Story" data-ga-title="Man accused of making terrorist threats faces new charges in Christchurch court">
                <h4 class="story-stream-target" data-story-link="/one-news/new-zealand/man-accused-making-terrorist-threats-faces-new-charges-in-christchurch-court">
                    Man accused of making terrorist threats faces new charges in Christchurch court</h4>
            </a>
        </div>
        </div>
</div>
<div class="col-lg-3 col-md-6 col-sm-12" data-story-link="/one-news/new-zealand/anglican-bishop-highly-embarassed-disconnected-abuse-hotline">
    <div class="story-more-item story-more-item-minor">
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/anglican-bishop-highly-embarassed-disconnected-abuse-hotline" data-ga-component="More Story" data-ga-title="Anglican bishop &amp;#039;highly embarassed&amp;#039; by disconnected abuse hotline">
            <div class="story-stream-target story-more-image" data-story-link="/one-news/new-zealand/anglican-bishop-highly-embarassed-disconnected-abuse-hotline" data-video-id="">
                <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/03/19/eight_col_118826443_3429985057044923_4826097449265543668_n.jpg.1399947504.png?w=336&h=189&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                            <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/03/19/eight_col_118826443_3429985057044923_4826097449265543668_n.jpg.1399947504.png?fm=webp&w=336&h=189&fit=crop">
                            <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/03/19/eight_col_118826443_3429985057044923_4826097449265543668_n.jpg.1399947504.png?fm=jp2&w=336&h=189&fit=crop">
                            <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/03/19/eight_col_118826443_3429985057044923_4826097449265543668_n.jpg.1399947504.png?fm=jxr&w=336&h=189&fit=crop">
                        </picture>
                    </div>
        </a>
        <div class="story-more-item-title story-more-main">
            <a class="article-component-ga-tracking" href="/one-news/new-zealand/anglican-bishop-highly-embarassed-disconnected-abuse-hotline" data-ga-component="More Story" data-ga-title="Anglican bishop &amp;#039;highly embarassed&amp;#039; by disconnected abuse hotline">
                <h4 class="story-stream-target" data-story-link="/one-news/new-zealand/anglican-bishop-highly-embarassed-disconnected-abuse-hotline">
                    Anglican bishop 'highly embarassed' by disconnected abuse hotline</h4>
            </a>
        </div>
        </div>
</div>
<div class="col-lg-3 col-md-6 col-sm-12" data-story-link="/one-news/world/mexico-seizes-5700-doses-fake-russian-covid-19-vaccines-bound-honduras">
    <div class="story-more-item story-more-item-minor">
        <a class="article-component-ga-tracking" href="/one-news/world/mexico-seizes-5700-doses-fake-russian-covid-19-vaccines-bound-honduras" data-ga-component="More Story" data-ga-title="Mexico seizes 5700 doses of fake Russian Covid-19 vaccines bound for Honduras">
            <div class="story-stream-target story-more-image" data-story-link="/one-news/world/mexico-seizes-5700-doses-fake-russian-covid-19-vaccines-bound-honduras" data-video-id="">
                <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/03/19/AP21077631149740.jpg.-670248167.png?w=336&h=189&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                            <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/03/19/AP21077631149740.jpg.-670248167.png?fm=webp&w=336&h=189&fit=crop">
                            <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/03/19/AP21077631149740.jpg.-670248167.png?fm=jp2&w=336&h=189&fit=crop">
                            <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/03/19/AP21077631149740.jpg.-670248167.png?fm=jxr&w=336&h=189&fit=crop">
                        </picture>
                    </div>
        </a>
        <div class="story-more-item-title story-more-main">
            <a class="article-component-ga-tracking" href="/one-news/world/mexico-seizes-5700-doses-fake-russian-covid-19-vaccines-bound-honduras" data-ga-component="More Story" data-ga-title="Mexico seizes 5700 doses of fake Russian Covid-19 vaccines bound for Honduras">
                <h4 class="story-stream-target" data-story-link="/one-news/world/mexico-seizes-5700-doses-fake-russian-covid-19-vaccines-bound-honduras">
                    Mexico seizes 5700 doses of fake Russian Covid-19 vaccines bound for Honduras</h4>
            </a>
        </div>
        </div>
</div>
<div class="col-lg-3 col-md-6 col-sm-12" data-story-link="/one-news/new-zealand/covid-19-wage-subsidy-more-than-140m-paid-over-latest-lockdown">
    <div class="story-more-item story-more-item-minor">
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/covid-19-wage-subsidy-more-than-140m-paid-over-latest-lockdown" data-ga-component="More Story" data-ga-title="Covid-19 wage subsidy: More than $140m paid out over latest lockdown">
            <div class="story-stream-target story-more-image" data-story-link="/one-news/new-zealand/covid-19-wage-subsidy-more-than-140m-paid-over-latest-lockdown" data-video-id="">
                <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/26/footage-shows-eerily-quiet-auckland-motorway-as-nation-goes-into.-324312352.png?w=336&h=189&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                            <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/26/footage-shows-eerily-quiet-auckland-motorway-as-nation-goes-into.-324312352.png?fm=webp&w=336&h=189&fit=crop">
                            <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/26/footage-shows-eerily-quiet-auckland-motorway-as-nation-goes-into.-324312352.png?fm=jp2&w=336&h=189&fit=crop">
                            <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/03/26/footage-shows-eerily-quiet-auckland-motorway-as-nation-goes-into.-324312352.png?fm=jxr&w=336&h=189&fit=crop">
                        </picture>
                    </div>
        </a>
        <div class="story-more-item-title story-more-main">
            <a class="article-component-ga-tracking" href="/one-news/new-zealand/covid-19-wage-subsidy-more-than-140m-paid-over-latest-lockdown" data-ga-component="More Story" data-ga-title="Covid-19 wage subsidy: More than $140m paid out over latest lockdown">
                <h4 class="story-stream-target" data-story-link="/one-news/new-zealand/covid-19-wage-subsidy-more-than-140m-paid-over-latest-lockdown">
                    Covid-19 wage subsidy: More than $140m paid out over latest lockdown</h4>
            </a>
        </div>
        </div>
</div>
</div>
</div></div>
                            </div>

                            <hr id="dynamic-indicator-1" class="story-divider">

                            <div id="dynamic-story-1" class="row dynamic-story-loader" style="display:none" data-story-id="dynamic-story-2"
                                 data-story-url="/content/tvnz/onenews/story/2021/03/19/epsom.story.html"
                                 data-taboola-container-id="taboola-below-article-thumbnails-2"
                                 data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-2"
                                 data-taboola-thumbnails="Below-Article-Thumbnails-2">
                                <div class="story-ga-tag story-col-dynamic col-lg-8">
                                        <div class="dynamic-story-placeholder"></div>
                                </div>

                                <div class="col-lg-4 story-col-right d-flex flex-column order-1 order-lg-0">
                                        <div class="story-ad-tag story-advert advert labelled d-none d-md-block order-2 order-md-0" id="articleAd1"></div>
                                        <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/topStories/top.esi.html/news/components/topStories ) -->
<link rel="stylesheet" href="/etc/designs/news/topStories.min.fd0c8c1d38f0eef6e2196c809ac79c22.css" type="text/css">
<div class="story-top story-top-layout-v2 order-1">
            <div class="row">
                <div class="col-12">
                    <div class="story-top-title">
                        <div class="story-top-title-minor">TODAY'S</div>
                        <div class="story-top-title-main">TOP STORIES</div>
                    </div>
                </div>
            </div>
            <div class="row story-top-content">
                <div class="col-12" data-story-link="/one-news/new-zealand/police-not-seeking-anyone-else-after-man-and-woman-stabbed-death-epsom-auckland-property">
    <div class="story-top-item">
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/police-not-seeking-anyone-else-after-man-and-woman-stabbed-death-epsom-auckland-property.html?auto=6241792360001" data-ga-component="Top Story" data-ga-title="Police not seeking anyone else after man and woman stabbed to death at Epsom, Auckland property">
                    <div class="story-stream-target story-top-image story-top-image-major" data-story-link="/one-news/new-zealand/police-not-seeking-anyone-else-after-man-and-woman-stabbed-death-epsom-auckland-property" data-video-id="6241792360001">
                        <div class="story-overlay">
                                <button class="overlay-play-button btn btn-primary btn-icon btn-round">
                                    <span class="icon icon-nn-play text-primary"></span>
                                </button>
                                <span class="overlay-time">00:36</span>
                                </div>
                        <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/03/19/police-staff-swarm-property-in-aucklands-epsom-amid-reports-of.685447473.png?w=300&h=168.75&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                    <source type="image/webp" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/03/19/police-staff-swarm-property-in-aucklands-epsom-amid-reports-of.685447473.png?fm=webp&w=300&h=168.75&fit=crop">
                                    <source type="image/jp2" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/03/19/police-staff-swarm-property-in-aucklands-epsom-amid-reports-of.685447473.png?fm=jp2&w=300&h=168.75&fit=crop">
                                    <source type="image/vnd.ms-photo" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/03/19/police-staff-swarm-property-in-aucklands-epsom-amid-reports-of.685447473.png?fm=jxr&w=300&h=168.75&fit=crop">
                                    <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/03/19/police-staff-swarm-property-in-aucklands-epsom-amid-reports-of.685447473.png?fm=webp&w=690&h=388.13&fit=crop">
                                    <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/03/19/police-staff-swarm-property-in-aucklands-epsom-amid-reports-of.685447473.png?fm=jp2&w=690&h=388.13&fit=crop">
                                    <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/03/19/police-staff-swarm-property-in-aucklands-epsom-amid-reports-of.685447473.png?fm=jxr&w=690&h=388.13&fit=crop">
                                </picture>
                            </div>
                </a>
                <div class="story-top-item-title story-top-main">
                    <a class="article-component-ga-tracking" href="/one-news/new-zealand/police-not-seeking-anyone-else-after-man-and-woman-stabbed-death-epsom-auckland-property.html" data-ga-component="Top Story" data-ga-title="Police not seeking anyone else after man and woman stabbed to death at Epsom, Auckland property">
                            Police not seeking anyone else after man and woman stabbed to death at Epsom, Auckland property</a>
                </div>
                </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/air-new-zealand-starting-auckland-hobart-flights-once-trans-tasman-bubble-up-and-running">
    <div class="story-top-item">
        <hr>
                <div class="story-top-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/air-new-zealand-starting-auckland-hobart-flights-once-trans-tasman-bubble-up-and-running.html?auto=0" data-ga-component="Top Story" data-ga-title="Air New Zealand starting Auckland to Hobart flights once trans-Tasman bubble up and running">
                        <div class="story-top-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/03/19/iStock-1215850470.jpg.-921225447.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/03/19/iStock-1215850470.jpg.-921225447.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/03/19/iStock-1215850470.jpg.-921225447.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/03/19/iStock-1215850470.jpg.-921225447.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-top-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/air-new-zealand-starting-auckland-hobart-flights-once-trans-tasman-bubble-up-and-running.html" data-ga-component="Top Story" data-ga-title="Air New Zealand starting Auckland to Hobart flights once trans-Tasman bubble up and running">
                            Air New Zealand starting Auckland to Hobart flights once trans-Tasman bubble up and running</a>
                    </div>
                        </div>
            </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/no-new-covid-19-community-cases-10-border-over-past-two-days">
    <div class="story-top-item">
        <hr>
                <div class="story-top-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/no-new-covid-19-community-cases-10-border-over-past-two-days.html?auto=0" data-ga-component="Top Story" data-ga-title="No new Covid-19 community cases, 10 at border over past two days">
                        <div class="story-top-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/27/covidtest2.jpg.371049964.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/27/covidtest2.jpg.371049964.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/27/covidtest2.jpg.371049964.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/27/covidtest2.jpg.371049964.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-top-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/no-new-covid-19-community-cases-10-border-over-past-two-days.html" data-ga-component="Top Story" data-ga-title="No new Covid-19 community cases, 10 at border over past two days">
                            No new Covid-19 community cases, 10 at border over past two days</a>
                    </div>
                        </div>
            </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/just-like-tv-mount-maunganui-residents-detail-police-pursuit-manhunt-continues">
    <div class="story-top-item">
        <hr>
                <div class="story-top-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/just-like-tv-mount-maunganui-residents-detail-police-pursuit-manhunt-continues.html?auto=6241745324001" data-ga-component="Top Story" data-ga-title="&amp;#039;Just like TV&amp;#039; — Mount Maunganui residents detail police pursuit as manhunt continues">
                        <div class="story-top-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/03/19/police-on-hunt-for-31-year-old-accused-of-firing-at-officers-at.988845184.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/03/19/police-on-hunt-for-31-year-old-accused-of-firing-at-officers-at.988845184.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/03/19/police-on-hunt-for-31-year-old-accused-of-firing-at-officers-at.988845184.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/03/19/police-on-hunt-for-31-year-old-accused-of-firing-at-officers-at.988845184.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-top-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/just-like-tv-mount-maunganui-residents-detail-police-pursuit-manhunt-continues.html" data-ga-component="Top Story" data-ga-title="&amp;#039;Just like TV&amp;#039; — Mount Maunganui residents detail police pursuit as manhunt continues">
                            <span class="icon icon-nn-play text-primary"></span>
                            'Just like TV' — Mount Maunganui residents detail police pursuit as manhunt continues</a>
                    </div>
                        </div>
            </div>
</div>
<div class="col-12" data-story-link="/one-news/world/australian-supermarket-chain-renames-chicken-wings-after-culturally-insensitive-complaint">
    <div class="story-top-item">
        <hr>
                <div class="story-top-minor">
                        <a class="article-component-ga-tracking" href="/one-news/world/australian-supermarket-chain-renames-chicken-wings-after-culturally-insensitive-complaint.html?auto=0" data-ga-component="Top Story" data-ga-title="Australian supermarket chain renames chicken wings after &amp;#039;culturally insensitive&amp;#039; complaint">
                        <div class="story-top-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/03/19/2f480229860c548c09b7345b56f0db3cf49ba649-161x229-x89y0w1026h1459.jpg.877810281.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/03/19/2f480229860c548c09b7345b56f0db3cf49ba649-161x229-x89y0w1026h1459.jpg.877810281.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/03/19/2f480229860c548c09b7345b56f0db3cf49ba649-161x229-x89y0w1026h1459.jpg.877810281.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/03/19/2f480229860c548c09b7345b56f0db3cf49ba649-161x229-x89y0w1026h1459.jpg.877810281.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-top-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/world/australian-supermarket-chain-renames-chicken-wings-after-culturally-insensitive-complaint.html" data-ga-component="Top Story" data-ga-title="Australian supermarket chain renames chicken wings after &amp;#039;culturally insensitive&amp;#039; complaint">
                            Australian supermarket chain renames chicken wings after 'culturally insensitive' complaint</a>
                    </div>
                        </div>
            </div>
</div>
</div>
        </div>
    </div>
                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-1"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-1"></div>
                            </div>

                            <hr id="dynamic-indicator-2" class="story-divider" style="display:none">

                            <div id="dynamic-story-2" class="row dynamic-story-loader" style="display:none" data-story-id="dynamic-story-3"
                                 data-story-url="/content/tvnz/onenews/story/2021/03/19/stuart-nash.story.html"
                                 data-taboola-container-id="taboola-below-article-thumbnails-3"
                                 data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-3"
                                 data-taboola-thumbnails="Below-Article-Thumbnails-3">
                                <div class="story-ga-tag story-col-dynamic col-lg-8">
                                        <div class="dynamic-story-placeholder"></div>
                                </div>

                                <div class="col-lg-4 story-col-right d-flex flex-column order-1 order-lg-0">
                                        <div class="story-ad-tag story-advert advert labelled d-none d-md-block order-2 order-md-0" id="articleAd2"></div>
                                        <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/todaysFeaturedStories/featured.esi.html/news/components/todaysFeaturedStories ) -->
<link rel="stylesheet" href="/etc/designs/news/todaysFeaturedStories.min.a2b98c75182a4a85304b5cfad3beabe8.css" type="text/css">
<div class="story-featured story-featured-layout-v2 order-1">
    <div class="row">
        <div class="col-12">
            <div class="story-featured-title">
                <div class="story-featured-title-minor">TODAY'S</div>
                <div class="story-featured-title-main">FEATURED STORIES</div>
            </div>
        </div>
    </div>
    <div class="row story-featured-content">
        <div class="col-12">
    <div class="story-featured-item">
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/no-new-covid-19-community-cases-10-border-over-past-two-days" data-ga-component="Featured Story" data-ga-title="No new Covid-19 community cases, 10 at border over past two days">
                    <div class="story-featured-image story-featured-image-major" data-story-link="/one-news/new-zealand/no-new-covid-19-community-cases-10-border-over-past-two-days" data-video-id="">
                        <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/27/covidtest2.jpg.371049964.png?w=300&h=168.75&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                    <source type="image/webp" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/27/covidtest2.jpg.371049964.png?fm=webp&w=300&h=168.75&fit=crop">
                                    <source type="image/jp2" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/27/covidtest2.jpg.371049964.png?fm=jp2&w=300&h=168.75&fit=crop">
                                    <source type="image/vnd.ms-photo" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/27/covidtest2.jpg.371049964.png?fm=jxr&w=300&h=168.75&fit=crop">
                                    <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/27/covidtest2.jpg.371049964.png?fm=webp&w=690&h=388.13&fit=crop">
                                    <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/27/covidtest2.jpg.371049964.png?fm=jp2&w=690&h=388.13&fit=crop">
                                    <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/27/covidtest2.jpg.371049964.png?fm=jxr&w=690&h=388.13&fit=crop">
                                </picture>
                            </div>
                </a>
                <div class="story-featured-item-title story-featured-main">
                    <a class="article-component-ga-tracking" href="/one-news/new-zealand/no-new-covid-19-community-cases-10-border-over-past-two-days" data-ga-component="Featured Story" data-ga-title="No new Covid-19 community cases, 10 at border over past two days">
                            No new Covid-19 community cases, 10 at border over past two days</a>
                </div>
                </div>
</div>
<div class="col-12">
    <div class="story-featured-item">
        <hr>
                <div class="story-featured-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/police-not-seeking-anyone-else-after-man-and-woman-stabbed-death-epsom-auckland-property?auto=6241792360001" data-ga-component="Featured Story" data-ga-title="Police not seeking anyone else after man and woman stabbed to death at Epsom, Auckland property">
                        <div class="story-featured-image" data-story-link="/one-news/new-zealand/police-not-seeking-anyone-else-after-man-and-woman-stabbed-death-epsom-auckland-property" data-video-id="6241792360001">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/03/19/police-staff-swarm-property-in-aucklands-epsom-amid-reports-of.685447473.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/03/19/police-staff-swarm-property-in-aucklands-epsom-amid-reports-of.685447473.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/03/19/police-staff-swarm-property-in-aucklands-epsom-amid-reports-of.685447473.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/03/19/police-staff-swarm-property-in-aucklands-epsom-amid-reports-of.685447473.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-featured-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/police-not-seeking-anyone-else-after-man-and-woman-stabbed-death-epsom-auckland-property" data-ga-component="Featured Story" data-ga-title="Police not seeking anyone else after man and woman stabbed to death at Epsom, Auckland property">
                            <span class="icon icon-nn-play text-primary"></span>
                            Police not seeking anyone else after man and woman stabbed to death at Epsom, Auckland property</a>
                    </div>
                        </div>
            </div>
</div>
<div class="col-12">
    <div class="story-featured-item">
        <hr>
                <div class="story-featured-minor">
                        <a class="article-component-ga-tracking" href="/one-news/sport/other/heck-competitor-team-nzs-blair-tuke-fondly-recalls-awesome-fights-jimmy-spithill?auto=6241728828001" data-ga-component="Featured Story" data-ga-title="&amp;#039;Heck of a competitor&amp;#039; — Team NZ&amp;#039;s Blair Tuke fondly recalls &amp;#039;awesome fights&amp;#039; with Jimmy Spithill">
                        <div class="story-featured-image" data-story-link="/one-news/sport/other/heck-competitor-team-nzs-blair-tuke-fondly-recalls-awesome-fights-jimmy-spithill" data-video-id="6241728828001">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/03/19/after-snatching-americas-cup-glory-blair-tuke-praises-luna-ross.-463062064.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/03/19/after-snatching-americas-cup-glory-blair-tuke-praises-luna-ross.-463062064.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/03/19/after-snatching-americas-cup-glory-blair-tuke-praises-luna-ross.-463062064.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/03/19/after-snatching-americas-cup-glory-blair-tuke-praises-luna-ross.-463062064.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-featured-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/sport/other/heck-competitor-team-nzs-blair-tuke-fondly-recalls-awesome-fights-jimmy-spithill" data-ga-component="Featured Story" data-ga-title="&amp;#039;Heck of a competitor&amp;#039; — Team NZ&amp;#039;s Blair Tuke fondly recalls &amp;#039;awesome fights&amp;#039; with Jimmy Spithill">
                            <span class="icon icon-nn-play text-primary"></span>
                            'Heck of a competitor' — Team NZ's Blair Tuke fondly recalls 'awesome fights' with Jimmy Spithill</a>
                    </div>
                        </div>
            </div>
</div>
<div class="col-12">
    <div class="story-featured-item">
        <hr>
                <div class="story-featured-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/dr-verrall-pleasantly-surprised-lack-drama-surrounding-new-fluoride-strategy?auto=6241706079001" data-ga-component="Featured Story" data-ga-title="Dr Verrall &amp;#039;pleasantly surprised&amp;#039; at lack of drama surrounding new fluoride strategy">
                        <div class="story-featured-image" data-story-link="/one-news/new-zealand/dr-verrall-pleasantly-surprised-lack-drama-surrounding-new-fluoride-strategy" data-video-id="6241706079001">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/03/19/putting-bloomfield-in-charge-of-nzs-water-fluoridation-would-rid.1155681669.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/03/19/putting-bloomfield-in-charge-of-nzs-water-fluoridation-would-rid.1155681669.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/03/19/putting-bloomfield-in-charge-of-nzs-water-fluoridation-would-rid.1155681669.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/03/19/putting-bloomfield-in-charge-of-nzs-water-fluoridation-would-rid.1155681669.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-featured-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/dr-verrall-pleasantly-surprised-lack-drama-surrounding-new-fluoride-strategy" data-ga-component="Featured Story" data-ga-title="Dr Verrall &amp;#039;pleasantly surprised&amp;#039; at lack of drama surrounding new fluoride strategy">
                            <span class="icon icon-nn-play text-primary"></span>
                            Dr Verrall 'pleasantly surprised' at lack of drama surrounding new fluoride strategy</a>
                    </div>
                        </div>
            </div>
</div>
<div class="col-12">
    <div class="story-featured-item">
        <hr>
                <div class="story-featured-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/concerning-dunedin-study-finds-depression-among-15-year-olds-more-than-doubled-since-1980s?auto=6241693811001" data-ga-component="Featured Story" data-ga-title="&amp;#039;Concerning&amp;#039; Dunedin study finds depression among 15-year-olds more than doubled since 1980s">
                        <div class="story-featured-image" data-story-link="/one-news/new-zealand/concerning-dunedin-study-finds-depression-among-15-year-olds-more-than-doubled-since-1980s" data-video-id="6241693811001">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/03/19/new-research-showing-depression-more-than-doubling-for-15-year-o.1676064285.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/03/19/new-research-showing-depression-more-than-doubling-for-15-year-o.1676064285.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/03/19/new-research-showing-depression-more-than-doubling-for-15-year-o.1676064285.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/03/19/new-research-showing-depression-more-than-doubling-for-15-year-o.1676064285.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-featured-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/concerning-dunedin-study-finds-depression-among-15-year-olds-more-than-doubled-since-1980s" data-ga-component="Featured Story" data-ga-title="&amp;#039;Concerning&amp;#039; Dunedin study finds depression among 15-year-olds more than doubled since 1980s">
                            <span class="icon icon-nn-play text-primary"></span>
                            'Concerning' Dunedin study finds depression among 15-year-olds more than doubled since 1980s</a>
                    </div>
                        </div>
            </div>
</div>
</div>
</div></div>
                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-2"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-2"></div>
                            </div>

                            <hr id="dynamic-indicator-3" class="story-divider" style="display:none">

                            <div id="dynamic-story-3" class="row dynamic-story-loader" style="display:none" data-story-id="dynamic-story-4"
                                 data-story-url="/content/tvnz/onenews/story/2021/03/19/police-seeking-new-leads-one-month-after-elderly-dementia-suffer.story.html"
                                 data-taboola-container-id="taboola-below-article-thumbnails-4"
                                 data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-4"
                                 data-taboola-thumbnails="Below-Article-Thumbnails-4">
                                <div class="story-ga-tag story-col-dynamic col-lg-8">
                                        <div class="dynamic-story-placeholder"></div>
                                </div>

                                <div class="col-lg-4 story-col-right order-1 order-lg-0">
                                        <div class="story-ad-tag story-advert advert labelled d-none d-md-block" id="articleAd3"></div>
                                    </div>
                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-3"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-3"></div>
                            </div>

                            <hr id="dynamic-indicator-4" class="story-divider" style="display:none">

                            <div id="dynamic-story-4" class="row" style="display:none">
                                <div class="story-ga-tag story-col-dynamic col-lg-8">
                                        <div class="dynamic-story-placeholder"></div>
                                </div>
                                <div class="col-lg-4 story-col-right order-1 order-lg-0">
                                        <div class="story-ad-tag story-advert advert labelled d-none d-md-block" id="articleAd4"></div>
                                    </div>
                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-4"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-4"></div>
                            </div>

                            <hr class="story-divider-last">

                        </div>
                    </div>
                </div>
            </div>

<!-- Site Scripts -->
<script type="text/javascript" src="/etc/designs/news/prebid/js/adbid-0.33.0.js" async="async"></script>
<script type="text/javascript" src="/etc/designs/news/prebid/js/prebid-1.24.1.min.js" async="async"></script>
<script src="https://code.jquery.com/jquery-2.2.4.min.js" integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44=" crossorigin="anonymous"></script>
<script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-N9769B" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N9769B');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="/etc/designs/news/clientlibs_all.min.100c52b85e19ba56f38f71b26e89268c.js"></script>
<script type="text/javascript" src="/etc/designs/news/clientlibs_publisher.min.75996375d27cc90024ab9c69a3cab55a.js"></script>
<script type="text/javascript" src="/etc/designs/news/newsletterSignup.min.97ea87cf4295378692a336eee3cbc9a2.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.0/js/swiper.min.js"></script>
<script type="text/javascript" src="https://cdn.jsdelivr.net/npm/lozad@1.9.0/dist/lozad.min.js"></script>
<script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false"></script>

<script type="text/javascript" src="/etc/designs/core/brightcove.min.58d513eb7b056d3c5067d8e4430db47e.js"></script>
<script type="text/javascript" src="/etc/designs/news/storypage/clientlibs.min.ae71b0937b4f04692bd76978b73fa5a3.js"></script>
<script type="text/javascript" src="/etc/designs/news/header.min.fc97a83527497237855c58fb6a17f7a1.js"></script>
<script type="text/javascript" src="/etc/designs/analytics/publisher.min.713c929660b9fb069b782f9b4be726e8.js"></script>
<script type="text/javascript" src="/etc/designs/news/storypage_public.min.e3bf14e50f687df6f0e25077644b1ccc.js"></script>
<script type="text/javascript" src="/etc/designs/news/irisTV.min.38378e002da566e3530d8fd3010f0417.js"></script>
<script id="segment.config" type="application/json">
        {"segmentWriteKey": "5rmpPOwqak1a9fKhmk4ED06RZiL5Doey"}
    </script>

    <script id="segment.analytics" type="application/javascript">
      $(document).ready(function(){
        var pageAnalytics = [{"type":"segment-page","properties":{"videoStreamType":"VOD","endpoint":"web","environment":"prod","pageType":"1nnarticle","videoLength":14,"videoPublished":"Mar 19, 2021 09:54:17 AM","videoName":"Police on hunt for 31-year-old accused of firing at officers at Mount Maunganui","endpointDetail":"desktop","videoID":"bcid:6241745324001","videoPresentationType":"clip"}}];
        analytics.ready(function () {
          if (pageAnalytics && pageAnalytics.length > 0){
            for (var i=0; i<pageAnalytics.length; i++) {
              var pAnalytics = pageAnalytics[i];
              if (pAnalytics.type === 'segment-page' && pAnalytics.properties){
                var pageProperties = pAnalytics.properties;
                pageProperties.memberID = TVNZ.userdata.user.anonymous ? 'none' : TVNZ.userdata.user.userHashValue;
                pageProperties.loggedInStatus = TVNZ.userdata.user.anonymous ? 'Not Logged' : "Logged In";
                pageProperties.sessionID = TVNZ.news.Analytics.getSessionId();
                pageProperties.hitTimeStamp = TVNZ.news.Analytics.getHitTimestamp();
                pageProperties.AdBlocker = TVNZ.news.Analytics.adblockDetected();

                ga(function (tracker) {
                  pageProperties.clientID = tracker.get('clientId');
                  analytics.page(pAnalytics.properties);
                });

                console.log(pAnalytics.properties);
              }
            }
          }
        });

        var socialAnalytics = {"dimension10":"web","dimension12":"prod","dimension11":"desktop"};
        socialAnalytics.dimension3 = TVNZ.userdata.user.userHashValue ? TVNZ.userdata.user.userHashValue : 'none';
        socialAnalytics.dimension2 = TVNZ.userdata.user.anonymous ? 'Not Logged' : "Logged In";
        socialAnalytics.dimension8 = TVNZ.news.Analytics.getSessionId();
        socialAnalytics.dimension9 = TVNZ.news.Analytics.getHitTimestamp();

        //set in global namespace
        TVNZ.news.Analytics.socialAnalytics = socialAnalytics;
      });
    </script>
<script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0074/9669.js" async="async"></script>

    <!--  Include the Nielsen analytics -->
    <!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-nz.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
    var data = $('body').data('nielsenData');
    var trac = nol_t(data.pvar, data.feat);
    var post = trac.record().post();
    if (data!=null&&data.feat!=null&&data.feat.surveys_enabled)
        post.do_sample();
</script>
<noscript>
    <div>
        <img src="//secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-nzoom&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt=""/>
    </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<script>
          $(function() {

            var deepLinkUrl = 'tvnz-one-news://story/content/tvnz/onenews/story/2021/03/19/just-like-tv-_-mount-maunganui-residents-detail-early-morning-po?' + document.location.search.substr(1);

            deeplink.setup({
              iOS: {
                appName: "1 NEWS",
                appId: $('meta[name="apple-itunes-app"]').attr('content').match(/app-id=(\d+)/)[1],
              },
              android: {
                appId: $('meta[name="google-play-app"]').attr('content').match(/app-id=(.+)/)[1]
              }
            });

            $.smartbanner({
              title: '1 NEWS',
              author: 'Television New Zealand Ltd',
              price: 'FREE',
              appStoreLanguage: 'nz',
              button: 'OPEN',
              scale: 'auto',
              speedIn: 300,
              speedOut: 400,
              daysHidden: 30,
              daysReminder: 0,
              onInstall : function() {
                deeplink.open(deepLinkUrl);
              }
            });

          });
        </script>
    <!-- Site Scripts End --><!-- Site Content End -->

    <!-- Site Footer -->
    <footer class="footer" data-background-color="black">
    <div class="container footer-main">
            <div class="row">
                <div class="col-md-12 col-lg-3">
                    <img class="footer-logo" src="/etc/designs/news/clientlibs_less/content/images/structure/1News_logo_white_horizontal.svg" alt=""/>
                </div>
                <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                    <h5>1 NEWS APPS</h5>
                    <a href="http://www.tvnz.co.nz/one-news/new-zealand/one-news-now-on-your-mobile-device-q00013" target="_blank" rel="nofollow noopener">
                            <span class="icon icon-nn-apple"></span>
                        </a>
                    <a href="http://www.tvnz.co.nz/one-news/new-zealand/one-news-now-on-your-mobile-device-q00013" target="_blank" rel="nofollow noopener">
                            <span class="icon icon-nn-android"></span>
                        </a>
                    </div>
                <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                    <h5>FOLLOW 1 NEWS</h5>
                    <a href="https://www.facebook.com/1NEWSNZ" target="_blank" rel="nofollow noopener">
                            <span class="icon icon-nn-facebook"></span>
                        </a>
                    <a href="https://twitter.com/1newsnz" target="_blank" rel="nofollow noopener">
                            <span class="icon icon-nn-twitter"></span>
                        </a>
                    </div>
                <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                    <h5>SEND US YOUR STORY</h5>
                        <a href="https://www.tvnz.co.nz/one-news/yourcam" rel="nofollow" class="colorbox cboxElement">
                            <span class="icon icon-nn-mail"></span>
                        </a>
                    </div>
            </div>
            <div class="footer-mobile-subs d-lg-none">
                <h5>More TVNZ</h5>
                <ul class="links-vertical">
                    <li>
                                    <a href="http://tvnz.co.nz/tvnz-corporate-comms/tvnz-4880728">
                                            About TVNZ</a>
                                </li>
                            <li>
                                    <a href="https://careers.tvnz.co.nz/home" target="_blank">
                                            Careers</a>
                                </li>
                            <li>
                                    <a href="https://www.tvnz.co.nz/ondemand/contact-us" target="_blank">
                                            Contact Us</a>
                                </li>
                            <li>
                                    <a href="https://www.tvnz.co.nz/content/tvnz/ondemand/help/faqs.html" target="_blank">
                                            Help & FAQs</a>
                                </li>
                            <li>
                                    <a href="http://tvnz.co.nz/community/our-house-rules-415803" target="_blank">
                                            House Rules</a>
                                </li>
                            </ul>

                <div class="row footer-copyright">
                    <div class="col-md-12 text-md-center text-lg-left">&copy;&nbsp;TVNZ&nbsp;2021</div>
                </div>
            </div>
        </div>
        <div class="footer-subs d-none d-lg-block">
            <div class="container">
                <div class="row">
                    <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                            <h5>Explore TVNZ</h5>
                            <ul class="links-vertical">
                                <li>
                                            <a href="https://www.tvnz.co.nz">
                                                    OnDemand</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv/tvnz-1">
                                                    TVNZ 1</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv/tvnz-2">
                                                    TVNZ 2</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv/tvnz-duke">
                                                    TVNZ DUKE</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv">
                                                    TV Guide</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv">
                                                    Live TV</a>
                                        </li>
                                    <li>
                                            <a href="https://www.renews.co.nz/">
                                                    Re:</a>
                                        </li>
                                    </ul>
                        </div>
                    <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                            <h5>1 News</h5>
                            <ul class="links-vertical">
                                <li>
                                            <a href="https://www.tvnz.co.nz/one-news">
                                                    News</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/one-news/sport">
                                                    Sport</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/one-news/weather-forecast">
                                                    Weather</a>
                                        </li>
                                    </ul>
                        </div>
                    <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                            <h5>Corporate</h5>
                            <ul class="links-vertical">
                                <li>
                                            <a href="http://tvnz.co.nz/tvnz-corporate-comms/tvnz-4880728">
                                                    About TVNZ</a>
                                        </li>
                                    <li>
                                            <a href="https://careers.tvnz.co.nz/home" target="_blank">
                                                    Careers</a>
                                        </li>
                                    <li>
                                            <a href="https://sales.tvnz.co.nz" target="_blank">
                                                    Sales & Advertising</a>
                                        </li>
                                    <li>
                                            <a href="http://blacksand.co.nz/" target="_blank">
                                                    Blacksand</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/licensing">
                                                    Licensing</a>
                                        </li>
                                    </ul>
                        </div>
                    <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                            <h5>More TVNZ</h5>
                            <ul class="links-vertical">
                                <li>
                                            <a href="https://www.tvnz.co.nz/ondemand/contact-us" target="_blank">
                                                    Contact Us</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/content/tvnz/ondemand/help/faqs.html" target="_blank">
                                                    Help & FAQs</a>
                                        </li>
                                    <li>
                                            <a href="http://tvnz.co.nz/community/our-house-rules-415803" target="_blank">
                                                    House Rules</a>
                                        </li>
                                    <li>
                                            <a href="http://tvnzgreenroom.co.nz/" target="_blank">
                                                    The Green Room</a>
                                        </li>
                                    </ul>
                        </div>
                    </div>

                <div class="row footer-copyright">
                    <div class="col-md-12 text-md-center text-lg-left">&copy;&nbsp;TVNZ&nbsp;2021</div>
                </div>
            </div>
        </div>
    <button class="btn btn-primary btn-round btn-icon footerBackToTopLink">
        <span class="icon icon-nn-chevron-up"></span>
    </button>
</footer><!-- Site Footer End -->

    <!-- Site Scripts -->
    <script type="text/javascript">
	var TVNZ = window.TVNZ || {};
	TVNZ.userdata = TVNZ.userdata || {};
    var playProfileId = window.localStorage.getItem('play:currentProfileId');
    TVNZ.userdata.user = playProfileId ? {'userHashValue': playProfileId.replace(/^"(.*)"$/, '$1')} : {'anonymous': true }
</script><!-- Site Scripts End -->
</body>

</html>
