<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html  lang="en-US">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="shortcut icon" href="/etc/designs/news/assets/images/favicon_news_masterbrand.ico"/>
    <link rel="icon" type="image/png" href="/etc/designs/news/assets/images/favicon-16x16.png" sizes="16x16">
	<link rel="icon" type="image/png" href="/etc/designs/news/assets/images/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/etc/designs/news/assets/images/favicon-96x96.png" sizes="96x96">
    <link rel="apple-touch-icon" href="/etc/designs/news/assets/images/touch-icon-onn-masterbrand.png">

    <link rel="amphtml" href="https://amp.tvnz.co.nz/news/story/JTJGY29udGVudCUyRnR2bnolMkZvbmVuZXdzJTJGc3RvcnklMkYyMDIwJTJGMDclMkYyMSUyRnR1bmUtaW4tbGl2ZS1hcy1uZXctbmF0aW9uYWwtbGVhZGVyLWp1ZGl0aC1jb2xsaW5zLXRha2VzLW9uLWphY2k="><link rel="canonical" href="https://www.tvnz.co.nz/one-news/new-zealand/full-video-national-leader-judith-collins-takes-jacinda-ardern-question-time"/>
<title>Full video: National leader Judith Collins takes on Jacinda Ardern at question time | 1 NEWS | TVNZ</title>



    <link rel="stylesheet" href="/etc/designs/news/clientlibs_bootstrap4.min.ebbad4186e106fc5c3938af5fb09afdb.css" type="text/css"/>
<link rel="stylesheet" href="/etc/designs/news/clientlibs_now_ui.min.ef61df62e005a2cac25c9fe58eab8120.css" type="text/css"/>
<link rel="stylesheet" href="/etc/designs/news/clientlibs_tvnz_icon.min.0edc0e96f9dad4a987347a62e9868141.css" type="text/css"/>
<link rel="stylesheet" href="/etc/designs/news/clientlibs_less.min.e0d1009faa2eb72302890e1294076bb9.css" type="text/css"/>
<meta name="twitter:app:name:googleplay" content="1 NEWS"/>
<meta name="twitter:app:name:iphone" content="1 NEWS"/>
<meta name="twitter:app:id:googleplay" content="nz.co.tvnz.news"/>
<meta name="twitter:app:name:ipad" content="1 NEWS"/>
<meta name="twitter:app:id:iphone" content="329786380"/>
<meta name="twitter:app:id:ipad" content="329786380"/>
<meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=nz.co.tvnz.news&hl=en"/>
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/nz/app/one-news/id329786380?mt=8"/>
<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/nz/app/one-news/id329786380?mt=8"/>
<meta property="og:tag" content=""/>
<meta property="og:title" content="Full video: National leader Judith Collins takes on Jacinda Ardern at question time"/>
<meta property="og:site_name" content="1 NEWS"/>
<meta property="og:url" content="https://www.tvnz.co.nz/one-news/new-zealand/full-video-national-leader-judith-collins-takes-jacinda-ardern-question-time"/>
<meta property="og:description" content="It&rsquo;s the first time the pair will meet in the House since Mrs Collins became leader of the opposition. "/>
<meta property="fb:app_id" content="1458530537567960"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://news-image-prod-imgix.tech.tvnz.co.nz/content/dam/images/news/2020/07/15/ARDERNCOLLINS2.jpg.hashed.2c843275.desktop.story.share.jpg"/>
<meta name="twitter:card" content="player"/>
<meta name="twitter:site" content="1NewsNZ"/>
<meta name="twitter:title" content="Full video: National leader Judith Collins takes on Jacinda Ardern at question time"/>
<meta name="twitter:description" content="It’s the first time the pair will meet in the House since Mrs Collins became leader of the opposition. "/>
<meta name="twitter:image" content="https://news-image-prod-imgix.tech.tvnz.co.nz/content/dam/images/news/2020/07/15/ARDERNCOLLINS2.jpg.hashed.2c843275.desktop.story.share.jpg"/>
<meta name="twitter:player" content="https://www.tvnz.co.nz/one-news/new-zealand/full-video-national-leader-judith-collins-takes-jacinda-ardern-question-time"/>
<meta name="twitter:player:height" content="600"/>
<meta name="twitter:player:width" content="880"/>
<meta name="description" content="It’s the first time the pair will meet in the House since Mrs Collins became leader of the opposition. "/>
<meta name="news_keywords" content="new-zealand,one-news,"/>
<meta name="keywords" content="new-zealand,one-news,"/>
<meta name="apple-itunes-app" content="app-id=329786380, app-argument=tvnz-one-news://story/content/tvnz/onenews/story/2020/07/21/tune-in-live-as-new-national-leader-judith-collins-takes-on-jaci">
	    <meta name="google-play-app" content="app-id=nz.co.tvnz.news">
    <meta property="fb:pages" content="179995481217" />

    <script type="text/javascript">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</script>

    <script type="text/javascript">
        !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
        }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/tvnz-onn/loader.js');
    </script>
</head>

<body class="bg device-desktop storyPageBody menu-on-left" data-device-type="desktop" data-omniture-map='{
  "eVar8": "source:news/agency/one-news",
  "eVar7": "CN\u003dJosh Reich,OU\u003dNews,OU\u003dStandard Users,OU\u003dTVNZ Users,DC\u003dtvnzad,DC\u003dtvnz,DC\u003dco,DC\u003dnz",
  "eVar6": "Q346691",
  "eVar4": "onnnewsstory",
  "eVar2": "news:new-zealand:story",
  "eVar68": "Full video: National leader Judith Collins takes on Jacinda Ardern at question time",
  "channel": "news",
  "hier1": "news|new-zealand|story",
  "pageName": "news:new-zealand:story:tune-in-live-as-new-national-leader-judith-collins-takes-on-jaci",
  "eVar1": "news:new-zealand",
  "eVar70": "ONN",
  "eVar73": "tune-in-live-new-national-leader-judith-collins-takes-jacinda-ardern-question-time",
  "events": "event3,event5",
  "eVar71": "desktop"
}' data-twttr-rendered="" data-ad-key-map='{
  "isDisabled": false,
  "commonKeys": {
    "sourc": "one-news",
    "site": "news",
    "pt": "news-story",
    "sectn": "news-new-zealand",
    "id": "Q346691",
    "platform": "desktop"
  },
  "pageAds": [
    {
      "htmlDivId": "billboardAd",
      "targetPosition": "top",
      "adaptive": true,
      "slot": "/4180/news/news/new-zealand",
      "sizes": [
        {
          "width": 1920,
          "height": 384
        },
        {
          "width": 1440,
          "height": 480
        }
      ]
    },
    {
      "htmlDivId": "topAd",
      "targetPosition": "top",
      "adaptive": false,
      "slot": "/4180/news/news/new-zealand",
      "sizes": [
        {
          "width": 300,
          "height": 250
        },
        {
          "width": 300,
          "height": 600
        }
      ]
    },
    {
      "htmlDivId": "streamTopAd",
      "targetPosition": "top",
      "adaptive": false,
      "slot": "/4180/news/news/new-zealand",
      "sizes": [
        {
          "width": 252,
          "height": 100
        }
      ]
    },
    {
      "htmlDivId": "streamMidAd",
      "targetPosition": "mid",
      "adaptive": false,
      "slot": "/4180/news/news/new-zealand",
      "sizes": [
        {
          "width": 252,
          "height": 100
        }
      ]
    },
    {
      "htmlDivId": "streamBottomAd",
      "targetPosition": "bottom",
      "adaptive": false,
      "slot": "/4180/news/news/new-zealand",
      "sizes": [
        {
          "width": 252,
          "height": 100
        }
      ]
    }
  ],
  "templateAd": {
    "targetPosition": "mid",
    "slot": "/4180/news/news/new-zealand",
    "sizes": [
      {
        "width": 300,
        "height": 250
      },
      {
        "width": 300,
        "height": 600
      }
    ]
  },
  "disabledHtmlAdDivs": [
    "bottomFooterAd"
  ],
  "minimumDynamicAds": 0,
  "firstAdDistance": 900,
  "nthAdDistance": 900,
  "storyStreamAdDistance": 4,
  "platform": "desktop"
}' data-nielsen-data='{
  "pvar": {
    "cid": "nz-nzoom",
    "content": "0",
    "server": "secure-nz"
  },
  "feat": {
    "surveys_enabled": 1,
    "sample_rate": 0.1
  }
}'>

    <!-- Site Navigation -->
    <link rel="stylesheet" href="/etc/designs/news/header.min.9137c004d4969768cde3a78bd59353d3.css" type="text/css"/>
<div class="news-header">
    <div class="d-none d-lg-block">
        <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/topMenuItem.sectionName-news.esi.html/news/components/topMenuItem ) -->
<div class="container">
	<div class="row">
		<div class="col-12 d-flex justify-content-between">
			<div class="weather-panel">
				<!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/weatherWidget.pathName-_content_tvnz_onenews_weather_forecast.esi.html/news/components/weatherWidget ) -->
<div class="weatherWidget hide" data-locations='{
    
            "alexandra": {
                "name":"Alexandra",
                "situation":"partcloudy",
                "current":"",
                "min":"0",
                "max":"10"
            },
            "ashburton": {
                "name":"Ashburton",
                "situation":"partcloudy",
                "current":"14",
                "min":"4",
                "max":"16"
            },
            "auckland": {
                "name":"Auckland",
                "situation":"rain",
                "current":"15",
                "min":"8",
                "max":"16"
            },
            "blenheim": {
                "name":"Blenheim",
                "situation":"partcloudy",
                "current":"",
                "min":"1",
                "max":"15"
            },
            "christchurch": {
                "name":"Christchurch",
                "situation":"partcloudy",
                "current":"15",
                "min":"4",
                "max":"16"
            },
            "dannevirke": {
                "name":"Dannevirke",
                "situation":"fewshowers",
                "current":"",
                "min":"5",
                "max":"14"
            },
            "dargaville": {
                "name":"Dargaville",
                "situation":"rain",
                "current":"",
                "min":"10",
                "max":"16"
            },
            "dunedin": {
                "name":"Dunedin",
                "situation":"partcloudy",
                "current":"16",
                "min":"5",
                "max":"15"
            },
            "gisborne": {
                "name":"Gisborne",
                "situation":"fewshowers",
                "current":"15",
                "min":"7",
                "max":"18"
            },
            "gore": {
                "name":"Gore",
                "situation":"fewshowers",
                "current":"9",
                "min":"3",
                "max":"11"
            },
            "greymouth": {
                "name":"Greymouth",
                "situation":"showers",
                "current":"",
                "min":"4",
                "max":"13"
            },
            "hamilton": {
                "name":"Hamilton",
                "situation":"rain",
                "current":"13",
                "min":"6",
                "max":"15"
            },
            "hastings": {
                "name":"Hastings",
                "situation":"partcloudy",
                "current":"",
                "min":"4",
                "max":"17"
            },
            "hokitika": {
                "name":"Hokitika",
                "situation":"showers",
                "current":"11",
                "min":"4",
                "max":"13"
            },
            "invercargill": {
                "name":"Invercargill",
                "situation":"fewshowers",
                "current":"9",
                "min":"4",
                "max":"11"
            },
            "kaikoura": {
                "name":"Kaikōura",
                "situation":"partcloudy",
                "current":"16",
                "min":"5",
                "max":"16"
            },
            "kaitaia": {
                "name":"Kaitaia",
                "situation":"rain",
                "current":"",
                "min":"8",
                "max":"17"
            },
            "levin": {
                "name":"Levin",
                "situation":"showers",
                "current":"12",
                "min":"7",
                "max":"14"
            },
            "masterton": {
                "name":"Masterton",
                "situation":"fewshowers",
                "current":"",
                "min":"5",
                "max":"15"
            },
            "motueka": {
                "name":"Motueka",
                "situation":"fewshowers",
                "current":"",
                "min":"6",
                "max":"15"
            },
            "napier": {
                "name":"Napier",
                "situation":"partcloudy",
                "current":"14",
                "min":"6",
                "max":"17"
            },
            "nelson": {
                "name":"Nelson",
                "situation":"fewshowers",
                "current":"14",
                "min":"4",
                "max":"14"
            },
            "new-plymouth": {
                "name":"New Plymouth",
                "situation":"showers",
                "current":"14",
                "min":"7",
                "max":"15"
            },
            "oamaru": {
                "name":"Oamaru",
                "situation":"partcloudy",
                "current":"12",
                "min":"5",
                "max":"14"
            },
            "paihia": {
                "name":"Paihia",
                "situation":"rain",
                "current":"",
                "min":"7",
                "max":"17"
            },
            "palmerston-north": {
                "name":"Palmerston North",
                "situation":"fewshowers",
                "current":"11",
                "min":"7",
                "max":"16"
            },
            "paraparaumu": {
                "name":"Paraparaumu",
                "situation":"showers",
                "current":"12",
                "min":"7",
                "max":"14"
            },
            "queenstown": {
                "name":"Queenstown",
                "situation":"fewshowers",
                "current":"9",
                "min":"2",
                "max":"10"
            },
            "reefton": {
                "name":"Reefton",
                "situation":"showers",
                "current":"",
                "min":"4",
                "max":"12"
            },
            "rotorua": {
                "name":"Rotorua",
                "situation":"showers",
                "current":"12",
                "min":"5",
                "max":"14"
            },
            "taumarunui": {
                "name":"Taumarunui",
                "situation":"showers",
                "current":"",
                "min":"4",
                "max":"13"
            },
            "taupo": {
                "name":"Taupō",
                "situation":"showers",
                "current":"10",
                "min":"6",
                "max":"13"
            },
            "tauranga": {
                "name":"Tauranga",
                "situation":"rain",
                "current":"15",
                "min":"8",
                "max":"17"
            },
            "te-kuiti": {
                "name":"Te Kuiti",
                "situation":"showers",
                "current":"",
                "min":"5",
                "max":"14"
            },
            "thames": {
                "name":"Thames",
                "situation":"rain",
                "current":"",
                "min":"7",
                "max":"16"
            },
            "timaru": {
                "name":"Timaru",
                "situation":"partcloudy",
                "current":"16",
                "min":"2",
                "max":"15"
            },
            "tokoroa": {
                "name":"Tokoroa",
                "situation":"rain",
                "current":"",
                "min":"5",
                "max":"14"
            },
            "wanaka": {
                "name":"Wanaka",
                "situation":"partcloudy",
                "current":"10",
                "min":"2",
                "max":"10"
            },
            "whanganui": {
                "name":"Whanganui",
                "situation":"fewshowers",
                "current":"12",
                "min":"7",
                "max":"17"
            },
            "wellington": {
                "name":"Wellington",
                "situation":"rain",
                "current":"13",
                "min":"7",
                "max":"13"
            },
            "westport": {
                "name":"Westport",
                "situation":"showers",
                "current":"10",
                "min":"6",
                "max":"14"
            },
            "whakatane": {
                "name":"Whakatāne",
                "situation":"showers",
                "current":"15",
                "min":"6",
                "max":"16"
            },
            "whangarei": {
                "name":"Whangārei",
                "situation":"rain",
                "current":"16",
                "min":"8",
                "max":"18"
            }
    }'>

    <div class="weatherWidgetIconHolder">
        <a href="/one-news/weather-forecast" id="weatherwidget_/content/tvnz/onenews/weather/forecast">
            <div class="weatherWidgetIcon"></div>
        </a>
    </div>

    <div class="weatherWidgetCity">
        <a class="weatherLink" id="weatherlink_/content/tvnz/onenews/weather/forecast">
            <p></p>
        </a>
        <a><!-- arrow --></a>
    </div>
    <div class="weatherWidgetDetails">
        <span class="weatherWidgetCurrent"></span>
        TODAY
        <span class="weatherWidgetHigh"></span>
        <span> | </span>
        <span class="weatherWidgetLow"></span>
    </div>
</div>

<div id="weatherDropdownData" style="display:none">
    <ul class="weatherWidgetDropdownItems">
        <li>
            <p>North Island</p>
            <div class="weatherWidgetDropdownSubItemsHolder">
                <ul class="weatherWidgetDropdownSubItems">
                    <li data-id="auckland">Auckland</li>
                        <li data-id="dannevirke">Dannevirke</li>
                        <li data-id="dargaville">Dargaville</li>
                        <li data-id="gisborne">Gisborne</li>
                        <li data-id="hamilton">Hamilton</li>
                        <li data-id="hastings">Hastings</li>
                        <li data-id="kaitaia">Kaitaia</li>
                        <li data-id="levin">Levin</li>
                        <li data-id="masterton">Masterton</li>
                        <li data-id="napier">Napier</li>
                        <li data-id="new-plymouth">New Plymouth</li>
                        <li data-id="paihia">Paihia</li>
                        <li data-id="palmerston-north">Palmerston North</li>
                        <li data-id="paraparaumu">Paraparaumu</li>
                        <li data-id="rotorua">Rotorua</li>
                        <li data-id="taumarunui">Taumarunui</li>
                        <li data-id="taupo">Taupō</li>
                        <li data-id="tauranga">Tauranga</li>
                        <li data-id="te-kuiti">Te Kuiti</li>
                        <li data-id="thames">Thames</li>
                        <li data-id="tokoroa">Tokoroa</li>
                        <li data-id="whanganui">Whanganui</li>
                        <li data-id="wellington">Wellington</li>
                        <li data-id="whakatane">Whakatāne</li>
                        <li data-id="whangarei">Whangārei</li>
                        </ul>
            </div>
        </li>
        <li>
            <p>South Island</p>
            <div class="weatherWidgetDropdownSubItemsHolder">
                <ul class="weatherWidgetDropdownSubItems">
                    <li data-id="alexandra">Alexandra</li>
                        <li data-id="ashburton">Ashburton</li>
                        <li data-id="blenheim">Blenheim</li>
                        <li data-id="christchurch">Christchurch</li>
                        <li data-id="dunedin">Dunedin</li>
                        <li data-id="gore">Gore</li>
                        <li data-id="greymouth">Greymouth</li>
                        <li data-id="hokitika">Hokitika</li>
                        <li data-id="invercargill">Invercargill</li>
                        <li data-id="kaikoura">Kaikōura</li>
                        <li data-id="motueka">Motueka</li>
                        <li data-id="nelson">Nelson</li>
                        <li data-id="oamaru">Oamaru</li>
                        <li data-id="queenstown">Queenstown</li>
                        <li data-id="reefton">Reefton</li>
                        <li data-id="timaru">Timaru</li>
                        <li data-id="wanaka">Wanaka</li>
                        <li data-id="westport">Westport</li>
                        </ul>
            </div>
        </li>
    </ul>
</div></div>

			<div class="one-news-logo">
				<a href="/one-news">
					<img alt="OneNews" src="/etc/designs/news/clientlibs_less/content/images/structure/1News_logo_black_horizontal.svg">
				</a>
			</div>

			<div class="live-banner-panel"></div>
		</div>

        <div id="weatherWidgetDropdownHolder" class="weatherWidgetDropdown"></div>
	</div>
</div>
<hr class="col-auto news-header-divider">
    </div>

    <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/asSubMenuItem.tagPathUrlParam-news_new+zealand.namespace-section.esi.html/news/components/subMenuItem ) -->
<div id="navSubMenu">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <nav class="navbar navbar-expand-lg navbar-transparent">
                    <div class="navbar-translate">
                        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#newsNavBar" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                            <span class="navbar-toggler-bar bar1"></span>
                            <span class="navbar-toggler-bar bar2"></span>
                            <span class="navbar-toggler-bar bar3"></span>
                        </button>
                        <div class="one-news-logo-mobile d-block d-lg-none">
                            <a href="/one-news">
                                <img alt="OneNews" src="/etc/designs/news/clientlibs_less/content/images/structure/1News_logo_black_horizontal.svg">
                            </a>
                        </div>
                        <div class="searchContainer d-flex d-lg-none align-items-center justify-content-end">
                            <div class="searchBox centred hidden">
                                <input class="searchField"
                                       name="search" type="text"
                                       placeholder="Search for ..."
                                       value="" />
                                <span class="icon icon-nn-x icon-right icon-button-close"></span>
                            </div>
                            <div class="searchIcon">
                                <span class="icon icon-nn-search"></span>
                            </div>
                            <div class="searchFieldOverlay"></div>
                        </div>
                    </div>

                    <div class="collapse navbar-collapse show justify-content-between" id="newsNavBar">
                        <div class="one-news-logo-sub d-none d-lg-block">
                            <a href="/one-news">
                                <img alt="OneNews" src="/etc/designs/news/clientlibs_less/content/images/structure/1News_logo_black_horizontal.svg">
                            </a>
                        </div>
                        <div class="d-block d-lg-none">
                            <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/weatherWidgetMobile.esi.html/news/components/weatherWidgetMobile ) -->
<div class="weather-panel">
    <div class="weatherWidget" data-locations='{ "alexandra": { "name":"Alexandra","situation":"partcloudy","min":0,"max":10 },"ashburton": { "name":"Ashburton","situation":"partcloudy","min":4,"max":16 },"auckland": { "name":"Auckland","situation":"rain","min":8,"max":16 },"blenheim": { "name":"Blenheim","situation":"partcloudy","min":1,"max":15 },"christchurch": { "name":"Christchurch","situation":"partcloudy","min":4,"max":16 },"dannevirke": { "name":"Dannevirke","situation":"fewshowers","min":5,"max":14 },"dargaville": { "name":"Dargaville","situation":"rain","min":10,"max":16 },"dunedin": { "name":"Dunedin","situation":"partcloudy","min":5,"max":15 },"gisborne": { "name":"Gisborne","situation":"fewshowers","min":7,"max":18 },"gore": { "name":"Gore","situation":"fewshowers","min":3,"max":11 },"greymouth": { "name":"Greymouth","situation":"showers","min":4,"max":13 },"hamilton": { "name":"Hamilton","situation":"rain","min":6,"max":15 },"hastings": { "name":"Hastings","situation":"partcloudy","min":4,"max":17 },"hokitika": { "name":"Hokitika","situation":"showers","min":4,"max":13 },"invercargill": { "name":"Invercargill","situation":"fewshowers","min":4,"max":11 },"kaikoura": { "name":"Kaikoura","situation":"partcloudy","min":5,"max":16 },"kaitaia": { "name":"Kaitaia","situation":"rain","min":8,"max":17 },"levin": { "name":"Levin","situation":"showers","min":7,"max":14 },"masterton": { "name":"Masterton","situation":"fewshowers","min":5,"max":15 },"motueka": { "name":"Motueka","situation":"fewshowers","min":6,"max":15 },"napier": { "name":"Napier","situation":"partcloudy","min":6,"max":17 },"nelson": { "name":"Nelson","situation":"fewshowers","min":4,"max":14 },"new-plymouth": { "name":"New Plymouth","situation":"showers","min":7,"max":15 },"oamaru": { "name":"Oamaru","situation":"partcloudy","min":5,"max":14 },"paihia": { "name":"Paihia","situation":"rain","min":7,"max":17 },"palmerston-north": { "name":"Palmerston North","situation":"fewshowers","min":7,"max":16 },"paraparaumu": { "name":"Paraparaumu","situation":"showers","min":7,"max":14 },"queenstown": { "name":"Queenstown","situation":"fewshowers","min":2,"max":10 },"reefton": { "name":"Reefton","situation":"showers","min":4,"max":12 },"rotorua": { "name":"Rotorua","situation":"showers","min":5,"max":14 },"taumarunui": { "name":"Taumarunui","situation":"showers","min":4,"max":13 },"taupo": { "name":"Taupo","situation":"showers","min":6,"max":13 },"tauranga": { "name":"Tauranga","situation":"rain","min":8,"max":17 },"te-kuiti": { "name":"Te Kuiti","situation":"showers","min":5,"max":14 },"thames": { "name":"Thames","situation":"rain","min":7,"max":16 },"timaru": { "name":"Timaru","situation":"partcloudy","min":2,"max":15 },"tokoroa": { "name":"Tokoroa","situation":"rain","min":5,"max":14 },"wanaka": { "name":"Wanaka","situation":"partcloudy","min":2,"max":10 },"whanganui": { "name":"Whanganui","situation":"fewshowers","min":7,"max":17 },"wellington": { "name":"Wellington","situation":"rain","min":7,"max":13 },"westport": { "name":"Westport","situation":"showers","min":6,"max":14 },"whakatane": { "name":"Whakatane","situation":"showers","min":6,"max":16 },"whangarei": { "name":"Whangarei","situation":"rain","min":8,"max":18 }}'>
        <a href="/one-news/weather-forecast" class="centred">
            <div class="weatherWidgetIconHolder">
                <div class="weatherWidgetIcon"></div>
            </div>
        </a>
        <div class="weatherWidgetCity">
            <select class="weatherWidgetLocations" data-native-menu="true">
                <optgroup label="North Island">
                    <option data-id="auckland" value="auckland">Auckland</option>
                        <option data-id="dannevirke" value="dannevirke">Dannevirke</option>
                        <option data-id="dargaville" value="dargaville">Dargaville</option>
                        <option data-id="gisborne" value="gisborne">Gisborne</option>
                        <option data-id="hamilton" value="hamilton">Hamilton</option>
                        <option data-id="hastings" value="hastings">Hastings</option>
                        <option data-id="kaitaia" value="kaitaia">Kaitaia</option>
                        <option data-id="levin" value="levin">Levin</option>
                        <option data-id="masterton" value="masterton">Masterton</option>
                        <option data-id="napier" value="napier">Napier</option>
                        <option data-id="new-plymouth" value="new-plymouth">New Plymouth</option>
                        <option data-id="paihia" value="paihia">Paihia</option>
                        <option data-id="palmerston-north" value="palmerston-north">Palmerston North</option>
                        <option data-id="paraparaumu" value="paraparaumu">Paraparaumu</option>
                        <option data-id="rotorua" value="rotorua">Rotorua</option>
                        <option data-id="taumarunui" value="taumarunui">Taumarunui</option>
                        <option data-id="taupo" value="taupo">Taupo</option>
                        <option data-id="tauranga" value="tauranga">Tauranga</option>
                        <option data-id="te-kuiti" value="te-kuiti">Te Kuiti</option>
                        <option data-id="thames" value="thames">Thames</option>
                        <option data-id="tokoroa" value="tokoroa">Tokoroa</option>
                        <option data-id="whanganui" value="whanganui">Whanganui</option>
                        <option data-id="wellington" value="wellington">Wellington</option>
                        <option data-id="whakatane" value="whakatane">Whakatane</option>
                        <option data-id="whangarei" value="whangarei">Whangarei</option>
                        </optgroup>
                <optgroup label="South Island">
                    <option data-id="alexandra" value="alexandra">Alexandra</option>
                        <option data-id="ashburton" value="ashburton">Ashburton</option>
                        <option data-id="blenheim" value="blenheim">Blenheim</option>
                        <option data-id="christchurch" value="christchurch">Christchurch</option>
                        <option data-id="dunedin" value="dunedin">Dunedin</option>
                        <option data-id="gore" value="gore">Gore</option>
                        <option data-id="greymouth" value="greymouth">Greymouth</option>
                        <option data-id="hokitika" value="hokitika">Hokitika</option>
                        <option data-id="invercargill" value="invercargill">Invercargill</option>
                        <option data-id="kaikoura" value="kaikoura">Kaikoura</option>
                        <option data-id="motueka" value="motueka">Motueka</option>
                        <option data-id="nelson" value="nelson">Nelson</option>
                        <option data-id="oamaru" value="oamaru">Oamaru</option>
                        <option data-id="queenstown" value="queenstown">Queenstown</option>
                        <option data-id="reefton" value="reefton">Reefton</option>
                        <option data-id="timaru" value="timaru">Timaru</option>
                        <option data-id="wanaka" value="wanaka">Wanaka</option>
                        <option data-id="westport" value="westport">Westport</option>
                        </optgroup>
            </select>
        </div>
        <div class="weatherWidgetDetails">
            <span class="weatherWidgetCurrent"></span>
            TODAY
            <span class="weatherWidgetHigh"></span>
            <span> | </span>
            <span class="weatherWidgetLow"></span>
        </div>


        </div>
</div>
</div>
                        <ul class="navbar-nav">
                            <li class="nav-item dropdown d-block d-lg-none show">
                                            <a class="nav-link dropdown-toggle active" href="/one-news" id="navbarDropdownNews" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">
                                                    News</a>
                                            <div class="dropdown-menu" aria-labelledby="navbarDropdownNews">
                                                <a class="dropdown-item " href="/one-news">Home</a>
                                                <a class="dropdown-item " href="/latest">Latest</a>
                                                <a class="dropdown-item active" href="/one-news/new-zealand">New Zealand</a>
                                                <a class="dropdown-item " href="/one-news/world">World</a>
                                                <a class="dropdown-item " href="/one-news/entertainment">Entertainment</a>
                                                <a class="dropdown-item " href="/news/politics">Politics</a>
                                                <a class="dropdown-item " href="/onenews/news/in-depth">In-Depth</a>
                                                <a class="dropdown-item " href="/one-news/explainer-videos">Explainers</a>
                                                </div>
                                        </li>
                                        <li class="nav-item dropdown d-none d-lg-block">
                                            <a class="nav-link active" href="/one-news" id="navbarDropdownNews">
                                                    News</a>
                                        </li>
                                    <li class="nav-item dropdown d-block d-lg-none ">
                                            <a class="nav-link dropdown-toggle " href="/one-news/sport" id="navbarDropdownSport" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                                    Sport</a>
                                            <div class="dropdown-menu" aria-labelledby="navbarDropdownSport">
                                                <a class="dropdown-item " href="/one-news/sport">Latest</a>
                                                <a class="dropdown-item " href="/one-news/sport/rugby">Rugby</a>
                                                <a class="dropdown-item " href="/one-news/sport/league">League</a>
                                                <a class="dropdown-item " href="/one-news/sport/cricket">Cricket</a>
                                                <a class="dropdown-item " href="/one-news/sport/football">Football</a>
                                                <a class="dropdown-item " href="/one-news/sport/netball">Netball</a>
                                                <a class="dropdown-item " href="/one-news/sport/basketball">Basketball</a>
                                                <a class="dropdown-item " href="/one-news/sport/golf">Golf</a>
                                                </div>
                                        </li>
                                        <li class="nav-item dropdown d-none d-lg-block">
                                            <a class="nav-link " href="/one-news/sport" id="navbarDropdownSport">
                                                    Sport</a>
                                        </li>
                                    <li class="nav-item dropdown d-block d-lg-none ">
                                            <a class="nav-link dropdown-toggle " href="/one-news/weather-forecast" id="navbarDropdownWeather" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                                    Weather</a>
                                            <div class="dropdown-menu" aria-labelledby="navbarDropdownWeather">
                                                <a class="dropdown-item " href="/one-news/weather-forecast">Forecast</a>
                                                <a class="dropdown-item " href="/one-news/weather-forecast/maps">Maps</a>
                                                </div>
                                        </li>
                                        <li class="nav-item dropdown d-none d-lg-block">
                                            <a class="nav-link " href="/one-news/weather-forecast" id="navbarDropdownWeather">
                                                    Weather</a>
                                        </li>
                                    </ul>

                        <div class="searchContainer d-none d-lg-flex align-items-center justify-content-end">
                            <div class="searchBox centred hidden">
                                <span class="icon icon-nn-search"></span>
                                <input class="searchField"
                                       name="search" type="text"
                                       placeholder="Search 1 News"
                                       value="" />
                                <span class="icon icon-nn-x icon-right icon-button-close"></span>
                            </div>
                            <div class="searchIcon">
                                <span class="icon icon-nn-search"></span>
                            </div>
                        </div>
                        <div class="searchFieldOverlay"></div>
                    </div>
                </nav>
            </div>

            <hr class="col-auto d-none d-lg-block news-header-navbar-divider">

            <div class="col-12 d-none d-lg-block">
                <div id="accordion">
                    <div class="navbar-sub-nav collapse show" id="News" role="tabpanel" data-parent="#accordion">
                                <div class="d-flex justify-content-center">
                                    <a class="nav-link " href="/one-news">Home</a>
                                    <a class="nav-link " href="/latest">Latest</a>
                                    <a class="nav-link active" href="/one-news/new-zealand">New Zealand</a>
                                    <a class="nav-link " href="/one-news/world">World</a>
                                    <a class="nav-link " href="/one-news/entertainment">Entertainment</a>
                                    <a class="nav-link " href="/news/politics">Politics</a>
                                    <a class="nav-link " href="/onenews/news/in-depth">In-Depth</a>
                                    <a class="nav-link " href="/one-news/explainer-videos">Explainers</a>
                                    </div>
                            </div>
                        <div class="navbar-sub-nav collapse " id="Sport" role="tabpanel" data-parent="#accordion">
                                <div class="d-flex justify-content-center">
                                    <a class="nav-link " href="/one-news/sport">Latest</a>
                                    <a class="nav-link " href="/one-news/sport/rugby">Rugby</a>
                                    <a class="nav-link " href="/one-news/sport/league">League</a>
                                    <a class="nav-link " href="/one-news/sport/cricket">Cricket</a>
                                    <a class="nav-link " href="/one-news/sport/football">Football</a>
                                    <a class="nav-link " href="/one-news/sport/netball">Netball</a>
                                    <a class="nav-link " href="/one-news/sport/basketball">Basketball</a>
                                    <a class="nav-link " href="/one-news/sport/golf">Golf</a>
                                    </div>
                            </div>
                        <div class="navbar-sub-nav collapse " id="Weather" role="tabpanel" data-parent="#accordion">
                                <div class="d-flex justify-content-center">
                                    <a class="nav-link " href="/one-news/weather-forecast">Forecast</a>
                                    <a class="nav-link " href="/one-news/weather-forecast/maps">Maps</a>
                                    </div>
                            </div>
                        </div>
            </div>

            <hr class="col-auto news-header-sub-nav-divider">
        </div>
    </div>
</div></div><!-- Site Navigation End -->

	<!-- Site Content -->
    <div class="containerBody">
    <!-- authorUI (only displayed in author editor mode)-->
    <!-- authorUI end-->

    <!-- breaking news hook item -->
        <div class="containerContent">
            <div class="story-container">
                <div class="container">
                    <div class="row">
                        
                    </div>
                </div>
            </div>
        </div>
        <!-- breaking news hook item end -->

        <div id="billboardAd-container" class="row advert-container">

    <div class="advert labelled" id="billboardAd"></div>
            <div class="banner-ad-button">
                <button class="open">Show Ad</button>
                <button class="close">Close Ad</button>
            </div>
        </div>
<div class="containerContent">
                    <div class="story-container">
                        <div id="story-main" class="container">
                            <div class="row dynamic-story-loader" data-story-id="dynamic-story-1"
                                 data-story-url="/content/tvnz/onenews/story/2020/07/21/large-fire-breaks-out-at-property-in-karori-wellington.story.html"
                                 data-taboola-container-id="taboola-below-article-thumbnails-1"
                                 data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-1"
                                 data-taboola-thumbnails="Below-Article-Thumbnails-1">
                                <div class="story-ga-tag story-col-primary col-lg-8">
                                    <article itemscope itemtype="http://schema.org/NewsArticle">
                                        <link itemprop="mainEntityOfPage" href="http://www.tvnz.co.nz/one-news/new-zealand/full-video-national-leader-judith-collins-takes-jacinda-ardern-question-time">
                                        <meta itemprop="datePublished" content="Tue Jul 21 13:52:20 NZST 2020">
                                        <meta itemprop="dateModified" content="Tue Jul 21 13:53:25 NZST 2020">
                                        <meta itemprop="headline" content="Full video: National leader Judith Collins takes on Jacinda Ardern at question time">
                                        <meta itemprop="description" content="It’s the first time the pair will meet in the House since Mrs Collins became leader of the opposition. ">

                                        <link itemprop="thumbnailUrl" href="https://news-image-prod-imgix.tech.tvnz.co.nz/content/dam/images/news/2020/07/15/ARDERNCOLLINS2.jpg.hashed.2c843275.desktop.story.homePage.jpg">
                                            <link itemprop="image" href="https://news-image-prod-imgix.tech.tvnz.co.nz/content/dam/images/news/2020/07/15/ARDERNCOLLINS2.jpg.hashed.2c843275.desktop.story.homePage.jpg">
                                        <div class="d-flex flex-column story-item story_body_holder story-body">
    <div class="row order-1 story-title ">
                <div class="col-md-12">
                    <h1>Full video: National leader Judith Collins takes on Jacinda Ardern at question time</h1>
                        </div>
            </div>
        <div class="row order-2 story-content" data-analytics-map='[{&#034;type&#034;:&#034;segment-page&#034;,&#034;properties&#034;:{&#034;endpoint&#034;:&#034;web&#034;,&#034;environment&#034;:&#034;prod&#034;,&#034;pageType&#034;:&#034;1nnarticle&#034;,&#034;endpointDetail&#034;:&#034;desktop&#034;}}]' data-story-id='Q346691' data-story-url='/one-news/new-zealand/full-video-national-leader-judith-collins-takes-jacinda-ardern-question-time'>
        <div class="story-meta col-12">
            <div class="story-data">
                <!-- Story Talent -->
                <div class="story-time-source">
                            <!-- Time Share -->
                            <time class="red-square livestamp " data-time="1595296405545"></time>
                            <span>&#8226</span>
                            <!-- Time Share End-->

                            <!-- News Source -->
                            <span>
                                    Source:&nbsp;
                                    <span class="agency" itemprop="copyrightHolder">
                                                1 NEWS</span>
                                        </span>
                            <!-- News Source End-->
                        </div>
                    <!-- Story Talent End-->
            </div>

            <!-- Social Share -->
            <link rel="stylesheet" href="/etc/designs/news/socialSharing.min.d1e7b897e4fbc26acb9a75a1b0aca81e.css" type="text/css">
<div class="story-social-share d-flex">
    <a target="_blank" class="d-flex align-items-center" href="https://www.reddit.com/submit?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2ffull-video-national-leader-judith-collins-takes-jacinda-ardern-question-time&title=Full+video%3a+National+leader+Judith+Collins+takes+on+Jacinda+Ardern+at+question+time" onclick="TVNZ.news.Analytics.sendSocialAnalytics('Reddit', 'share', 'https://www.tvnz.co.nz/one-news/new-zealand/full-video-national-leader-judith-collins-takes-jacinda-ardern-question-time')">
        <span class="social-share-button-reddit"></span>
    </a>
    <a target="_blank" class="d-flex align-items-center" href="https://www.facebook.com/dialog/feed?app_id=1458530537567960&redirect_uri=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2ffull-video-national-leader-judith-collins-takes-jacinda-ardern-question-time&link=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2ffull-video-national-leader-judith-collins-takes-jacinda-ardern-question-time&caption=&name=Full+video%3a+National+leader+Judith+Collins+takes+on+Jacinda+Ardern+at+question+time&ref=storyfacebook&picture=https%3a%2f%2fwww.tvnz.co.nz%2fcontent%2fdam%2fimages%2fnews%2f2020%2f07%2f15%2fARDERNCOLLINS2.jpg.desktop.story.share.video.jpg&description=It%e2%80%99s+the+first+time+the+pair+will+meet+in+the+House+since+Mrs+Collins+became+leader+of+the+opposition.+" onclick="TVNZ.news.Analytics.sendSocialAnalytics('Facebook', 'share', 'https://www.tvnz.co.nz/one-news/new-zealand/full-video-national-leader-judith-collins-takes-jacinda-ardern-question-time')">
        <span class="social-share-button-facebook"></span>
    </a>
    <a target="_blank" class="d-flex align-items-center" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2ffull-video-national-leader-judith-collins-takes-jacinda-ardern-question-time&text=Full+video%3a+National+leader+Judith+Collins+takes+on+Jacinda+Ardern+at+question+time&ref=storytwitter&via=1NewsNZ" onclick="TVNZ.news.Analytics.sendSocialAnalytics('Twitter', 'tweet', 'https://www.tvnz.co.nz/one-news/new-zealand/full-video-national-leader-judith-collins-takes-jacinda-ardern-question-time')">
        <span class="social-share-button-twitter last"></span>
    </a>
</div><!-- Social Share End -->
        </div>

        <div class="story-meta-divider-col col-12"><hr class="story-meta-divider"/></div>

        <div class="col-12" itemprop="articleBody">
            <div class="storyPage first-page"> <p></p></div>
                            <link rel="stylesheet" href="/etc/designs/core/html5Player.min.d82524be6230ad1e72ad22f919d7e42d.css" type="text/css">
<link rel="stylesheet" href="/etc/designs/news/newsPlayer.min.ca32348b114f8e1d31d33146de249c61.css" type="text/css">
<div class="storyPage video inline &#32; desktop &#32; html5" data-video-liveid="X2X19kDeL" id="Video_X2X19kDeL">

        <div class="storyPageVideo">
            <div class="video-container">
                <video id="player-X2X19kDeL"
                       data-account="963482464001"
                       data-player="IJdNIAwxP"
                       data-adserverurl="https://pubads.g.doubleclick.net/gampad/ads?ad_rule=1&gdfp_req=1&output=xml_vmap1&impl=s&unviewed_position_start=1&sz=640x480&env=vp&hl=en&iu=/4180/news/news/new-zealand&description_url=https%3A%2F%2Fwww.tvnz.co.nz%2Fone-news%2Fnew-zealand%2Ffull-video-national-leader-judith-collins-takes-jacinda-ardern-question-time&cust_params=sourc%3Done-news%3Bsite%3Dnews%3Bpt%3Dnews-story%3Bsectn%3Dnews-new-zealand%3Bshort%3Dn%3Bid%3DQ346691%3Bplatform%3Ddesktop%3B"
                       data-pagetitle="Full video: National leader Judith Collins takes on Jacinda Ardern at question time"
                       data-video-liveid="X2X19kDeL"
                       data-startTime="1595296380000"
                       data-endTime="1595386800000"
                       data-end-stream="1595304000000"
                       data-omniturekeys='{
  "eVar23": "/content/tvnz/onenews/story/2020/07/21/tune-in-live-as-new-national-leader-judith-collins-takes-on-jaci",
  "eVar34": "news",
  "eVar6": "Q346691",
  "eVar31": "Parly TV July 21",
  "eVar4": "onnnewsstory",
  "eVar37": "/content/dam/videos/live/adhoc/2020/07/parly_tv_july_21",
  "eVar36": "flash",
  "eVar2": "news:new-zealand:story",
  "eVar68": "Full video: National leader Judith Collins takes on Jacinda Ardern at question time",
  "eVar46": "ONN",
  "channel": "news",
  "hier1": "news|new-zealand|story",
  "eVar39": "0",
  "pageName": "news:new-zealand:story:tune-in-live-as-new-national-leader-judith-collins-takes-on-jaci",
  "eVar1": "news:new-zealand",
  "eVar70": "ONN",
  "eVar74": "parly_tv_july_21",
  "eVar52": "liveStreamPlayer",
  "eVar73": "tune-in-live-new-national-leader-judith-collins-takes-jacinda-ardern-question-time",
  "eVar40": "live",
  "events": "event3,event5",
  "eVar71": "desktop"
}'
                       data-video-playlist=''
                       data-video-islive='true'
                       data-dvr-enabled="true"
                       data-google-analytics='[
  {
    "event": "play",
    "properties": {
      "videoStreamType": "LIVE",
      "endpoint": "web",
      "environment": "prod",
      "videoLength": 0,
      "videoPublished": "Jul 21, 2020 10:53:00 AM",
      "videoName": "Parly TV July 21",
      "endpointDetail": "desktop",
      "videoID": "metadata",
      "category": "video",
      "videoPresentationType": "clip"
    }
  },
  {
    "event": "completed",
    "properties": {
      "videoStreamType": "LIVE",
      "endpoint": "web",
      "environment": "prod",
      "videoLength": 0,
      "videoPublished": "Jul 21, 2020 10:53:00 AM",
      "videoName": "Parly TV July 21",
      "endpointDetail": "desktop",
      "videoID": "metadata",
      "category": "video",
      "videoPresentationType": "clip"
    }
  }
]'
                       data-embed="default"
                       class="video-js &#32; desktop"
                       poster="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/15/ARDERNCOLLINS2.jpg.746861173.png?w=784&h=441&fit=crop&fm=jpg"
                       controls playsinline>
                    <source src="https://d2q2eqafxvuuab.cloudfront.net/1NNFB/master.m3u8" type="application/x-mpegURL" />
                    </video>
            </div>
            <script src="//players.brightcove.net/963482464001/IJdNIAwxP_default/index.min.js" type="text/javascript"></script>
            <script type="text/javascript" src="/etc/designs/core/html5Player.min.57b34bd23f3cc22ccb7fe9ec5e213d3b.js"></script>
<script type="text/javascript" src="/etc/designs/news/newsPlayer.min.d1fee2dfc437bc690ce74793e11a7e6c.js"></script>
</div><!-- storyPage video -->
        
        <span class="caption">
            Make sure you stay ahead of the latest news, both nationwide and internationally, from the 1 NEWS team.
                Source: 1 NEWS</span>
    </div>
    
</div>
    </div>

    <div class="row order-3 story-footer">
        <div class="story-social-share-col col-12">
            <div class="story-social-share d-flex">
    <a target="_blank" class="d-flex align-items-center" href="https://www.reddit.com/submit?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2ffull-video-national-leader-judith-collins-takes-jacinda-ardern-question-time&title=Full+video%3a+National+leader+Judith+Collins+takes+on+Jacinda+Ardern+at+question+time" onclick="TVNZ.news.Analytics.sendSocialAnalytics('Reddit', 'share', 'https://www.tvnz.co.nz/one-news/new-zealand/full-video-national-leader-judith-collins-takes-jacinda-ardern-question-time')">
        <span class="social-share-button-reddit"></span>
    </a>
    <a target="_blank" class="d-flex align-items-center" href="https://www.facebook.com/dialog/feed?app_id=1458530537567960&redirect_uri=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2ffull-video-national-leader-judith-collins-takes-jacinda-ardern-question-time&link=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2ffull-video-national-leader-judith-collins-takes-jacinda-ardern-question-time&caption=&name=Full+video%3a+National+leader+Judith+Collins+takes+on+Jacinda+Ardern+at+question+time&ref=storyfacebook&picture=https%3a%2f%2fwww.tvnz.co.nz%2fcontent%2fdam%2fimages%2fnews%2f2020%2f07%2f15%2fARDERNCOLLINS2.jpg.desktop.story.share.video.jpg&description=It%e2%80%99s+the+first+time+the+pair+will+meet+in+the+House+since+Mrs+Collins+became+leader+of+the+opposition.+" onclick="TVNZ.news.Analytics.sendSocialAnalytics('Facebook', 'share', 'https://www.tvnz.co.nz/one-news/new-zealand/full-video-national-leader-judith-collins-takes-jacinda-ardern-question-time')">
        <span class="social-share-button-facebook"></span>
    </a>
    <a target="_blank" class="d-flex align-items-center" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2ffull-video-national-leader-judith-collins-takes-jacinda-ardern-question-time&text=Full+video%3a+National+leader+Judith+Collins+takes+on+Jacinda+Ardern+at+question+time&ref=storytwitter&via=1NewsNZ" onclick="TVNZ.news.Analytics.sendSocialAnalytics('Twitter', 'tweet', 'https://www.tvnz.co.nz/one-news/new-zealand/full-video-national-leader-judith-collins-takes-jacinda-ardern-question-time')">
        <span class="social-share-button-twitter last"></span>
    </a>
</div></div>
        <div class="story-related-tags-col col-12">
            <div class="story-related-tags">
    <div class="story-related-tag-items">
        <div class="tag-item">
                <a href="/one-news/new-zealand">
                    <div class="tag-item-title">New Zealand</div>
                </a>
            </div>
        </div>
</div></div>
    </div>
</div>

                                    </article>

                                    <link rel="stylesheet" href="/etc/designs/news/newsletterSignup.min.38b55680ad2a9d33b67fd2c8ff6e4091.css" type="text/css"/>
<div class="signup-container container">
    <div class="row">
        <div class="signup-image d-none d-md-block col-5">
            <img src="https://news-image-prod-imgix.tech.tvnz.co.nz/etc/designs/news/assets/images/mb-trans.png.originalImage.hashed.61306a00.png" alt="1 NEWS" class="reveal float-right"></div>
        <div class="signup-content col-12 col-md-7">
            <div class="signup-content-morning-briefing d-block d-md-none">MORNING BRIEFING</div>
            <div class="signup-content-title">What you need to know straight to your inbox,<br/>7am every weekday morning.</div>
            <form id="signup-form" class="signup-form" method="post" action="//links.iterable.com/lists/publicAddSubscriberForm?publicIdString=74ed76e0-61d9-4adf-99f2-c0c2e35175e3">
                <div class="signup-form-inputs">
                    <input type="email" placeholder="Enter your email here" name="email"/><input type="submit" value="Sign up"/>
                </div>
                <div class="signup-content-success-message hide">
                    <span class="signup-content-success-icon"></span><span>You're all set to receive the Morning Briefing</span>
                </div>
            </form>
        </div>
    </div>
</div></div>
                                <div class="col-lg-4 d-flex flex-column order-1 order-lg-0">
                                        <div class="story-ad-tag story-advert advert labelled d-none d-md-block order-2 order-md-0" id="articleAd0"></div>
                                        <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/popularStories/news.esi.html/news/components/mostPopularStories ) -->
<link rel="stylesheet" href="/etc/designs/news/mostPopularStories.min.fbe105777cdd1476cd3cbf33830ba091.css" type="text/css">
<div class="story-popular story-popular-layout-v2 order-1">
    <div class="row">
        <div class="col-12">
            <div class="story-popular-title">
                <div class="story-popular-title-minor">MOST</div>
                <div class="story-popular-title-main">POPULAR STORIES</div>
            </div>
        </div>
    </div>
    <div class="row story-popular-content">
        <div class="col-12" data-story-link="/one-news/new-zealand/fair-go-boy-15-loses-900-after-christchurch-online-trader-fails-front-dirt-bike">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">1</div>
        <a class="article-component-ga-tracking" href="/content/tvnz/onenews/story/2020/07/21/fair-go-boy-15-loses-900-after-christchurch-online-trader-fa.html?auto=6173169878001" data-ga-component="Popular Story" data-ga-title="Fair Go: Boy, 15, loses $900 after Christchurch online trader fails to front with dirt bike">
                    <div class="story-stream-target story-popular-image story-popular-image-major" data-story-link="/one-news/new-zealand/fair-go-boy-15-loses-900-after-christchurch-online-trader-fails-front-dirt-bike" data-video-id="6173169878001">
                        <div class="story-overlay">
                                <button class="overlay-play-button btn btn-primary btn-icon btn-round">
                                    <span class="icon icon-nn-play text-primary"></span>
                                </button>
                                <span class="overlay-time">06:36</span>
                                </div>
                        <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/20/online-trader-takes-15-year-old-for-a-ride-over-customised-dirt.1101073149.png?w=300&h=168.75&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                    <source type="image/webp" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/20/online-trader-takes-15-year-old-for-a-ride-over-customised-dirt.1101073149.png?fm=webp&w=300&h=168.75&fit=crop">
                                    <source type="image/jp2" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/20/online-trader-takes-15-year-old-for-a-ride-over-customised-dirt.1101073149.png?fm=jp2&w=300&h=168.75&fit=crop">
                                    <source type="image/vnd.ms-photo" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/20/online-trader-takes-15-year-old-for-a-ride-over-customised-dirt.1101073149.png?fm=jxr&w=300&h=168.75&fit=crop">
                                    <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/20/online-trader-takes-15-year-old-for-a-ride-over-customised-dirt.1101073149.png?fm=webp&w=690&h=388.13&fit=crop">
                                    <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/20/online-trader-takes-15-year-old-for-a-ride-over-customised-dirt.1101073149.png?fm=jp2&w=690&h=388.13&fit=crop">
                                    <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/20/online-trader-takes-15-year-old-for-a-ride-over-customised-dirt.1101073149.png?fm=jxr&w=690&h=388.13&fit=crop">
                                </picture>
                            </div>
                </a>
                <div class="story-popular-item-title story-popular-main">
                    <a class="article-component-ga-tracking" href="/content/tvnz/onenews/story/2020/07/21/fair-go-boy-15-loses-900-after-christchurch-online-trader-fa.html" data-ga-component="Popular Story" data-ga-title="Fair Go: Boy, 15, loses $900 after Christchurch online trader fails to front with dirt bike">
                            Fair Go: Boy, 15, loses $900 after Christchurch online trader fails to front with dirt bike</a>
                </div>
            </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/ardern-takes-jab-collins-over-her-long-wait-national-leadership-they-square-off-in-parliament-v1">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">2</div>
        <hr>
                <div class="story-popular-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/ardern-takes-jab-collins-over-her-long-wait-national-leadership-they-square-off-in-parliament-v1?auto=6173449494001" data-ga-component="Popular Story" data-ga-title="Ardern takes jab at Collins over her long wait for National leadership as they square off in Parliament">
                        <div class=" story-popular-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/21/ardern-takes-jab-at-collins-over-her-long-wait-for-national-lead.-1635522487.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/21/ardern-takes-jab-at-collins-over-her-long-wait-for-national-lead.-1635522487.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/21/ardern-takes-jab-at-collins-over-her-long-wait-for-national-lead.-1635522487.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/21/ardern-takes-jab-at-collins-over-her-long-wait-for-national-lead.-1635522487.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-popular-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/ardern-takes-jab-collins-over-her-long-wait-national-leadership-they-square-off-in-parliament-v1" data-ga-component="Popular Story" data-ga-title="Ardern takes jab at Collins over her long wait for National leadership as they square off in Parliament">
                            <span class="icon icon-nn-play text-primary"></span>
                            Ardern takes jab at Collins over her long wait for National leadership as they square off in Parliament</a>
                    </div>
                        </div>
            </div>
</div>
<div class="col-12" data-story-link="/one-news/entertainment/kim-kardashian-upset-kanye-wests-tearful-speech-mulling-daughters-abortion">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">3</div>
        <hr>
                <div class="story-popular-minor">
                        <a class="article-component-ga-tracking" href="/one-news/entertainment/kim-kardashian-upset-kanye-wests-tearful-speech-mulling-daughters-abortion" data-ga-component="Popular Story" data-ga-title="Kim Kardashian &amp;#039;upset&amp;#039; with Kanye West&amp;#039;s tearful speech about mulling daughter&amp;#039;s abortion">
                        <div class=" story-popular-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/21/kardashian_west-1920.jpg.-1930100121.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/21/kardashian_west-1920.jpg.-1930100121.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/21/kardashian_west-1920.jpg.-1930100121.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/21/kardashian_west-1920.jpg.-1930100121.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-popular-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/entertainment/kim-kardashian-upset-kanye-wests-tearful-speech-mulling-daughters-abortion" data-ga-component="Popular Story" data-ga-title="Kim Kardashian &amp;#039;upset&amp;#039; with Kanye West&amp;#039;s tearful speech about mulling daughter&amp;#039;s abortion">
                            Kim Kardashian 'upset' with Kanye West's tearful speech about mulling daughter's abortion</a>
                    </div>
                        </div>
            </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/dr-bloomfield-privileged-in-pack-alongside-former-all-blacks-parliamentary-rugby-match-v1">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">4</div>
        <hr>
                <div class="story-popular-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/dr-bloomfield-privileged-in-pack-alongside-former-all-blacks-parliamentary-rugby-match-v1?auto=6173436966001" data-ga-component="Popular Story" data-ga-title="Dr Bloomfield &amp;#039;privileged&amp;#039; to be in pack alongside former All Blacks for Parliamentary rugby match">
                        <div class=" story-popular-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/21/dr-bloomfield-_privileged-to-be-in-pack-alongside-former-all-bla.2069550240.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/21/dr-bloomfield-_privileged-to-be-in-pack-alongside-former-all-bla.2069550240.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/21/dr-bloomfield-_privileged-to-be-in-pack-alongside-former-all-bla.2069550240.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/21/dr-bloomfield-_privileged-to-be-in-pack-alongside-former-all-bla.2069550240.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-popular-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/dr-bloomfield-privileged-in-pack-alongside-former-all-blacks-parliamentary-rugby-match-v1" data-ga-component="Popular Story" data-ga-title="Dr Bloomfield &amp;#039;privileged&amp;#039; to be in pack alongside former All Blacks for Parliamentary rugby match">
                            <span class="icon icon-nn-play text-primary"></span>
                            Dr Bloomfield 'privileged' to be in pack alongside former All Blacks for Parliamentary rugby match</a>
                    </div>
                        </div>
            </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/police-scramble-escape-falling-tree-after-greens-candidate-climbs-auckland-native-in-protest">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">5</div>
        <hr>
                <div class="story-popular-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/police-scramble-escape-falling-tree-after-greens-candidate-climbs-auckland-native-in-protest?auto=6173414080001" data-ga-component="Popular Story" data-ga-title="Police scramble to escape falling tree after Greens candidate climbs Auckland native in protest">
                        <div class=" story-popular-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/21/tree-thumb.jpg.-377109780.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/21/tree-thumb.jpg.-377109780.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/21/tree-thumb.jpg.-377109780.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/21/tree-thumb.jpg.-377109780.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-popular-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/police-scramble-escape-falling-tree-after-greens-candidate-climbs-auckland-native-in-protest" data-ga-component="Popular Story" data-ga-title="Police scramble to escape falling tree after Greens candidate climbs Auckland native in protest">
                            <span class="icon icon-nn-play text-primary"></span>
                            Police scramble to escape falling tree after Greens candidate climbs Auckland native in protest</a>
                    </div>
                        </div>
            </div>
</div>
</div>
</div>
</div>
                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-original"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-original"></div>

                                <div class="col-12 order-1 order-lg-0">
                                    <div class="story-more story-more-layout-v2">
    <a class="article-component-ga-tracking" href="/one-news/new-zealand" data-ga-component="More Story" data-ga-title="More Button">
            <div class="row">
                <div class="story-more-title-col col-12 d-flex align-items-end">
                    <div class="story-more-title">
                        <div class="story-more-title-minor">MORE FROM</div>
                        <div class="story-more-title-main">New Zealand</div>
                    </div>
                    <div class="story-more-title-btn ml-auto">
                        <span class="story-more-btn-text">MORE</span> <span class="icon icon-nn-chevron-right"></span>
                    </div>
                </div>
            </div>
        </a>
    <div class="row story-more-content">
        <div class="col-lg-3 col-md-6 col-sm-12" data-story-link="/one-news/new-zealand/full-video-ashley-bloomfield-updates-nz-s-covid-19-figures-chris-hipkins-speak-pharmac-and-ppe">
    <div class="story-more-item story-more-item-main">
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/live-stream-ashley-bloomfield-update-nz-s-covid-19-figures-chris-hipkins-speak-pharmac-and-ppe" data-ga-component="More Story" data-ga-title="Full video: Ashley Bloomfield updates NZ’s Covid-19 figures, Chris Hipkins to speak about Pharmac and PPE">
            <div class="story-stream-target story-more-image" data-story-link="/one-news/new-zealand/full-video-ashley-bloomfield-updates-nz-s-covid-19-figures-chris-hipkins-speak-pharmac-and-ppe" data-video-id="">
                <div class="story-overlay">
                        <button class="overlay-play-button btn btn-primary btn-icon btn-round">
                            <span class="icon icon-nn-play text-primary"></span>
                        </button>
                        </div>
                <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/06/11/level1bloomfield.jpg.-250958392.png?w=336&h=189&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                            <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/06/11/level1bloomfield.jpg.-250958392.png?fm=webp&w=336&h=189&fit=crop">
                            <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/06/11/level1bloomfield.jpg.-250958392.png?fm=jp2&w=336&h=189&fit=crop">
                            <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/06/11/level1bloomfield.jpg.-250958392.png?fm=jxr&w=336&h=189&fit=crop">
                        </picture>
                    </div>
        </a>
        <div class="story-more-item-title story-more-main">
            <a class="article-component-ga-tracking" href="/one-news/new-zealand/live-stream-ashley-bloomfield-update-nz-s-covid-19-figures-chris-hipkins-speak-pharmac-and-ppe" data-ga-component="More Story" data-ga-title="Full video: Ashley Bloomfield updates NZ’s Covid-19 figures, Chris Hipkins to speak about Pharmac and PPE">
                <h4 class="story-stream-target" data-story-link="/one-news/new-zealand/full-video-ashley-bloomfield-updates-nz-s-covid-19-figures-chris-hipkins-speak-pharmac-and-ppe">
                    Full video: Ashley Bloomfield updates NZ’s Covid-19 figures, Chris Hipkins to speak about Pharmac and PPE</h4>
            </a>
        </div>
        </div>
</div>
<div class="col-lg-3 col-md-6 col-sm-12" data-story-link="/one-news/new-zealand/police-scramble-escape-falling-tree-after-greens-candidate-climbs-auckland-native-in-protest">
    <div class="story-more-item story-more-item-minor">
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/police-scramble-escape-falling-tree-after-greens-candidate-climbs-auckland-native-in-protest?auto=6173414080001" data-ga-component="More Story" data-ga-title="Police scramble to escape falling tree after Greens candidate climbs Auckland native in protest">
            <div class="story-stream-target story-more-image" data-story-link="/one-news/new-zealand/police-scramble-escape-falling-tree-after-greens-candidate-climbs-auckland-native-in-protest" data-video-id="6173414080001">
                <div class="story-overlay">
                        <button class="overlay-play-button btn btn-primary btn-icon btn-round">
                            <span class="icon icon-nn-play text-primary"></span>
                        </button>
                        <span class="overlay-time">00:15</span>
                        </div>
                <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/21/tree-thumb.jpg.-377109780.png?w=336&h=189&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                            <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/21/tree-thumb.jpg.-377109780.png?fm=webp&w=336&h=189&fit=crop">
                            <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/21/tree-thumb.jpg.-377109780.png?fm=jp2&w=336&h=189&fit=crop">
                            <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/21/tree-thumb.jpg.-377109780.png?fm=jxr&w=336&h=189&fit=crop">
                        </picture>
                    </div>
        </a>
        <div class="story-more-item-title story-more-main">
            <a class="article-component-ga-tracking" href="/one-news/new-zealand/police-scramble-escape-falling-tree-after-greens-candidate-climbs-auckland-native-in-protest" data-ga-component="More Story" data-ga-title="Police scramble to escape falling tree after Greens candidate climbs Auckland native in protest">
                <h4 class="story-stream-target" data-story-link="/one-news/new-zealand/police-scramble-escape-falling-tree-after-greens-candidate-climbs-auckland-native-in-protest">
                    Police scramble to escape falling tree after Greens candidate climbs Auckland native in protest</h4>
            </a>
        </div>
        </div>
</div>
<div class="col-lg-3 col-md-6 col-sm-12" data-story-link="/one-news/new-zealand/fair-go-boy-15-loses-900-after-christchurch-online-trader-fails-front-dirt-bike">
    <div class="story-more-item story-more-item-minor">
        <a class="article-component-ga-tracking" href="/content/tvnz/onenews/story/2020/07/21/fair-go-boy-15-loses-900-after-christchurch-online-trader-fa.html?auto=6173169878001" data-ga-component="More Story" data-ga-title="Fair Go: Boy, 15, loses $900 after Christchurch online trader fails to front with dirt bike">
            <div class="story-stream-target story-more-image" data-story-link="/one-news/new-zealand/fair-go-boy-15-loses-900-after-christchurch-online-trader-fails-front-dirt-bike" data-video-id="6173169878001">
                <div class="story-overlay">
                        <button class="overlay-play-button btn btn-primary btn-icon btn-round">
                            <span class="icon icon-nn-play text-primary"></span>
                        </button>
                        <span class="overlay-time">06:36</span>
                        </div>
                <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/20/online-trader-takes-15-year-old-for-a-ride-over-customised-dirt.1101073149.png?w=336&h=189&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                            <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/20/online-trader-takes-15-year-old-for-a-ride-over-customised-dirt.1101073149.png?fm=webp&w=336&h=189&fit=crop">
                            <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/20/online-trader-takes-15-year-old-for-a-ride-over-customised-dirt.1101073149.png?fm=jp2&w=336&h=189&fit=crop">
                            <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/20/online-trader-takes-15-year-old-for-a-ride-over-customised-dirt.1101073149.png?fm=jxr&w=336&h=189&fit=crop">
                        </picture>
                    </div>
        </a>
        <div class="story-more-item-title story-more-main">
            <a class="article-component-ga-tracking" href="/content/tvnz/onenews/story/2020/07/21/fair-go-boy-15-loses-900-after-christchurch-online-trader-fa.html" data-ga-component="More Story" data-ga-title="Fair Go: Boy, 15, loses $900 after Christchurch online trader fails to front with dirt bike">
                <h4 class="story-stream-target" data-story-link="/one-news/new-zealand/fair-go-boy-15-loses-900-after-christchurch-online-trader-fails-front-dirt-bike">
                    Fair Go: Boy, 15, loses $900 after Christchurch online trader fails to front with dirt bike</h4>
            </a>
        </div>
        </div>
</div>
<div class="col-lg-3 col-md-6 col-sm-12" data-story-link="/one-news/new-zealand/andrew-falloon-lied-judith-collins-says-more-women-come-forward-complaints">
    <div class="story-more-item story-more-item-minor">
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/andrew-falloon-lied-judith-collins-says-more-women-come-forward-complaints?auto=6173403301001" data-ga-component="More Story" data-ga-title="&amp;#039;Andrew Falloon lied,&amp;#039; Judith Collins says as more women come forward with complaints">
            <div class="story-stream-target story-more-image" data-story-link="/one-news/new-zealand/andrew-falloon-lied-judith-collins-says-more-women-come-forward-complaints" data-video-id="6173403301001">
                <div class="story-overlay">
                        <button class="overlay-play-button btn btn-primary btn-icon btn-round">
                            <span class="icon icon-nn-play text-primary"></span>
                        </button>
                        <span class="overlay-time">00:35</span>
                        </div>
                <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/21/judith-collins-says-andrew-falloon-lied-about-extent-of-inapprop.-2038016493.png?w=336&h=189&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                            <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/21/judith-collins-says-andrew-falloon-lied-about-extent-of-inapprop.-2038016493.png?fm=webp&w=336&h=189&fit=crop">
                            <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/21/judith-collins-says-andrew-falloon-lied-about-extent-of-inapprop.-2038016493.png?fm=jp2&w=336&h=189&fit=crop">
                            <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/21/judith-collins-says-andrew-falloon-lied-about-extent-of-inapprop.-2038016493.png?fm=jxr&w=336&h=189&fit=crop">
                        </picture>
                    </div>
        </a>
        <div class="story-more-item-title story-more-main">
            <a class="article-component-ga-tracking" href="/one-news/new-zealand/andrew-falloon-lied-judith-collins-says-more-women-come-forward-complaints" data-ga-component="More Story" data-ga-title="&amp;#039;Andrew Falloon lied,&amp;#039; Judith Collins says as more women come forward with complaints">
                <h4 class="story-stream-target" data-story-link="/one-news/new-zealand/andrew-falloon-lied-judith-collins-says-more-women-come-forward-complaints">
                    'Andrew Falloon lied,' Judith Collins says as more women come forward with complaints</h4>
            </a>
        </div>
        </div>
</div>
</div>
</div></div>
                            </div>

                            <hr id="dynamic-indicator-1" class="story-divider">

                            <div id="dynamic-story-1" class="row dynamic-story-loader" style="display:none" data-story-id="dynamic-story-2"
                                 data-story-url="/content/tvnz/onenews/story/2020/07/21/negative.story.html"
                                 data-taboola-container-id="taboola-below-article-thumbnails-2"
                                 data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-2"
                                 data-taboola-thumbnails="Below-Article-Thumbnails-2">
                                <div class="story-ga-tag story-col-dynamic col-lg-8">
                                        <div class="dynamic-story-placeholder"></div>
                                </div>

                                <div class="col-lg-4 story-col-right d-flex flex-column order-1 order-lg-0">
                                        <div class="story-ad-tag story-advert advert labelled d-none d-md-block order-2 order-md-0" id="articleAd1"></div>
                                        <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/topStories/top.esi.html/news/components/topStories ) -->
<link rel="stylesheet" href="/etc/designs/news/topStories.min.fd0c8c1d38f0eef6e2196c809ac79c22.css" type="text/css">
<div class="story-top story-top-layout-v2 order-1">
            <div class="row">
                <div class="col-12">
                    <div class="story-top-title">
                        <div class="story-top-title-minor">TODAY'S</div>
                        <div class="story-top-title-main">TOP STORIES</div>
                    </div>
                </div>
            </div>
            <div class="row story-top-content">
                <div class="col-12" data-story-link="/one-news/new-zealand/ardern-takes-jab-collins-over-her-long-wait-national-leadership-they-square-off-in-parliament-v1">
    <div class="story-top-item">
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/ardern-takes-jab-collins-over-her-long-wait-national-leadership-they-square-off-in-parliament-v1.html?auto=6173449494001" data-ga-component="Top Story" data-ga-title="Ardern takes jab at Collins over her long wait for National leadership as they square off in Parliament">
                    <div class="story-stream-target story-top-image story-top-image-major" data-story-link="/one-news/new-zealand/ardern-takes-jab-collins-over-her-long-wait-national-leadership-they-square-off-in-parliament-v1" data-video-id="6173449494001">
                        <div class="story-overlay">
                                <button class="overlay-play-button btn btn-primary btn-icon btn-round">
                                    <span class="icon icon-nn-play text-primary"></span>
                                </button>
                                <span class="overlay-time">01:16</span>
                                </div>
                        <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/21/ardern-takes-jab-at-collins-over-her-long-wait-for-national-lead.-1635522487.png?w=300&h=168.75&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                    <source type="image/webp" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/21/ardern-takes-jab-at-collins-over-her-long-wait-for-national-lead.-1635522487.png?fm=webp&w=300&h=168.75&fit=crop">
                                    <source type="image/jp2" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/21/ardern-takes-jab-at-collins-over-her-long-wait-for-national-lead.-1635522487.png?fm=jp2&w=300&h=168.75&fit=crop">
                                    <source type="image/vnd.ms-photo" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/21/ardern-takes-jab-at-collins-over-her-long-wait-for-national-lead.-1635522487.png?fm=jxr&w=300&h=168.75&fit=crop">
                                    <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/21/ardern-takes-jab-at-collins-over-her-long-wait-for-national-lead.-1635522487.png?fm=webp&w=690&h=388.13&fit=crop">
                                    <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/21/ardern-takes-jab-at-collins-over-her-long-wait-for-national-lead.-1635522487.png?fm=jp2&w=690&h=388.13&fit=crop">
                                    <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/21/ardern-takes-jab-at-collins-over-her-long-wait-for-national-lead.-1635522487.png?fm=jxr&w=690&h=388.13&fit=crop">
                                </picture>
                            </div>
                </a>
                <div class="story-top-item-title story-top-main">
                    <a class="article-component-ga-tracking" href="/one-news/new-zealand/ardern-takes-jab-collins-over-her-long-wait-national-leadership-they-square-off-in-parliament-v1.html" data-ga-component="Top Story" data-ga-title="Ardern takes jab at Collins over her long wait for National leadership as they square off in Parliament">
                            Ardern takes jab at Collins over her long wait for National leadership as they square off in Parliament</a>
                </div>
                </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/nz-airports-were-breeding-ground-covid-and-travellers-still-not-wearing-masks-flights-attendant-says">
    <div class="story-top-item">
        <hr>
                <div class="story-top-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/nz-airports-were-breeding-ground-covid-and-travellers-still-not-wearing-masks-flights-attendant-says.html?auto=0" data-ga-component="Top Story" data-ga-title="NZ airports were a &amp;#039;breeding ground for Covid&amp;#039; and travellers are still not wearing masks on flights, attendant says">
                        <div class="story-top-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/02/GettyImages-1216701437.jpg.1272022831.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/02/GettyImages-1216701437.jpg.1272022831.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/02/GettyImages-1216701437.jpg.1272022831.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/02/GettyImages-1216701437.jpg.1272022831.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-top-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/nz-airports-were-breeding-ground-covid-and-travellers-still-not-wearing-masks-flights-attendant-says.html" data-ga-component="Top Story" data-ga-title="NZ airports were a &amp;#039;breeding ground for Covid&amp;#039; and travellers are still not wearing masks on flights, attendant says">
                            NZ airports were a 'breeding ground for Covid' and travellers are still not wearing masks on flights, attendant says</a>
                    </div>
                        </div>
            </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/officer-justified-in-punching-offender-following-car-chase-police-watchdog">
    <div class="story-top-item">
        <hr>
                <div class="story-top-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/officer-justified-in-punching-offender-following-car-chase-police-watchdog.html?auto=0" data-ga-component="Top Story" data-ga-title="Officer justified in punching offender following car chase - police watchdog">
                        <div class="story-top-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/06/04/policeshirt.jpg.1395480325.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/06/04/policeshirt.jpg.1395480325.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/06/04/policeshirt.jpg.1395480325.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/06/04/policeshirt.jpg.1395480325.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-top-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/officer-justified-in-punching-offender-following-car-chase-police-watchdog.html" data-ga-component="Top Story" data-ga-title="Officer justified in punching offender following car chase - police watchdog">
                            Officer justified in punching offender following car chase - police watchdog</a>
                    </div>
                        </div>
            </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/dr-bloomfield-privileged-in-pack-alongside-former-all-blacks-parliamentary-rugby-match-v1">
    <div class="story-top-item">
        <hr>
                <div class="story-top-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/dr-bloomfield-privileged-in-pack-alongside-former-all-blacks-parliamentary-rugby-match-v1.html?auto=6173436966001" data-ga-component="Top Story" data-ga-title="Dr Bloomfield &amp;#039;privileged&amp;#039; to be in pack alongside former All Blacks for Parliamentary rugby match">
                        <div class="story-top-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/21/dr-bloomfield-_privileged-to-be-in-pack-alongside-former-all-bla.2069550240.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/21/dr-bloomfield-_privileged-to-be-in-pack-alongside-former-all-bla.2069550240.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/21/dr-bloomfield-_privileged-to-be-in-pack-alongside-former-all-bla.2069550240.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/21/dr-bloomfield-_privileged-to-be-in-pack-alongside-former-all-bla.2069550240.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-top-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/dr-bloomfield-privileged-in-pack-alongside-former-all-blacks-parliamentary-rugby-match-v1.html" data-ga-component="Top Story" data-ga-title="Dr Bloomfield &amp;#039;privileged&amp;#039; to be in pack alongside former All Blacks for Parliamentary rugby match">
                            <span class="icon icon-nn-play text-primary"></span>
                            Dr Bloomfield 'privileged' to be in pack alongside former All Blacks for Parliamentary rugby match</a>
                    </div>
                        </div>
            </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/police-scramble-escape-falling-tree-after-greens-candidate-climbs-auckland-native-in-protest">
    <div class="story-top-item">
        <hr>
                <div class="story-top-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/police-scramble-escape-falling-tree-after-greens-candidate-climbs-auckland-native-in-protest.html?auto=6173414080001" data-ga-component="Top Story" data-ga-title="Police scramble to escape falling tree after Greens candidate climbs Auckland native in protest">
                        <div class="story-top-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/21/tree-thumb.jpg.-377109780.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/21/tree-thumb.jpg.-377109780.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/21/tree-thumb.jpg.-377109780.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/21/tree-thumb.jpg.-377109780.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-top-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/police-scramble-escape-falling-tree-after-greens-candidate-climbs-auckland-native-in-protest.html" data-ga-component="Top Story" data-ga-title="Police scramble to escape falling tree after Greens candidate climbs Auckland native in protest">
                            <span class="icon icon-nn-play text-primary"></span>
                            Police scramble to escape falling tree after Greens candidate climbs Auckland native in protest</a>
                    </div>
                        </div>
            </div>
</div>
</div>
        </div>
    </div>
                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-1"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-1"></div>
                            </div>

                            <hr id="dynamic-indicator-2" class="story-divider" style="display:none">

                            <div id="dynamic-story-2" class="row dynamic-story-loader" style="display:none" data-story-id="dynamic-story-3"
                                 data-story-url="/content/tvnz/onenews/story/2020/07/21/defence-force-pleads-guilty-over-death-of-sailor-at-devonport-na.story.html"
                                 data-taboola-container-id="taboola-below-article-thumbnails-3"
                                 data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-3"
                                 data-taboola-thumbnails="Below-Article-Thumbnails-3">
                                <div class="story-ga-tag story-col-dynamic col-lg-8">
                                        <div class="dynamic-story-placeholder"></div>
                                </div>

                                <div class="col-lg-4 story-col-right d-flex flex-column order-1 order-lg-0">
                                        <div class="story-ad-tag story-advert advert labelled d-none d-md-block order-2 order-md-0" id="articleAd2"></div>
                                        <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/todaysFeaturedStories/featured.esi.html/news/components/todaysFeaturedStories ) -->
<link rel="stylesheet" href="/etc/designs/news/todaysFeaturedStories.min.a2b98c75182a4a85304b5cfad3beabe8.css" type="text/css">
<div class="story-featured story-featured-layout-v2 order-1">
    <div class="row">
        <div class="col-12">
            <div class="story-featured-title">
                <div class="story-featured-title-minor">TODAY'S</div>
                <div class="story-featured-title-main">FEATURED STORIES</div>
            </div>
        </div>
    </div>
    <div class="row story-featured-content">
        <div class="col-12">
    <div class="story-featured-item">
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/ardern-takes-jab-collins-over-her-long-wait-national-leadership-they-square-off-in-parliament-v1?auto=6173449494001" data-ga-component="Featured Story" data-ga-title="Ardern takes jab at Collins over her long wait for National leadership as they square off in Parliament">
                    <div class="story-featured-image story-featured-image-major" data-story-link="/one-news/new-zealand/ardern-takes-jab-collins-over-her-long-wait-national-leadership-they-square-off-in-parliament-v1" data-video-id="6173449494001">
                        <div class="story-overlay">
                                <button class="overlay-play-button btn btn-primary btn-icon btn-round">
                                    <span class="icon icon-nn-play text-primary"></span>
                                </button>
                                <span class="overlay-time">01:16</span>
                                </div>
                        <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/21/ardern-takes-jab-at-collins-over-her-long-wait-for-national-lead.-1635522487.png?w=300&h=168.75&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                    <source type="image/webp" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/21/ardern-takes-jab-at-collins-over-her-long-wait-for-national-lead.-1635522487.png?fm=webp&w=300&h=168.75&fit=crop">
                                    <source type="image/jp2" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/21/ardern-takes-jab-at-collins-over-her-long-wait-for-national-lead.-1635522487.png?fm=jp2&w=300&h=168.75&fit=crop">
                                    <source type="image/vnd.ms-photo" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/21/ardern-takes-jab-at-collins-over-her-long-wait-for-national-lead.-1635522487.png?fm=jxr&w=300&h=168.75&fit=crop">
                                    <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/21/ardern-takes-jab-at-collins-over-her-long-wait-for-national-lead.-1635522487.png?fm=webp&w=690&h=388.13&fit=crop">
                                    <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/21/ardern-takes-jab-at-collins-over-her-long-wait-for-national-lead.-1635522487.png?fm=jp2&w=690&h=388.13&fit=crop">
                                    <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/21/ardern-takes-jab-at-collins-over-her-long-wait-for-national-lead.-1635522487.png?fm=jxr&w=690&h=388.13&fit=crop">
                                </picture>
                            </div>
                </a>
                <div class="story-featured-item-title story-featured-main">
                    <a class="article-component-ga-tracking" href="/one-news/new-zealand/ardern-takes-jab-collins-over-her-long-wait-national-leadership-they-square-off-in-parliament-v1" data-ga-component="Featured Story" data-ga-title="Ardern takes jab at Collins over her long wait for National leadership as they square off in Parliament">
                            Ardern takes jab at Collins over her long wait for National leadership as they square off in Parliament</a>
                </div>
                </div>
</div>
<div class="col-12">
    <div class="story-featured-item">
        <hr>
                <div class="story-featured-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/nationals-latest-scandal-hugely-damaging-in-election-lead-up-says-jessica-mutch-mckay?auto=6173420989001" data-ga-component="Featured Story" data-ga-title="National&amp;#039;s latest scandal &amp;#039;hugely damaging&amp;#039; in election lead-up, says Jessica Mutch McKay">
                        <div class="story-featured-image" data-story-link="/one-news/new-zealand/nationals-latest-scandal-hugely-damaging-in-election-lead-up-says-jessica-mutch-mckay" data-video-id="6173420989001">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/21/latest-national-saga-hugely-damaging-for-the-party-jessica-mutc.-1034618877.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/21/latest-national-saga-hugely-damaging-for-the-party-jessica-mutc.-1034618877.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/21/latest-national-saga-hugely-damaging-for-the-party-jessica-mutc.-1034618877.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/21/latest-national-saga-hugely-damaging-for-the-party-jessica-mutc.-1034618877.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-featured-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/nationals-latest-scandal-hugely-damaging-in-election-lead-up-says-jessica-mutch-mckay" data-ga-component="Featured Story" data-ga-title="National&amp;#039;s latest scandal &amp;#039;hugely damaging&amp;#039; in election lead-up, says Jessica Mutch McKay">
                            <span class="icon icon-nn-play text-primary"></span>
                            National's latest scandal 'hugely damaging' in election lead-up, says Jessica Mutch McKay</a>
                    </div>
                        </div>
            </div>
</div>
<div class="col-12">
    <div class="story-featured-item">
        <hr>
                <div class="story-featured-minor">
                        <a class="article-component-ga-tracking" href="/content/tvnz/onenews/story/2020/07/21/fair-go-boy-15-loses-900-after-christchurch-online-trader-fa.html?auto=6173169878001" data-ga-component="Featured Story" data-ga-title="Fair Go: Boy, 15, loses $900 after Christchurch online trader fails to front with dirt bike">
                        <div class="story-featured-image" data-story-link="/one-news/new-zealand/fair-go-boy-15-loses-900-after-christchurch-online-trader-fails-front-dirt-bike" data-video-id="6173169878001">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/20/online-trader-takes-15-year-old-for-a-ride-over-customised-dirt.1101073149.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/20/online-trader-takes-15-year-old-for-a-ride-over-customised-dirt.1101073149.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/20/online-trader-takes-15-year-old-for-a-ride-over-customised-dirt.1101073149.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/20/online-trader-takes-15-year-old-for-a-ride-over-customised-dirt.1101073149.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-featured-item-title">
                        <a class="article-component-ga-tracking" href="/content/tvnz/onenews/story/2020/07/21/fair-go-boy-15-loses-900-after-christchurch-online-trader-fa.html" data-ga-component="Featured Story" data-ga-title="Fair Go: Boy, 15, loses $900 after Christchurch online trader fails to front with dirt bike">
                            <span class="icon icon-nn-play text-primary"></span>
                            Fair Go: Boy, 15, loses $900 after Christchurch online trader fails to front with dirt bike</a>
                    </div>
                        </div>
            </div>
</div>
<div class="col-12">
    <div class="story-featured-item">
        <hr>
                <div class="story-featured-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/andrew-falloon-lied-judith-collins-says-more-women-come-forward-complaints?auto=6173403301001" data-ga-component="Featured Story" data-ga-title="&amp;#039;Andrew Falloon lied,&amp;#039; Judith Collins says as more women come forward with complaints">
                        <div class="story-featured-image" data-story-link="/one-news/new-zealand/andrew-falloon-lied-judith-collins-says-more-women-come-forward-complaints" data-video-id="6173403301001">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/21/judith-collins-says-andrew-falloon-lied-about-extent-of-inapprop.-2038016493.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/21/judith-collins-says-andrew-falloon-lied-about-extent-of-inapprop.-2038016493.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/21/judith-collins-says-andrew-falloon-lied-about-extent-of-inapprop.-2038016493.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/21/judith-collins-says-andrew-falloon-lied-about-extent-of-inapprop.-2038016493.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-featured-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/andrew-falloon-lied-judith-collins-says-more-women-come-forward-complaints" data-ga-component="Featured Story" data-ga-title="&amp;#039;Andrew Falloon lied,&amp;#039; Judith Collins says as more women come forward with complaints">
                            <span class="icon icon-nn-play text-primary"></span>
                            'Andrew Falloon lied,' Judith Collins says as more women come forward with complaints</a>
                    </div>
                        </div>
            </div>
</div>
<div class="col-12">
    <div class="story-featured-item">
        <hr>
                <div class="story-featured-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/oxfords-covid-19-vaccine-trial-really-promising-kiwi-scientist-siouxsie-wiles-says?auto=6173373901001" data-ga-component="Featured Story" data-ga-title="Oxford&amp;#039;s Covid-19 vaccine trial is &amp;#039;really promising&amp;#039;, Kiwi scientist Siouxsie Wiles says">
                        <div class="story-featured-image" data-story-link="/one-news/new-zealand/oxfords-covid-19-vaccine-trial-really-promising-kiwi-scientist-siouxsie-wiles-says" data-video-id="6173373901001">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/21/kiwi-covid-19-expert-has-fingers-crossed-that-oxford-vaccine-pas.-944192215.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/21/kiwi-covid-19-expert-has-fingers-crossed-that-oxford-vaccine-pas.-944192215.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/21/kiwi-covid-19-expert-has-fingers-crossed-that-oxford-vaccine-pas.-944192215.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/21/kiwi-covid-19-expert-has-fingers-crossed-that-oxford-vaccine-pas.-944192215.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-featured-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/oxfords-covid-19-vaccine-trial-really-promising-kiwi-scientist-siouxsie-wiles-says" data-ga-component="Featured Story" data-ga-title="Oxford&amp;#039;s Covid-19 vaccine trial is &amp;#039;really promising&amp;#039;, Kiwi scientist Siouxsie Wiles says">
                            <span class="icon icon-nn-play text-primary"></span>
                            Oxford's Covid-19 vaccine trial is 'really promising', Kiwi scientist Siouxsie Wiles says</a>
                    </div>
                        </div>
            </div>
</div>
</div>
</div></div>
                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-2"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-2"></div>
                            </div>

                            <hr id="dynamic-indicator-3" class="story-divider" style="display:none">

                            <div id="dynamic-story-3" class="row dynamic-story-loader" style="display:none" data-story-id="dynamic-story-4"
                                 data-story-url="/content/tvnz/onenews/story/2020/07/21/new-cases-of-covid-19-in-managed-isolation.story.html"
                                 data-taboola-container-id="taboola-below-article-thumbnails-4"
                                 data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-4"
                                 data-taboola-thumbnails="Below-Article-Thumbnails-4">
                                <div class="story-ga-tag story-col-dynamic col-lg-8">
                                        <div class="dynamic-story-placeholder"></div>
                                </div>

                                <div class="col-lg-4 story-col-right order-1 order-lg-0">
                                        <div class="story-ad-tag story-advert advert labelled d-none d-md-block" id="articleAd3"></div>
                                    </div>
                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-3"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-3"></div>
                            </div>

                            <hr id="dynamic-indicator-4" class="story-divider" style="display:none">

                            <div id="dynamic-story-4" class="row" style="display:none">
                                <div class="story-ga-tag story-col-dynamic col-lg-8">
                                        <div class="dynamic-story-placeholder"></div>
                                </div>
                                <div class="col-lg-4 story-col-right order-1 order-lg-0">
                                        <div class="story-ad-tag story-advert advert labelled d-none d-md-block" id="articleAd4"></div>
                                    </div>
                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-4"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-4"></div>
                            </div>

                            <hr class="story-divider-last">

                        </div>
                    </div>
                </div>
            </div>

<!-- Site Scripts -->
<script type="text/javascript" src="/etc/designs/news/prebid/js/adbid-0.33.0.js" async="async"></script>
<script type="text/javascript" src="/etc/designs/news/prebid/js/prebid-1.24.1.min.js" async="async"></script>
<script src="https://code.jquery.com/jquery-2.2.4.min.js" integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44=" crossorigin="anonymous"></script>
<script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-N9769B" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N9769B');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="/etc/designs/news/clientlibs_all.min.100c52b85e19ba56f38f71b26e89268c.js"></script>
<script type="text/javascript" src="/etc/designs/news/clientlibs_publisher.min.75996375d27cc90024ab9c69a3cab55a.js"></script>
<script type="text/javascript" src="/etc/designs/news/newsletterSignup.min.97ea87cf4295378692a336eee3cbc9a2.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.0/js/swiper.min.js"></script>
<script type="text/javascript" src="https://cdn.jsdelivr.net/npm/lozad@1.9.0/dist/lozad.min.js"></script>
<script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false"></script>

<script type="text/javascript" src="/etc/designs/core/brightcove.min.58d513eb7b056d3c5067d8e4430db47e.js"></script>
<script type="text/javascript" src="/etc/designs/news/storypage/clientlibs.min.ae71b0937b4f04692bd76978b73fa5a3.js"></script>
<script type="text/javascript" src="/etc/designs/news/header.min.fc97a83527497237855c58fb6a17f7a1.js"></script>
<script type="text/javascript" src="/etc/designs/analytics/publisher.min.713c929660b9fb069b782f9b4be726e8.js"></script>
<script type="text/javascript" src="/etc/designs/news/storypage_public.min.e3bf14e50f687df6f0e25077644b1ccc.js"></script>
<script type="text/javascript" src="/etc/designs/news/irisTV.min.38378e002da566e3530d8fd3010f0417.js"></script>
<script id="segment.config" type="application/json">
        {"segmentWriteKey": "5rmpPOwqak1a9fKhmk4ED06RZiL5Doey"}
    </script>

    <script id="segment.analytics" type="application/javascript">
      $(document).ready(function(){
        var pageAnalytics = [{"type":"segment-page","properties":{"endpoint":"web","environment":"prod","pageType":"1nnarticle","endpointDetail":"desktop"}}];
        analytics.ready(function () {
          if (pageAnalytics && pageAnalytics.length > 0){
            for (var i=0; i<pageAnalytics.length; i++) {
              var pAnalytics = pageAnalytics[i];
              if (pAnalytics.type === 'segment-page' && pAnalytics.properties){
                var pageProperties = pAnalytics.properties;
                pageProperties.memberID = TVNZ.userdata.user.anonymous ? 'none' : TVNZ.userdata.user.userHashValue;
                pageProperties.loggedInStatus = TVNZ.userdata.user.anonymous ? 'Not Logged' : "Logged In";
                pageProperties.sessionID = TVNZ.news.Analytics.getSessionId();
                pageProperties.hitTimeStamp = TVNZ.news.Analytics.getHitTimestamp();
                pageProperties.AdBlocker = TVNZ.news.Analytics.adblockDetected();

                ga(function (tracker) {
                  pageProperties.clientID = tracker.get('clientId');
                  analytics.page(pAnalytics.properties);
                });

                console.log(pAnalytics.properties);
              }
            }
          }
        });

        var socialAnalytics = {"dimension10":"web","dimension12":"prod","dimension11":"desktop"};
        socialAnalytics.dimension3 = TVNZ.userdata.user.userHashValue ? TVNZ.userdata.user.userHashValue : 'none';
        socialAnalytics.dimension2 = TVNZ.userdata.user.anonymous ? 'Not Logged' : "Logged In";
        socialAnalytics.dimension8 = TVNZ.news.Analytics.getSessionId();
        socialAnalytics.dimension9 = TVNZ.news.Analytics.getHitTimestamp();

        //set in global namespace
        TVNZ.news.Analytics.socialAnalytics = socialAnalytics;
      });
    </script>
<script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0074/9669.js" async="async"></script>

    <!--  Include the Nielsen analytics -->
    <!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-nz.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
    var data = $('body').data('nielsenData');
    var trac = nol_t(data.pvar, data.feat);
    var post = trac.record().post();
    if (data!=null&&data.feat!=null&&data.feat.surveys_enabled)
        post.do_sample();
</script>
<noscript>
    <div>
        <img src="//secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-nzoom&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt=""/>
    </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<script>
          $(function() {

            var deepLinkUrl = 'tvnz-one-news://story/content/tvnz/onenews/story/2020/07/21/tune-in-live-as-new-national-leader-judith-collins-takes-on-jaci?' + document.location.search.substr(1);

            deeplink.setup({
              iOS: {
                appName: "1 NEWS",
                appId: $('meta[name="apple-itunes-app"]').attr('content').match(/app-id=(\d+)/)[1],
              },
              android: {
                appId: $('meta[name="google-play-app"]').attr('content').match(/app-id=(.+)/)[1]
              }
            });

            $.smartbanner({
              title: '1 NEWS',
              author: 'Television New Zealand Ltd',
              price: 'FREE',
              appStoreLanguage: 'nz',
              button: 'OPEN',
              scale: 'auto',
              speedIn: 300,
              speedOut: 400,
              daysHidden: 30,
              daysReminder: 0,
              onInstall : function() {
                deeplink.open(deepLinkUrl);
              }
            });

          });
        </script>
    <!-- Site Scripts End --><!-- Site Content End -->

    <!-- Site Footer -->
    <footer class="footer" data-background-color="black">
    <div class="container footer-main">
            <div class="row">
                <div class="col-md-12 col-lg-3">
                    <img class="footer-logo" src="/etc/designs/news/clientlibs_less/content/images/structure/1News_logo_white_horizontal.svg" alt=""/>
                </div>
                <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                    <h5>1 NEWS APPS</h5>
                    <a href="http://www.tvnz.co.nz/one-news/new-zealand/one-news-now-on-your-mobile-device-q00013" target="_blank" rel="nofollow noopener">
                            <span class="icon icon-nn-apple"></span>
                        </a>
                    <a href="http://www.tvnz.co.nz/one-news/new-zealand/one-news-now-on-your-mobile-device-q00013" target="_blank" rel="nofollow noopener">
                            <span class="icon icon-nn-android"></span>
                        </a>
                    </div>
                <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                    <h5>FOLLOW 1 NEWS</h5>
                    <a href="https://www.facebook.com/1NEWSNZ" target="_blank" rel="nofollow noopener">
                            <span class="icon icon-nn-facebook"></span>
                        </a>
                    <a href="https://twitter.com/1newsnz" target="_blank" rel="nofollow noopener">
                            <span class="icon icon-nn-twitter"></span>
                        </a>
                    </div>
                <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                    <h5>SEND US YOUR STORY</h5>
                        <a href="https://www.tvnz.co.nz/one-news/yourcam" rel="nofollow" class="colorbox cboxElement">
                            <span class="icon icon-nn-mail"></span>
                        </a>
                    </div>
            </div>
            <div class="footer-mobile-subs d-lg-none">
                <h5>More TVNZ</h5>
                <ul class="links-vertical">
                    <li>
                                    <a href="http://tvnz.co.nz/tvnz-corporate-comms/tvnz-4880728">
                                            About TVNZ</a>
                                </li>
                            <li>
                                    <a href="https://careers.tvnz.co.nz/home" target="_blank">
                                            Careers</a>
                                </li>
                            <li>
                                    <a href="https://www.tvnz.co.nz/ondemand/contact-us" target="_blank">
                                            Contact Us</a>
                                </li>
                            <li>
                                    <a href="https://www.tvnz.co.nz/content/tvnz/ondemand/help/faqs.html" target="_blank">
                                            Help & FAQs</a>
                                </li>
                            <li>
                                    <a href="http://tvnz.co.nz/community/our-house-rules-415803" target="_blank">
                                            House Rules</a>
                                </li>
                            </ul>

                <div class="row footer-copyright">
                    <div class="col-md-12 text-md-center text-lg-left">&copy;&nbsp;TVNZ&nbsp;Tue Jul 21 15:14:27 NZST 2020</div>
                </div>
            </div>
        </div>
        <div class="footer-subs d-none d-lg-block">
            <div class="container">
                <div class="row">
                    <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                            <h5>Explore TVNZ</h5>
                            <ul class="links-vertical">
                                <li>
                                            <a href="https://www.tvnz.co.nz">
                                                    OnDemand</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv/tvnz-1">
                                                    TVNZ 1</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv/tvnz-2">
                                                    TVNZ 2</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv/tvnz-duke">
                                                    TVNZ DUKE</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv">
                                                    TV Guide</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv">
                                                    Live TV</a>
                                        </li>
                                    <li>
                                            <a href="https://www.renews.co.nz/">
                                                    Re:</a>
                                        </li>
                                    </ul>
                        </div>
                    <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                            <h5>1 News</h5>
                            <ul class="links-vertical">
                                <li>
                                            <a href="https://www.tvnz.co.nz/one-news">
                                                    News</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/one-news/sport">
                                                    Sport</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/one-news/weather-forecast">
                                                    Weather</a>
                                        </li>
                                    </ul>
                        </div>
                    <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                            <h5>Corporate</h5>
                            <ul class="links-vertical">
                                <li>
                                            <a href="http://tvnz.co.nz/tvnz-corporate-comms/tvnz-4880728">
                                                    About TVNZ</a>
                                        </li>
                                    <li>
                                            <a href="https://careers.tvnz.co.nz/home" target="_blank">
                                                    Careers</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/sales" target="_blank">
                                                    Sales & Advertising</a>
                                        </li>
                                    <li>
                                            <a href="http://blacksand.co.nz/" target="_blank">
                                                    Blacksand</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/licensing">
                                                    Licensing</a>
                                        </li>
                                    </ul>
                        </div>
                    <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                            <h5>More TVNZ</h5>
                            <ul class="links-vertical">
                                <li>
                                            <a href="https://www.tvnz.co.nz/ondemand/contact-us" target="_blank">
                                                    Contact Us</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/content/tvnz/ondemand/help/faqs.html" target="_blank">
                                                    Help & FAQs</a>
                                        </li>
                                    <li>
                                            <a href="http://tvnz.co.nz/community/our-house-rules-415803" target="_blank">
                                                    House Rules</a>
                                        </li>
                                    <li>
                                            <a href="http://tvnzgreenroom.co.nz/" target="_blank">
                                                    The Green Room</a>
                                        </li>
                                    </ul>
                        </div>
                    </div>

                <div class="row footer-copyright">
                    <div class="col-md-12 text-md-center text-lg-left">&copy;&nbsp;TVNZ&nbsp;Tue Jul 21 15:14:27 NZST 2020</div>
                </div>
            </div>
        </div>
    <button class="btn btn-primary btn-round btn-icon footerBackToTopLink">
        <span class="icon icon-nn-chevron-up"></span>
    </button>
</footer><!-- Site Footer End -->

    <!-- Site Scripts -->
    <script type="text/javascript">
	var TVNZ = window.TVNZ || {};
	TVNZ.userdata = TVNZ.userdata || {};
    var playProfileId = window.localStorage.getItem('play:currentProfileId');
    TVNZ.userdata.user = playProfileId ? {'userHashValue': playProfileId.replace(/^"(.*)"$/, '$1')} : {'anonymous': true }
</script><!-- Site Scripts End -->
</body>

</html>
