<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html  lang="en-US">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="shortcut icon" href="/etc/designs/news/assets/images/favicon_news_masterbrand.ico"/>
    <link rel="icon" type="image/png" href="/etc/designs/news/assets/images/favicon-16x16.png" sizes="16x16">
	<link rel="icon" type="image/png" href="/etc/designs/news/assets/images/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/etc/designs/news/assets/images/favicon-96x96.png" sizes="96x96">
    <link rel="apple-touch-icon" href="/etc/designs/news/assets/images/touch-icon-onn-masterbrand.png">

    <link rel="amphtml" href="https://amp.tvnz.co.nz/news/story/JTJGY29udGVudCUyRnR2bnolMkZvbmVuZXdzJTJGc3RvcnklMkYyMDIwJTJGMDglMkYyMSUyRnNoYW5lLXJldGk="><link rel="canonical" href="https://www.tvnz.co.nz/one-news/new-zealand/covid-19-re-emergence-has-had-massive-economic-consequences-nationals-shane-reti"/>
<title>Covid-19 re-emergence has had &#039;massive&#039; economic consequences - National&#039;s Shane Reti  | 1 NEWS | TVNZ</title>



    <link rel="stylesheet" href="/etc/designs/news/clientlibs_bootstrap4.min.ebbad4186e106fc5c3938af5fb09afdb.css" type="text/css"/>
<link rel="stylesheet" href="/etc/designs/news/clientlibs_now_ui.min.ef61df62e005a2cac25c9fe58eab8120.css" type="text/css"/>
<link rel="stylesheet" href="/etc/designs/news/clientlibs_tvnz_icon.min.0edc0e96f9dad4a987347a62e9868141.css" type="text/css"/>
<link rel="stylesheet" href="/etc/designs/news/clientlibs_less.min.e0d1009faa2eb72302890e1294076bb9.css" type="text/css"/>
<meta name="twitter:app:name:googleplay" content="1 NEWS"/>
<meta name="twitter:app:name:iphone" content="1 NEWS"/>
<meta name="twitter:app:id:googleplay" content="nz.co.tvnz.news"/>
<meta name="twitter:app:name:ipad" content="1 NEWS"/>
<meta name="twitter:app:id:iphone" content="329786380"/>
<meta name="twitter:app:id:ipad" content="329786380"/>
<meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=nz.co.tvnz.news&hl=en"/>
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/nz/app/one-news/id329786380?mt=8"/>
<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/nz/app/one-news/id329786380?mt=8"/>
<meta property="og:tag" content="new-zealand,breakfast,politics"/>
<meta property="og:title" content="Covid-19 re-emergence has had 'massive' economic consequences - National's Shane Reti "/>
<meta property="og:site_name" content="1 NEWS"/>
<meta property="og:url" content="https://www.tvnz.co.nz/one-news/new-zealand/covid-19-re-emergence-has-had-massive-economic-consequences-nationals-shane-reti"/>
<meta property="og:description" content="The party's health spokesperson says there's been &quot;clear failures&quot; at New Zealand's border."/>
<meta property="fb:app_id" content="1458530537567960"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://news-image-prod-imgix.tech.tvnz.co.nz/content/dam/images/news/2020/08/21/nationals-shane-reti-says-theres-been-clear-failures-at-new-zeal.hashed.1d1c264c.desktop.story.share.jpg"/>
<meta name="twitter:card" content="player"/>
<meta name="twitter:site" content="1NewsNZ"/>
<meta name="twitter:title" content="Covid-19 re-emergence has had 'massive' economic consequences - National's Shane Reti "/>
<meta name="twitter:description" content="The party's health spokesperson says there's been "clear failures" at New Zealand's border."/>
<meta name="twitter:image" content="https://news-image-prod-imgix.tech.tvnz.co.nz/content/dam/images/news/2020/08/21/nationals-shane-reti-says-theres-been-clear-failures-at-new-zeal.hashed.1d1c264c.desktop.story.share.jpg"/>
<meta name="twitter:player" content="https://www.tvnz.co.nz/one-news/new-zealand/covid-19-re-emergence-has-had-massive-economic-consequences-nationals-shane-reti"/>
<meta name="twitter:player:height" content="600"/>
<meta name="twitter:player:width" content="880"/>
<meta name="description" content="The party's health spokesperson says there's been "clear failures" at New Zealand's border."/>
<meta name="news_keywords" content="new-zealand,one-news,economy,coronavirus-pandemic,politics,health,new-zealand,breakfast,politics"/>
<meta name="keywords" content="new-zealand,one-news,economy,coronavirus-pandemic,politics,health,new-zealand,breakfast,politics"/>
<meta name="apple-itunes-app" content="app-id=329786380, app-argument=tvnz-one-news://story/content/tvnz/onenews/story/2020/08/21/shane-reti">
	    <meta name="google-play-app" content="app-id=nz.co.tvnz.news">
    <meta property="fb:pages" content="179995481217" />

    <script type="text/javascript">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</script>

    <script type="text/javascript">
        !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
        }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/tvnz-onn/loader.js');
    </script>
</head>

<body class="bg device-desktop storyPageBody menu-on-left" data-device-type="desktop" data-omniture-map='{
  "eVar8": "source:news/agency/one-news",
  "eVar7": "CN\u003dRebecca Moore,OU\u003dNews,OU\u003dStandard Users,OU\u003dTVNZ Users,DC\u003dtvnzad,DC\u003dtvnz,DC\u003dco,DC\u003dnz",
  "eVar6": "Q352019",
  "eVar4": "onnnewsstory",
  "eVar2": "news:new-zealand:story",
  "eVar68": "Covid-19 re-emergence has had \u0027massive\u0027 economic consequences - National\u0027s Shane Reti ",
  "channel": "news",
  "hier1": "news|new-zealand|story",
  "pageName": "news:new-zealand:story:shane-reti",
  "eVar1": "news:new-zealand",
  "eVar70": "ONN",
  "eVar73": "shane-reti-v1",
  "events": "event3,event5",
  "eVar71": "desktop"
}' data-twttr-rendered="" data-ad-key-map='{
  "isDisabled": false,
  "commonKeys": {
    "sourc": "one-news",
    "site": "news",
    "pt": "news-story",
    "sectn": "news-new-zealand",
    "topic": "economy,coronavirus-pandemic,politics,health",
    "id": "Q352019",
    "platform": "desktop"
  },
  "pageAds": [
    {
      "htmlDivId": "billboardAd",
      "targetPosition": "top",
      "adaptive": true,
      "slot": "/4180/news/news/new-zealand",
      "sizes": [
        {
          "width": 1920,
          "height": 384
        },
        {
          "width": 1440,
          "height": 480
        }
      ]
    },
    {
      "htmlDivId": "topAd",
      "targetPosition": "top",
      "adaptive": false,
      "slot": "/4180/news/news/new-zealand",
      "sizes": [
        {
          "width": 300,
          "height": 250
        },
        {
          "width": 300,
          "height": 600
        }
      ]
    },
    {
      "htmlDivId": "streamTopAd",
      "targetPosition": "top",
      "adaptive": false,
      "slot": "/4180/news/news/new-zealand",
      "sizes": [
        {
          "width": 252,
          "height": 100
        }
      ]
    },
    {
      "htmlDivId": "streamMidAd",
      "targetPosition": "mid",
      "adaptive": false,
      "slot": "/4180/news/news/new-zealand",
      "sizes": [
        {
          "width": 252,
          "height": 100
        }
      ]
    },
    {
      "htmlDivId": "streamBottomAd",
      "targetPosition": "bottom",
      "adaptive": false,
      "slot": "/4180/news/news/new-zealand",
      "sizes": [
        {
          "width": 252,
          "height": 100
        }
      ]
    }
  ],
  "templateAd": {
    "targetPosition": "mid",
    "slot": "/4180/news/news/new-zealand",
    "sizes": [
      {
        "width": 300,
        "height": 250
      },
      {
        "width": 300,
        "height": 600
      }
    ]
  },
  "disabledHtmlAdDivs": [
    "bottomFooterAd"
  ],
  "minimumDynamicAds": 0,
  "firstAdDistance": 900,
  "nthAdDistance": 900,
  "storyStreamAdDistance": 4,
  "platform": "desktop"
}' data-nielsen-data='{
  "pvar": {
    "cid": "nz-nzoom",
    "content": "0",
    "server": "secure-nz"
  },
  "feat": {
    "surveys_enabled": 1,
    "sample_rate": 0.1
  }
}'>

    <!-- Site Navigation -->
    <link rel="stylesheet" href="/etc/designs/news/header.min.9137c004d4969768cde3a78bd59353d3.css" type="text/css"/>
<div class="news-header">
    <div class="d-none d-lg-block">
        <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/topMenuItem.sectionName-news.esi.html/news/components/topMenuItem ) -->
<div class="container">
	<div class="row">
		<div class="col-12 d-flex justify-content-between">
			<div class="weather-panel">
				<!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/weatherWidget.pathName-_content_tvnz_onenews_weather_forecast.esi.html/news/components/weatherWidget ) -->
<div class="weatherWidget hide" data-locations='{
    
            "alexandra": {
                "name":"Alexandra",
                "situation":"partcloudy",
                "current":"",
                "min":"2",
                "max":"14"
            },
            "ashburton": {
                "name":"Ashburton",
                "situation":"showers",
                "current":"8",
                "min":"5",
                "max":"12"
            },
            "auckland": {
                "name":"Auckland",
                "situation":"fewshowers",
                "current":"15",
                "min":"11",
                "max":"17"
            },
            "blenheim": {
                "name":"Blenheim",
                "situation":"fewshowers",
                "current":"",
                "min":"4",
                "max":"17"
            },
            "christchurch": {
                "name":"Christchurch",
                "situation":"showers",
                "current":"8",
                "min":"5",
                "max":"13"
            },
            "dannevirke": {
                "name":"Dannevirke",
                "situation":"fewshowers",
                "current":"",
                "min":"9",
                "max":"14"
            },
            "dargaville": {
                "name":"Dargaville",
                "situation":"fewshowers",
                "current":"",
                "min":"12",
                "max":"16"
            },
            "dunedin": {
                "name":"Dunedin",
                "situation":"drizzle",
                "current":"9",
                "min":"8",
                "max":"12"
            },
            "gisborne": {
                "name":"Gisborne",
                "situation":"fine",
                "current":"16",
                "min":"9",
                "max":"19"
            },
            "gore": {
                "name":"Gore",
                "situation":"fewshowers",
                "current":"8",
                "min":"6",
                "max":"11"
            },
            "greymouth": {
                "name":"Greymouth",
                "situation":"rain",
                "current":"",
                "min":"8",
                "max":"13"
            },
            "hamilton": {
                "name":"Hamilton",
                "situation":"showers",
                "current":"12",
                "min":"8",
                "max":"17"
            },
            "hastings": {
                "name":"Hastings",
                "situation":"partcloudy",
                "current":"",
                "min":"7",
                "max":"20"
            },
            "hokitika": {
                "name":"Hokitika",
                "situation":"rain",
                "current":"12",
                "min":"8",
                "max":"13"
            },
            "invercargill": {
                "name":"Invercargill",
                "situation":"fewshowers",
                "current":"8",
                "min":"5",
                "max":"12"
            },
            "kaikoura": {
                "name":"Kaikōura",
                "situation":"fewshowers",
                "current":"8",
                "min":"6",
                "max":"16"
            },
            "kaitaia": {
                "name":"Kaitaia",
                "situation":"fewshowers",
                "current":"",
                "min":"10",
                "max":"18"
            },
            "levin": {
                "name":"Levin",
                "situation":"wind",
                "current":"12",
                "min":"10",
                "max":"15"
            },
            "masterton": {
                "name":"Masterton",
                "situation":"fewshowers",
                "current":"",
                "min":"6",
                "max":"16"
            },
            "motueka": {
                "name":"Motueka",
                "situation":"fewshowers",
                "current":"",
                "min":"7",
                "max":"15"
            },
            "napier": {
                "name":"Napier",
                "situation":"partcloudy",
                "current":"15",
                "min":"8",
                "max":"20"
            },
            "nelson": {
                "name":"Nelson",
                "situation":"fewshowers",
                "current":"10",
                "min":"6",
                "max":"15"
            },
            "new-plymouth": {
                "name":"New Plymouth",
                "situation":"wind",
                "current":"14",
                "min":"10",
                "max":"15"
            },
            "oamaru": {
                "name":"Oamaru",
                "situation":"drizzle",
                "current":"8",
                "min":"7",
                "max":"12"
            },
            "paihia": {
                "name":"Paihia",
                "situation":"fewshowers",
                "current":"",
                "min":"9",
                "max":"19"
            },
            "palmerston-north": {
                "name":"Palmerston North",
                "situation":"wind",
                "current":"12",
                "min":"10",
                "max":"15"
            },
            "paraparaumu": {
                "name":"Paraparaumu",
                "situation":"wind",
                "current":"14",
                "min":"10",
                "max":"15"
            },
            "queenstown": {
                "name":"Queenstown",
                "situation":"fewshowers",
                "current":"8",
                "min":"2",
                "max":"13"
            },
            "reefton": {
                "name":"Reefton",
                "situation":"rain",
                "current":"",
                "min":"8",
                "max":"12"
            },
            "rotorua": {
                "name":"Rotorua",
                "situation":"showers",
                "current":"12",
                "min":"8",
                "max":"14"
            },
            "taumarunui": {
                "name":"Taumarunui",
                "situation":"showers",
                "current":"",
                "min":"7",
                "max":"14"
            },
            "taupo": {
                "name":"Taupō",
                "situation":"showers",
                "current":"10",
                "min":"8",
                "max":"13"
            },
            "tauranga": {
                "name":"Tauranga",
                "situation":"fewshowers",
                "current":"15",
                "min":"10",
                "max":"17"
            },
            "te-kuiti": {
                "name":"Te Kuiti",
                "situation":"showers",
                "current":"",
                "min":"8",
                "max":"16"
            },
            "thames": {
                "name":"Thames",
                "situation":"fewshowers",
                "current":"",
                "min":"10",
                "max":"17"
            },
            "timaru": {
                "name":"Timaru",
                "situation":"drizzle",
                "current":"8",
                "min":"4",
                "max":"12"
            },
            "tokoroa": {
                "name":"Tokoroa",
                "situation":"fewshowers",
                "current":"",
                "min":"8",
                "max":"14"
            },
            "wanaka": {
                "name":"Wanaka",
                "situation":"fewshowers",
                "current":"7",
                "min":"4",
                "max":"14"
            },
            "whanganui": {
                "name":"Whanganui",
                "situation":"wind",
                "current":"13",
                "min":"10",
                "max":"17"
            },
            "wellington": {
                "name":"Wellington",
                "situation":"wind",
                "current":"14",
                "min":"9",
                "max":"14"
            },
            "westport": {
                "name":"Westport",
                "situation":"rain",
                "current":"13",
                "min":"9",
                "max":"13"
            },
            "whakatane": {
                "name":"Whakatāne",
                "situation":"fewshowers",
                "current":"15",
                "min":"9",
                "max":"17"
            },
            "whangarei": {
                "name":"Whangārei",
                "situation":"fewshowers",
                "current":"15",
                "min":"10",
                "max":"19"
            }
    }'>

    <div class="weatherWidgetIconHolder">
        <a href="/one-news/weather-forecast" id="weatherwidget_/content/tvnz/onenews/weather/forecast">
            <div class="weatherWidgetIcon"></div>
        </a>
    </div>

    <div class="weatherWidgetCity">
        <a class="weatherLink" id="weatherlink_/content/tvnz/onenews/weather/forecast">
            <p></p>
        </a>
        <a><!-- arrow --></a>
    </div>
    <div class="weatherWidgetDetails">
        <span class="weatherWidgetCurrent"></span>
        TODAY
        <span class="weatherWidgetHigh"></span>
        <span> | </span>
        <span class="weatherWidgetLow"></span>
    </div>
</div>

<div id="weatherDropdownData" style="display:none">
    <ul class="weatherWidgetDropdownItems">
        <li>
            <p>North Island</p>
            <div class="weatherWidgetDropdownSubItemsHolder">
                <ul class="weatherWidgetDropdownSubItems">
                    <li data-id="auckland">Auckland</li>
                        <li data-id="dannevirke">Dannevirke</li>
                        <li data-id="dargaville">Dargaville</li>
                        <li data-id="gisborne">Gisborne</li>
                        <li data-id="hamilton">Hamilton</li>
                        <li data-id="hastings">Hastings</li>
                        <li data-id="kaitaia">Kaitaia</li>
                        <li data-id="levin">Levin</li>
                        <li data-id="masterton">Masterton</li>
                        <li data-id="napier">Napier</li>
                        <li data-id="new-plymouth">New Plymouth</li>
                        <li data-id="paihia">Paihia</li>
                        <li data-id="palmerston-north">Palmerston North</li>
                        <li data-id="paraparaumu">Paraparaumu</li>
                        <li data-id="rotorua">Rotorua</li>
                        <li data-id="taumarunui">Taumarunui</li>
                        <li data-id="taupo">Taupō</li>
                        <li data-id="tauranga">Tauranga</li>
                        <li data-id="te-kuiti">Te Kuiti</li>
                        <li data-id="thames">Thames</li>
                        <li data-id="tokoroa">Tokoroa</li>
                        <li data-id="whanganui">Whanganui</li>
                        <li data-id="wellington">Wellington</li>
                        <li data-id="whakatane">Whakatāne</li>
                        <li data-id="whangarei">Whangārei</li>
                        </ul>
            </div>
        </li>
        <li>
            <p>South Island</p>
            <div class="weatherWidgetDropdownSubItemsHolder">
                <ul class="weatherWidgetDropdownSubItems">
                    <li data-id="alexandra">Alexandra</li>
                        <li data-id="ashburton">Ashburton</li>
                        <li data-id="blenheim">Blenheim</li>
                        <li data-id="christchurch">Christchurch</li>
                        <li data-id="dunedin">Dunedin</li>
                        <li data-id="gore">Gore</li>
                        <li data-id="greymouth">Greymouth</li>
                        <li data-id="hokitika">Hokitika</li>
                        <li data-id="invercargill">Invercargill</li>
                        <li data-id="kaikoura">Kaikōura</li>
                        <li data-id="motueka">Motueka</li>
                        <li data-id="nelson">Nelson</li>
                        <li data-id="oamaru">Oamaru</li>
                        <li data-id="queenstown">Queenstown</li>
                        <li data-id="reefton">Reefton</li>
                        <li data-id="timaru">Timaru</li>
                        <li data-id="wanaka">Wanaka</li>
                        <li data-id="westport">Westport</li>
                        </ul>
            </div>
        </li>
    </ul>
</div></div>

			<div class="one-news-logo">
				<a href="/one-news">
					<img alt="OneNews" src="/etc/designs/news/clientlibs_less/content/images/structure/1News_logo_black_horizontal.svg">
				</a>
			</div>

			<div class="live-banner-panel"></div>
		</div>

        <div id="weatherWidgetDropdownHolder" class="weatherWidgetDropdown"></div>
	</div>
</div>
<hr class="col-auto news-header-divider">
    </div>

    <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/asSubMenuItem.tagPathUrlParam-news_new+zealand.namespace-section.esi.html/news/components/subMenuItem ) -->
<div id="navSubMenu">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <nav class="navbar navbar-expand-lg navbar-transparent">
                    <div class="navbar-translate">
                        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#newsNavBar" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                            <span class="navbar-toggler-bar bar1"></span>
                            <span class="navbar-toggler-bar bar2"></span>
                            <span class="navbar-toggler-bar bar3"></span>
                        </button>
                        <div class="one-news-logo-mobile d-block d-lg-none">
                            <a href="/one-news">
                                <img alt="OneNews" src="/etc/designs/news/clientlibs_less/content/images/structure/1News_logo_black_horizontal.svg">
                            </a>
                        </div>
                        <div class="searchContainer d-flex d-lg-none align-items-center justify-content-end">
                            <div class="searchBox centred hidden">
                                <input class="searchField"
                                       name="search" type="text"
                                       placeholder="Search for ..."
                                       value="" />
                                <span class="icon icon-nn-x icon-right icon-button-close"></span>
                            </div>
                            <div class="searchIcon">
                                <span class="icon icon-nn-search"></span>
                            </div>
                            <div class="searchFieldOverlay"></div>
                        </div>
                    </div>

                    <div class="collapse navbar-collapse show justify-content-between" id="newsNavBar">
                        <div class="one-news-logo-sub d-none d-lg-block">
                            <a href="/one-news">
                                <img alt="OneNews" src="/etc/designs/news/clientlibs_less/content/images/structure/1News_logo_black_horizontal.svg">
                            </a>
                        </div>
                        <div class="d-block d-lg-none">
                            <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/weatherWidgetMobile.esi.html/news/components/weatherWidgetMobile ) -->
<div class="weather-panel">
    <div class="weatherWidget" data-locations='{ "alexandra": { "name":"Alexandra","situation":"partcloudy","min":2,"max":14 },"ashburton": { "name":"Ashburton","situation":"showers","min":5,"max":12 },"auckland": { "name":"Auckland","situation":"fewshowers","min":11,"max":17 },"blenheim": { "name":"Blenheim","situation":"fewshowers","min":4,"max":17 },"christchurch": { "name":"Christchurch","situation":"showers","min":5,"max":13 },"dannevirke": { "name":"Dannevirke","situation":"fewshowers","min":9,"max":14 },"dargaville": { "name":"Dargaville","situation":"fewshowers","min":12,"max":16 },"dunedin": { "name":"Dunedin","situation":"drizzle","min":8,"max":12 },"gisborne": { "name":"Gisborne","situation":"fine","min":9,"max":19 },"gore": { "name":"Gore","situation":"fewshowers","min":6,"max":11 },"greymouth": { "name":"Greymouth","situation":"rain","min":8,"max":13 },"hamilton": { "name":"Hamilton","situation":"showers","min":8,"max":17 },"hastings": { "name":"Hastings","situation":"partcloudy","min":7,"max":20 },"hokitika": { "name":"Hokitika","situation":"rain","min":8,"max":13 },"invercargill": { "name":"Invercargill","situation":"fewshowers","min":5,"max":12 },"kaikoura": { "name":"Kaikoura","situation":"fewshowers","min":6,"max":16 },"kaitaia": { "name":"Kaitaia","situation":"fewshowers","min":10,"max":18 },"levin": { "name":"Levin","situation":"wind","min":10,"max":15 },"masterton": { "name":"Masterton","situation":"fewshowers","min":6,"max":16 },"motueka": { "name":"Motueka","situation":"fewshowers","min":7,"max":15 },"napier": { "name":"Napier","situation":"partcloudy","min":8,"max":20 },"nelson": { "name":"Nelson","situation":"fewshowers","min":6,"max":15 },"new-plymouth": { "name":"New Plymouth","situation":"wind","min":10,"max":15 },"oamaru": { "name":"Oamaru","situation":"drizzle","min":7,"max":12 },"paihia": { "name":"Paihia","situation":"fewshowers","min":9,"max":19 },"palmerston-north": { "name":"Palmerston North","situation":"wind","min":10,"max":15 },"paraparaumu": { "name":"Paraparaumu","situation":"wind","min":10,"max":15 },"queenstown": { "name":"Queenstown","situation":"fewshowers","min":2,"max":13 },"reefton": { "name":"Reefton","situation":"rain","min":8,"max":12 },"rotorua": { "name":"Rotorua","situation":"showers","min":8,"max":14 },"taumarunui": { "name":"Taumarunui","situation":"showers","min":7,"max":14 },"taupo": { "name":"Taupo","situation":"showers","min":8,"max":13 },"tauranga": { "name":"Tauranga","situation":"fewshowers","min":10,"max":17 },"te-kuiti": { "name":"Te Kuiti","situation":"showers","min":8,"max":16 },"thames": { "name":"Thames","situation":"fewshowers","min":10,"max":17 },"timaru": { "name":"Timaru","situation":"drizzle","min":4,"max":12 },"tokoroa": { "name":"Tokoroa","situation":"fewshowers","min":8,"max":14 },"wanaka": { "name":"Wanaka","situation":"fewshowers","min":4,"max":14 },"whanganui": { "name":"Whanganui","situation":"wind","min":10,"max":17 },"wellington": { "name":"Wellington","situation":"wind","min":9,"max":14 },"westport": { "name":"Westport","situation":"rain","min":9,"max":13 },"whakatane": { "name":"Whakatane","situation":"fewshowers","min":9,"max":17 },"whangarei": { "name":"Whangarei","situation":"fewshowers","min":10,"max":19 }}'>
        <a href="/one-news/weather-forecast" class="centred">
            <div class="weatherWidgetIconHolder">
                <div class="weatherWidgetIcon"></div>
            </div>
        </a>
        <div class="weatherWidgetCity">
            <select class="weatherWidgetLocations" data-native-menu="true">
                <optgroup label="North Island">
                    <option data-id="auckland" value="auckland">Auckland</option>
                        <option data-id="dannevirke" value="dannevirke">Dannevirke</option>
                        <option data-id="dargaville" value="dargaville">Dargaville</option>
                        <option data-id="gisborne" value="gisborne">Gisborne</option>
                        <option data-id="hamilton" value="hamilton">Hamilton</option>
                        <option data-id="hastings" value="hastings">Hastings</option>
                        <option data-id="kaitaia" value="kaitaia">Kaitaia</option>
                        <option data-id="levin" value="levin">Levin</option>
                        <option data-id="masterton" value="masterton">Masterton</option>
                        <option data-id="napier" value="napier">Napier</option>
                        <option data-id="new-plymouth" value="new-plymouth">New Plymouth</option>
                        <option data-id="paihia" value="paihia">Paihia</option>
                        <option data-id="palmerston-north" value="palmerston-north">Palmerston North</option>
                        <option data-id="paraparaumu" value="paraparaumu">Paraparaumu</option>
                        <option data-id="rotorua" value="rotorua">Rotorua</option>
                        <option data-id="taumarunui" value="taumarunui">Taumarunui</option>
                        <option data-id="taupo" value="taupo">Taupo</option>
                        <option data-id="tauranga" value="tauranga">Tauranga</option>
                        <option data-id="te-kuiti" value="te-kuiti">Te Kuiti</option>
                        <option data-id="thames" value="thames">Thames</option>
                        <option data-id="tokoroa" value="tokoroa">Tokoroa</option>
                        <option data-id="whanganui" value="whanganui">Whanganui</option>
                        <option data-id="wellington" value="wellington">Wellington</option>
                        <option data-id="whakatane" value="whakatane">Whakatane</option>
                        <option data-id="whangarei" value="whangarei">Whangarei</option>
                        </optgroup>
                <optgroup label="South Island">
                    <option data-id="alexandra" value="alexandra">Alexandra</option>
                        <option data-id="ashburton" value="ashburton">Ashburton</option>
                        <option data-id="blenheim" value="blenheim">Blenheim</option>
                        <option data-id="christchurch" value="christchurch">Christchurch</option>
                        <option data-id="dunedin" value="dunedin">Dunedin</option>
                        <option data-id="gore" value="gore">Gore</option>
                        <option data-id="greymouth" value="greymouth">Greymouth</option>
                        <option data-id="hokitika" value="hokitika">Hokitika</option>
                        <option data-id="invercargill" value="invercargill">Invercargill</option>
                        <option data-id="kaikoura" value="kaikoura">Kaikoura</option>
                        <option data-id="motueka" value="motueka">Motueka</option>
                        <option data-id="nelson" value="nelson">Nelson</option>
                        <option data-id="oamaru" value="oamaru">Oamaru</option>
                        <option data-id="queenstown" value="queenstown">Queenstown</option>
                        <option data-id="reefton" value="reefton">Reefton</option>
                        <option data-id="timaru" value="timaru">Timaru</option>
                        <option data-id="wanaka" value="wanaka">Wanaka</option>
                        <option data-id="westport" value="westport">Westport</option>
                        </optgroup>
            </select>
        </div>
        <div class="weatherWidgetDetails">
            <span class="weatherWidgetCurrent"></span>
            TODAY
            <span class="weatherWidgetHigh"></span>
            <span> | </span>
            <span class="weatherWidgetLow"></span>
        </div>


        </div>
</div>
</div>
                        <ul class="navbar-nav">
                            <li class="nav-item dropdown d-block d-lg-none show">
                                            <a class="nav-link dropdown-toggle active" href="/one-news" id="navbarDropdownNews" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">
                                                    News</a>
                                            <div class="dropdown-menu" aria-labelledby="navbarDropdownNews">
                                                <a class="dropdown-item " href="/one-news">Home</a>
                                                <a class="dropdown-item " href="/latest">Latest</a>
                                                <a class="dropdown-item active" href="/one-news/new-zealand">New Zealand</a>
                                                <a class="dropdown-item " href="/one-news/world">World</a>
                                                <a class="dropdown-item " href="/one-news/entertainment">Entertainment</a>
                                                <a class="dropdown-item " href="/news/politics">Politics</a>
                                                <a class="dropdown-item " href="/yourvote2020">Your Vote 2020</a>
                                                </div>
                                        </li>
                                        <li class="nav-item dropdown d-none d-lg-block">
                                            <a class="nav-link active" href="/one-news" id="navbarDropdownNews">
                                                    News</a>
                                        </li>
                                    <li class="nav-item dropdown d-block d-lg-none ">
                                            <a class="nav-link dropdown-toggle " href="/one-news/sport" id="navbarDropdownSport" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                                    Sport</a>
                                            <div class="dropdown-menu" aria-labelledby="navbarDropdownSport">
                                                <a class="dropdown-item " href="/one-news/sport">Latest</a>
                                                <a class="dropdown-item " href="/one-news/sport/rugby">Rugby</a>
                                                <a class="dropdown-item " href="/one-news/sport/league">League</a>
                                                <a class="dropdown-item " href="/one-news/sport/cricket">Cricket</a>
                                                <a class="dropdown-item " href="/one-news/sport/football">Football</a>
                                                <a class="dropdown-item " href="/one-news/sport/netball">Netball</a>
                                                <a class="dropdown-item " href="/one-news/sport/basketball">Basketball</a>
                                                <a class="dropdown-item " href="/one-news/sport/golf">Golf</a>
                                                </div>
                                        </li>
                                        <li class="nav-item dropdown d-none d-lg-block">
                                            <a class="nav-link " href="/one-news/sport" id="navbarDropdownSport">
                                                    Sport</a>
                                        </li>
                                    <li class="nav-item dropdown d-block d-lg-none ">
                                            <a class="nav-link dropdown-toggle " href="/one-news/weather-forecast" id="navbarDropdownWeather" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                                    Weather</a>
                                            <div class="dropdown-menu" aria-labelledby="navbarDropdownWeather">
                                                <a class="dropdown-item " href="/one-news/weather-forecast">Forecast</a>
                                                <a class="dropdown-item " href="/one-news/weather-forecast/maps">Maps</a>
                                                </div>
                                        </li>
                                        <li class="nav-item dropdown d-none d-lg-block">
                                            <a class="nav-link " href="/one-news/weather-forecast" id="navbarDropdownWeather">
                                                    Weather</a>
                                        </li>
                                    </ul>

                        <div class="searchContainer d-none d-lg-flex align-items-center justify-content-end">
                            <div class="searchBox centred hidden">
                                <span class="icon icon-nn-search"></span>
                                <input class="searchField"
                                       name="search" type="text"
                                       placeholder="Search 1 News"
                                       value="" />
                                <span class="icon icon-nn-x icon-right icon-button-close"></span>
                            </div>
                            <div class="searchIcon">
                                <span class="icon icon-nn-search"></span>
                            </div>
                        </div>
                        <div class="searchFieldOverlay"></div>
                    </div>
                </nav>
            </div>

            <hr class="col-auto d-none d-lg-block news-header-navbar-divider">

            <div class="col-12 d-none d-lg-block">
                <div id="accordion">
                    <div class="navbar-sub-nav collapse show" id="News" role="tabpanel" data-parent="#accordion">
                                <div class="d-flex justify-content-center">
                                    <a class="nav-link " href="/one-news">Home</a>
                                    <a class="nav-link " href="/latest">Latest</a>
                                    <a class="nav-link active" href="/one-news/new-zealand">New Zealand</a>
                                    <a class="nav-link " href="/one-news/world">World</a>
                                    <a class="nav-link " href="/one-news/entertainment">Entertainment</a>
                                    <a class="nav-link " href="/news/politics">Politics</a>
                                    <a class="nav-link " href="/yourvote2020">Your Vote 2020</a>
                                    </div>
                            </div>
                        <div class="navbar-sub-nav collapse " id="Sport" role="tabpanel" data-parent="#accordion">
                                <div class="d-flex justify-content-center">
                                    <a class="nav-link " href="/one-news/sport">Latest</a>
                                    <a class="nav-link " href="/one-news/sport/rugby">Rugby</a>
                                    <a class="nav-link " href="/one-news/sport/league">League</a>
                                    <a class="nav-link " href="/one-news/sport/cricket">Cricket</a>
                                    <a class="nav-link " href="/one-news/sport/football">Football</a>
                                    <a class="nav-link " href="/one-news/sport/netball">Netball</a>
                                    <a class="nav-link " href="/one-news/sport/basketball">Basketball</a>
                                    <a class="nav-link " href="/one-news/sport/golf">Golf</a>
                                    </div>
                            </div>
                        <div class="navbar-sub-nav collapse " id="Weather" role="tabpanel" data-parent="#accordion">
                                <div class="d-flex justify-content-center">
                                    <a class="nav-link " href="/one-news/weather-forecast">Forecast</a>
                                    <a class="nav-link " href="/one-news/weather-forecast/maps">Maps</a>
                                    </div>
                            </div>
                        </div>
            </div>

            <hr class="col-auto news-header-sub-nav-divider">
        </div>
    </div>
</div></div><!-- Site Navigation End -->

	<!-- Site Content -->
    <div class="containerBody">
    <!-- authorUI (only displayed in author editor mode)-->
    <!-- authorUI end-->

    <!-- breaking news hook item -->
        <div class="containerContent">
            <div class="story-container">
                <div class="container">
                    <div class="row">
                        
                    </div>
                </div>
            </div>
        </div>
        <!-- breaking news hook item end -->

        <div id="billboardAd-container" class="row advert-container">

    <div class="advert labelled" id="billboardAd"></div>
            <div class="banner-ad-button">
                <button class="open">Show Ad</button>
                <button class="close">Close Ad</button>
            </div>
        </div>
<div class="containerContent">
                    <div class="story-container">
                        <div id="story-main" class="container">
                            <div class="row dynamic-story-loader" data-story-id="dynamic-story-1"
                                 data-story-url="/content/tvnz/onenews/story/2020/08/21/covid-19-genome-sequencing-used-to-find-out-how-st-lukes-mall-w.story.html"
                                 data-taboola-container-id="taboola-below-article-thumbnails-1"
                                 data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-1"
                                 data-taboola-thumbnails="Below-Article-Thumbnails-1">
                                <div class="story-ga-tag story-col-primary col-lg-8">
                                    <article itemscope itemtype="http://schema.org/NewsArticle">
                                        <link itemprop="mainEntityOfPage" href="http://www.tvnz.co.nz/one-news/new-zealand/covid-19-re-emergence-has-had-massive-economic-consequences-nationals-shane-reti">
                                        <meta itemprop="datePublished" content="Fri Aug 21 08:50:00 NZST 2020">
                                        <meta itemprop="dateModified" content="Fri Aug 21 08:50:28 NZST 2020">
                                        <meta itemprop="headline" content="Covid-19 re-emergence has had &#039;massive&#039; economic consequences - National&#039;s Shane Reti ">
                                        <meta itemprop="description" content="The party&#039;s health spokesperson says there&#039;s been &#034;clear failures&#034; at New Zealand&#039;s border.">

                                        <link itemprop="thumbnailUrl" href="https://news-image-prod-imgix.tech.tvnz.co.nz/content/dam/images/news/2020/08/21/nationals-shane-reti-says-theres-been-clear-failures-at-new-zeal.hashed.1d1c264c.desktop.story.homePage.jpg">
                                            <link itemprop="image" href="https://news-image-prod-imgix.tech.tvnz.co.nz/content/dam/images/news/2020/08/21/nationals-shane-reti-says-theres-been-clear-failures-at-new-zeal.hashed.1d1c264c.desktop.story.homePage.jpg">
                                        <div class="d-flex flex-column story-item story_body_holder story-body">
    <div class="row order-1 story-title ">
                <div class="col-md-12">
                    <h1>Covid-19 re-emergence has had 'massive' economic consequences - National's Shane Reti </h1>
                        </div>
            </div>
        <div class="row order-2 story-content" data-analytics-map='[{&#034;type&#034;:&#034;segment-page&#034;,&#034;properties&#034;:{&#034;videoStreamType&#034;:&#034;VOD&#034;,&#034;endpoint&#034;:&#034;web&#034;,&#034;environment&#034;:&#034;prod&#034;,&#034;pageType&#034;:&#034;1nnarticle&#034;,&#034;videoLength&#034;:492,&#034;videoPublished&#034;:&#034;Aug 21, 2020 08:00:39 AM&#034;,&#034;videoName&#034;:&#034;National&#039;s Shane Reti says there&#039;s been &#039;clear failures&#039; at New Zealand&#039;s border&#034;,&#034;endpointDetail&#034;:&#034;desktop&#034;,&#034;videoID&#034;:&#034;bcid:6183051005001&#034;,&#034;videoPresentationType&#034;:&#034;clip&#034;}}]' data-story-id='Q352019' data-story-url='/one-news/new-zealand/covid-19-re-emergence-has-had-massive-economic-consequences-nationals-shane-reti'>
        <div class="story-meta col-12">
            <div class="story-data">
                <!-- Story Talent -->
                <div class="story-time-source">
                            <!-- Time Share -->
                            <time class="red-square livestamp " data-time="1597956628757"></time>
                            <span>&#8226</span>
                            <!-- Time Share End-->

                            <!-- News Source -->
                            <span>
                                    Source:&nbsp;
                                    <span class="agency" itemprop="copyrightHolder">
                                                1 NEWS</span>
                                        </span>
                            <!-- News Source End-->
                        </div>
                    <!-- Story Talent End-->
            </div>

            <!-- Social Share -->
            <link rel="stylesheet" href="/etc/designs/news/socialSharing.min.d1e7b897e4fbc26acb9a75a1b0aca81e.css" type="text/css">
<div class="story-social-share d-flex">
    <a target="_blank" class="d-flex align-items-center" href="https://www.reddit.com/submit?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fcovid-19-re-emergence-has-had-massive-economic-consequences-nationals-shane-reti&title=Covid-19+re-emergence+has+had+'massive'+economic+consequences+-+National's+Shane+Reti+" onclick="TVNZ.news.Analytics.sendSocialAnalytics('Reddit', 'share', 'https://www.tvnz.co.nz/one-news/new-zealand/covid-19-re-emergence-has-had-massive-economic-consequences-nationals-shane-reti')">
        <span class="social-share-button-reddit"></span>
    </a>
    <a target="_blank" class="d-flex align-items-center" href="https://www.facebook.com/dialog/feed?app_id=1458530537567960&redirect_uri=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fcovid-19-re-emergence-has-had-massive-economic-consequences-nationals-shane-reti&link=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fcovid-19-re-emergence-has-had-massive-economic-consequences-nationals-shane-reti&caption=&name=Covid-19+re-emergence+has+had+'massive'+economic+consequences+-+National's+Shane+Reti+&ref=storyfacebook&picture=https%3a%2f%2fwww.tvnz.co.nz%2fcontent%2fdam%2fimages%2fnews%2f2020%2f08%2f21%2fnationals-shane-reti-says-theres-been-clear-failures-at-new-zeal.desktop.story.share.video.jpg&description=The+party's+health+spokesperson+says+there's+been+%22clear+failures%22+at+New+Zealand's+border." onclick="TVNZ.news.Analytics.sendSocialAnalytics('Facebook', 'share', 'https://www.tvnz.co.nz/one-news/new-zealand/covid-19-re-emergence-has-had-massive-economic-consequences-nationals-shane-reti')">
        <span class="social-share-button-facebook"></span>
    </a>
    <a target="_blank" class="d-flex align-items-center" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fcovid-19-re-emergence-has-had-massive-economic-consequences-nationals-shane-reti&text=Covid-19+re-emergence+has+had+'massive'+economic+consequences+-+National's+Shane+Reti+&ref=storytwitter&via=1NewsNZ" onclick="TVNZ.news.Analytics.sendSocialAnalytics('Twitter', 'tweet', 'https://www.tvnz.co.nz/one-news/new-zealand/covid-19-re-emergence-has-had-massive-economic-consequences-nationals-shane-reti')">
        <span class="social-share-button-twitter last"></span>
    </a>
</div><!-- Social Share End -->
        </div>

        <div class="story-meta-divider-col col-12"><hr class="story-meta-divider"/></div>

        <div class="col-12" itemprop="articleBody">
            <div class="storyPage first-page"> <p>In criticising "clear failures" at the border, National's health spokesperson says the economic consequences of Covid-19 re-emerging in New Zealand have been "massive".</p></div>
                            <link rel="stylesheet" href="/etc/designs/core/html5Player.min.d82524be6230ad1e72ad22f919d7e42d.css" type="text/css">
<link rel="stylesheet" href="/etc/designs/news/newsPlayer.min.ca32348b114f8e1d31d33146de249c61.css" type="text/css">
<link rel="stylesheet" href="/etc/designs/news/irisTV.min.059353f7b287a775e9ee83879b459ff6.css" type="text/css">
<div class="storyPage video videoV2 inline" data-video-id="6183051005001" id="Video_6183051005001">

        <div class="storyPageVideo">
            <a name="avid:417b7830-b114-4b98-8d4b-03776444e811:1597953639926:AKVCSXCODE01.tvnzad.tvnz.co.nz"></a>
            <div class="video-container video-normal">
    <div id="player-schema" itemscope itemid="" itemtype="http://schema.org/VideoObject">
        <!--START OF VideoObject SCHEMA-->
        <link itemprop="url" href="http://www.tvnz.co.nz/one-news/new-zealand/covid-19-re-emergence-has-had-massive-economic-consequences-nationals-shane-reti">
        <meta itemprop="name" content="National&#039;s Shane Reti says there&#039;s been &#039;clear failures&#039; at New Zealand&#039;s border">
        <meta itemprop="description" content="The party&#039;s health spokesperson says the economic consequences of Covid-19 re-emerging in New Zealand have been &#034;massive&#034;.">
        <link itemprop="thumbnailUrl" href="https://www.tvnz.co.nz/content/dam/images/news/2020/08/21/nationals-shane-reti-says-theres-been-clear-failures-at-new-zeal">
        <link itemprop="uploadDate" content="2020-08-21T08:00:39.927+12:00">
        <link itemprop="embedURL" href="https://players.brightcove.net/963482464001/02nYKqve4_default/index.html?videoId=6183051005001">
        <meta itemprop="playerType" content="HTML5">
        <!--END OF VideoObject SCHEMA-->
        <!-- Start of Brightcove Player -->
        <video id='player-6183051005001'
               data-video-id='6183051005001'
               data-account='963482464001'
               data-account-name='TVNZNews'
               data-player='02nYKqve4'
               data-adserverurl='https://pubads.g.doubleclick.net/gampad/ads?ad_rule=1&gdfp_req=1&output=xml_vmap1&impl=s&unviewed_position_start=1&sz=640x480&env=vp&hl=en&iu=/4180/news/news/new-zealand&description_url=https%3A%2F%2Fwww.tvnz.co.nz%2Fone-news%2Fnew-zealand%2Fcovid-19-re-emergence-has-had-massive-economic-consequences-nationals-shane-reti&cust_params=sourc%3Done-news%3Bsite%3Dnews%3Bpt%3Dnews-story%3Bsectn%3Dnews-new-zealand%3Btopic%3Deconomy%2Ccoronavirus-pandemic%2Cpolitics%2Chealth%3Bid%3DQ352019%3Bsource%3Dbreakfast%3Bplatform%3Ddesktop%3B'
               data-omniturekeys='{
  "eVar23": "/content/tvnz/onenews/story/2020/08/21/shane-reti",
  "eVar34": "news",
  "eVar44": "source:news/agency/tvnz/breakfast",
  "eVar6": "Q352019",
  "eVar31": "National\u0027s Shane Reti says there\u0027s been \u0027clear failures\u0027 at New Zealand\u0027s border",
  "eVar4": "onnnewsstory",
  "eVar37": "/content/dam/videos/news/2020/08/21/nationals-shane-reti-says-theres-been-clear-failures-at-new-zeal",
  "eVar36": "flash",
  "eVar2": "news:new-zealand:story",
  "eVar68": "Covid-19 re-emergence has had \u0027massive\u0027 economic consequences - National\u0027s Shane Reti ",
  "eVar46": "ONN",
  "channel": "news",
  "hier1": "news|new-zealand|story",
  "eVar39": "6183051005001",
  "pageName": "news:new-zealand:story:shane-reti",
  "eVar1": "news:new-zealand",
  "eVar70": "ONN",
  "eVar74": "nationals-shane-reti-says-theres-been-clear-failures-at-new-zeal",
  "eVar52": "news-web-vod-1.0.0-21704-g87d1dae-cms-release-4-26",
  "eVar73": "shane-reti-v1",
  "eVar40": "clip",
  "events": "event3,event5",
  "eVar71": "desktop"
}'
               data-video-playlist='6181683463001,6183029546001,6182775963001,6182707223001'
               data-video-islive='false'
               data-video-type="normal"
               data-google-analytics='[
  {
    "event": "play",
    "properties": {
      "videoStreamType": "VOD",
      "endpoint": "web",
      "environment": "prod",
      "videoLength": 492,
      "videoPublished": "Aug 21, 2020 08:00:39 AM",
      "videoName": "National\u0027s Shane Reti says there\u0027s been \u0027clear failures\u0027 at New Zealand\u0027s border",
      "endpointDetail": "desktop",
      "videoID": "bcid:6183051005001",
      "category": "video",
      "videoPresentationType": "clip"
    }
  },
  {
    "event": "completed",
    "properties": {
      "videoStreamType": "VOD",
      "endpoint": "web",
      "environment": "prod",
      "videoLength": 492,
      "videoPublished": "Aug 21, 2020 08:00:39 AM",
      "videoName": "National\u0027s Shane Reti says there\u0027s been \u0027clear failures\u0027 at New Zealand\u0027s border",
      "endpointDetail": "desktop",
      "videoID": "bcid:6183051005001",
      "category": "video",
      "videoPresentationType": "clip"
    }
  }
]'
               data-embed="default"
               class="video-js &#32; desktop"
               controls playsinline>
        </video>
        <!-- End of Brightcove Player -->
    </div>
</div>
<script src="//players.brightcove.net/963482464001/02nYKqve4_default/index.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/etc/designs/core/html5Player.min.57b34bd23f3cc22ccb7fe9ec5e213d3b.js"></script>
<script type="text/javascript" src="/etc/designs/news/newsPlayer.min.d1fee2dfc437bc690ce74793e11a7e6c.js"></script>
</div><!-- storyPage video -->

        <div class="iris-recommends swiper-container player-6183051005001">
            <div class="swiper-wrapper"></div>
            <div class="iris-recommends-indicator-left swiper-button-disabled"><span class="icon icon-nn-chevron-left"></span></div>
            <div class="iris-recommends-indicator-right swiper-button-disabled"><span class="icon icon-nn-chevron-right"></span></div>
            <div class="iris-recommends-mask"><p>Your playlist will load after this ad</p></div>
        </div>

        <div class="caption">
                        The party's health spokesperson says the economic consequences of Covid-19 re-emerging in New Zealand have been "massive".
                            Source: Breakfast</div>
                <hr>
    </div><!--  video -->

    
<div class="storyPage"> <p>Dr Shane Reti told TVNZ1's Breakfast today he agrees with what National leader Judith Collins' statement that there had been a "massive failure" at the border.</p></div>
                    <div class="storyPage"> <p>"I think if you look at those 1.7 million Aucklanders and that economic consequence, if we just step away from the border for a moment, I would say many of them would say their consequence has been massive.</p></div>
                    <div class="storyPage"> <p>"I<b>&nbsp;</b>think this is a big deal, I think this is a big hole at our border and you can tell that because we've heard the Prime Minister say she was disappointed, you can hear Chris Hipkins. We're all disappointed.</p></div>
                    <div class="storyPage"> <p>"Really, our task is how do we fix it? That's what we need to get to."</p></div>
                    <div class="storyPage"> <p>More than 33,000 people have returned to New Zealand since the first lockdown, with around 5000 arrivals in the past 14 days.</p></div>
                    <div class="storyPage"> <p>Dr Reti said the number of Covid-19 cases in New Zealand as a result of border breaches was "small", but that the Government was not prepared to admit that the border is where they've come in.</p></div>
                    <div class="storyPage"> <p>"This is one of our points of contention because surely it's come across the border, it just couldn't have come from anywhere else."</p></div>
                    <div class="storyPage video videoV2 inline" data-video-id="6182739629001" id="Video_6182739629001">

        <div class="storyPageVideo">
            <a name="avid:49df2529-d43a-48c0-a73e-f1972c76d1fc:1597882768048:AKVCSXCODE01.tvnzad.tvnz.co.nz"></a>
            <div class="video-container video-normal">
    <div id="player-schema" itemscope itemid="" itemtype="http://schema.org/VideoObject">
        <!--START OF VideoObject SCHEMA-->
        <link itemprop="url" href="http://www.tvnz.co.nz/one-news/new-zealand/covid-19-re-emergence-has-had-massive-economic-consequences-nationals-shane-reti">
        <meta itemprop="name" content="National releases plan to ‘inject steel’ into Covid-19 border measures">
        <meta itemprop="description" content="The campaign pledge comes as leader Judith Collins has criticised the Government’s current testing regime.">
        <link itemprop="thumbnailUrl" href="https://www.tvnz.co.nz/content/dam/images/news/2020/08/20/national-releases-plan-to-inject-steel-into-covid-19-border-meas">
        <link itemprop="uploadDate" content="2020-08-20T12:19:28.049+12:00">
        <link itemprop="embedURL" href="https://players.brightcove.net/963482464001/02nYKqve4_default/index.html?videoId=6182739629001">
        <meta itemprop="playerType" content="HTML5">
        <!--END OF VideoObject SCHEMA-->
        <!-- Start of Brightcove Player -->
        <video id='player-6182739629001'
               data-video-id='6182739629001'
               data-account='963482464001'
               data-account-name='TVNZNews'
               data-player='02nYKqve4'
               data-adserverurl='https://pubads.g.doubleclick.net/gampad/ads?ad_rule=1&gdfp_req=1&output=xml_vmap1&impl=s&unviewed_position_start=1&sz=640x480&env=vp&hl=en&iu=/4180/news/news/new-zealand&description_url=https%3A%2F%2Fwww.tvnz.co.nz%2Fone-news%2Fnew-zealand%2Fcovid-19-re-emergence-has-had-massive-economic-consequences-nationals-shane-reti&cust_params=sourc%3Done-news%3Bsite%3Dnews%3Bpt%3Dnews-story%3Bsectn%3Dnews-new-zealand%3Btopic%3Deconomy%2Ccoronavirus-pandemic%2Cpolitics%2Chealth%3Bid%3DQ352019%3Bplatform%3Ddesktop%3B'
               data-omniturekeys='{
  "eVar23": "/content/tvnz/onenews/story/2020/08/21/shane-reti",
  "eVar34": "news",
  "eVar44": "",
  "eVar6": "Q352019",
  "eVar31": "National releases plan to ‘inject steel’ into Covid-19 border measures",
  "eVar4": "onnnewsstory",
  "eVar37": "/content/dam/videos/news/2020/08/20/national-releases-plan-to-inject-steel-into-covid-19-border-meas",
  "eVar36": "flash",
  "eVar2": "news:new-zealand:story",
  "eVar68": "Covid-19 re-emergence has had \u0027massive\u0027 economic consequences - National\u0027s Shane Reti ",
  "eVar46": "ONN",
  "channel": "news",
  "hier1": "news|new-zealand|story",
  "eVar39": "6182739629001",
  "pageName": "news:new-zealand:story:shane-reti",
  "eVar1": "news:new-zealand",
  "eVar70": "ONN",
  "eVar74": "national-releases-plan-to-inject-steel-into-covid-19-border-meas",
  "eVar52": "news-web-vod-1.0.0-21704-g87d1dae-cms-release-4-26",
  "eVar73": "shane-reti-v1",
  "eVar40": "clip",
  "events": "event3,event5",
  "eVar71": "desktop"
}'
               data-video-playlist=''
               data-video-islive='false'
               data-video-type="normal"
               data-google-analytics='[
  {
    "event": "play",
    "properties": {
      "videoStreamType": "VOD",
      "endpoint": "web",
      "environment": "prod",
      "videoLength": 91,
      "videoPublished": "Aug 20, 2020 12:19:27 PM",
      "videoName": "National releases plan to ‘inject steel’ into Covid-19 border measures",
      "endpointDetail": "desktop",
      "videoID": "bcid:6182739629001",
      "category": "video",
      "videoPresentationType": "clip"
    }
  },
  {
    "event": "completed",
    "properties": {
      "videoStreamType": "VOD",
      "endpoint": "web",
      "environment": "prod",
      "videoLength": 91,
      "videoPublished": "Aug 20, 2020 12:19:27 PM",
      "videoName": "National releases plan to ‘inject steel’ into Covid-19 border measures",
      "endpointDetail": "desktop",
      "videoID": "bcid:6182739629001",
      "category": "video",
      "videoPresentationType": "clip"
    }
  }
]'
               data-embed="default"
               class="video-js &#32; desktop"
               controls playsinline>
        </video>
        <!-- End of Brightcove Player -->
    </div>
</div>
<script src="//players.brightcove.net/963482464001/02nYKqve4_default/index.min.js" type="text/javascript"></script>
</div><!-- storyPage video -->

        <div class="iris-recommends swiper-container player-6182739629001">
            <div class="swiper-wrapper"></div>
            <div class="iris-recommends-indicator-left swiper-button-disabled"><span class="icon icon-nn-chevron-left"></span></div>
            <div class="iris-recommends-indicator-right swiper-button-disabled"><span class="icon icon-nn-chevron-right"></span></div>
            <div class="iris-recommends-mask"><p>Your playlist will load after this ad</p></div>
        </div>

        <div class="caption">
                        The campaign pledge comes as leader Judith Collins has criticised the Government’s current testing regime.</div>
                <hr>
    </div><!--  video -->

    
<div class="storyPage"> <p>Yesterday,&nbsp;National announced if elected it would <a adhocenable="false" href="https://www.tvnz.co.nz/content/tvnz/onenews/story/2020/08/20/border.html" target="_blank">create an agency to oversee border management</a> and require all people returning to New Zealand to test negative before entering the country.</p></div>
                        <div class="storyPage"> <p>Ms&nbsp;Collins called the current system "ad-hoc", saying the Government's decision to use different agencies "has led to a disorderly and confused response, putting the health and livelihoods of five million New&nbsp;Zealanders&nbsp;at risk".&nbsp;</p></div>
                    <div class="storyPage"> <p>"I think what we need to do, as we're proposing, is we need to be ready, we need to be prepared, we need to have a clear set of protocols, everyone needs to know what they're doing, we need to be well-resourced, we need to have great contact tracing," Dr Reti told Breakfast this morning.</p></div>
                    <div class="storyPage"> <p>"What you're seeing here is an example of us really wanting to bring constructive ideas to the table.</p></div>
                    <div class="storyPage"> <p>"I know Chris Hipkins has said 'we looked at exit testing [testing people before they board a flight bound for New Zealand] and we kept moving'. I'd like him to look at it again, particularly in the light of the countries that are now doing exit testing, in light of the risks that we have.</p></div>
                    <div class="storyPage"> <p>"We'd like him to look at this proposal, have a dialogue with us, have a discussion. We've got some of these ideas that we want to bring to the table, let's truly work together.</p></div>
                    <div class="storyPage"> <p>"I come from a career where my job is to help you have the best outcome and the best life you possibly can, how's that any different now I'm an MP? I want to do the best with every skill I've got, with the team of talent around me I'm blessed to work with, to help you have the best life possible. That is my primary mission."</p></div>
                    <div class="storyPage"> <p></p></div>
                    </div>
    </div>

    <div class="row order-3 story-footer">
        <div class="story-social-share-col col-12">
            <div class="story-social-share d-flex">
    <a target="_blank" class="d-flex align-items-center" href="https://www.reddit.com/submit?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fcovid-19-re-emergence-has-had-massive-economic-consequences-nationals-shane-reti&title=Covid-19+re-emergence+has+had+'massive'+economic+consequences+-+National's+Shane+Reti+" onclick="TVNZ.news.Analytics.sendSocialAnalytics('Reddit', 'share', 'https://www.tvnz.co.nz/one-news/new-zealand/covid-19-re-emergence-has-had-massive-economic-consequences-nationals-shane-reti')">
        <span class="social-share-button-reddit"></span>
    </a>
    <a target="_blank" class="d-flex align-items-center" href="https://www.facebook.com/dialog/feed?app_id=1458530537567960&redirect_uri=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fcovid-19-re-emergence-has-had-massive-economic-consequences-nationals-shane-reti&link=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fcovid-19-re-emergence-has-had-massive-economic-consequences-nationals-shane-reti&caption=&name=Covid-19+re-emergence+has+had+'massive'+economic+consequences+-+National's+Shane+Reti+&ref=storyfacebook&picture=https%3a%2f%2fwww.tvnz.co.nz%2fcontent%2fdam%2fimages%2fnews%2f2020%2f08%2f21%2fnationals-shane-reti-says-theres-been-clear-failures-at-new-zeal.desktop.story.share.video.jpg&description=The+party's+health+spokesperson+says+there's+been+%22clear+failures%22+at+New+Zealand's+border." onclick="TVNZ.news.Analytics.sendSocialAnalytics('Facebook', 'share', 'https://www.tvnz.co.nz/one-news/new-zealand/covid-19-re-emergence-has-had-massive-economic-consequences-nationals-shane-reti')">
        <span class="social-share-button-facebook"></span>
    </a>
    <a target="_blank" class="d-flex align-items-center" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fcovid-19-re-emergence-has-had-massive-economic-consequences-nationals-shane-reti&text=Covid-19+re-emergence+has+had+'massive'+economic+consequences+-+National's+Shane+Reti+&ref=storytwitter&via=1NewsNZ" onclick="TVNZ.news.Analytics.sendSocialAnalytics('Twitter', 'tweet', 'https://www.tvnz.co.nz/one-news/new-zealand/covid-19-re-emergence-has-had-massive-economic-consequences-nationals-shane-reti')">
        <span class="social-share-button-twitter last"></span>
    </a>
</div></div>
        <div class="story-related-tags-col col-12">
            <div class="story-related-tags">
    <div class="story-related-tag-items">
        <div class="tag-item">
                <a href="/one-news/new-zealand">
                    <div class="tag-item-title">New Zealand</div>
                </a>
            </div>
        <div class="tag-item">
                        <a href="/one-news/economy">
                            <div class="tag-item-title">Economy</div>
                        </a>
                    </div>
                <div class="tag-item">
                        <a href="/one-news/coronavirus-pandemic">
                            <div class="tag-item-title">Coronavirus Pandemic</div>
                        </a>
                    </div>
                <div class="tag-item">
                        <a href="/one-news/politics">
                            <div class="tag-item-title">Politics</div>
                        </a>
                    </div>
                <div class="tag-item">
                        <a href="/one-news/health">
                            <div class="tag-item-title">Health</div>
                        </a>
                    </div>
                </div>
</div></div>
    </div>
</div>

                                    </article>

                                    <link rel="stylesheet" href="/etc/designs/news/newsletterSignup.min.38b55680ad2a9d33b67fd2c8ff6e4091.css" type="text/css"/>
<div class="signup-container container">
    <div class="row">
        <div class="signup-image d-none d-md-block col-5">
            <img src="https://news-image-prod-imgix.tech.tvnz.co.nz/etc/designs/news/assets/images/mb-trans.png.originalImage.hashed.61306a00.png" alt="1 NEWS" class="reveal float-right"></div>
        <div class="signup-content col-12 col-md-7">
            <div class="signup-content-morning-briefing d-block d-md-none">MORNING BRIEFING</div>
            <div class="signup-content-title">What you need to know straight to your inbox,<br/>7am every weekday morning.</div>
            <form id="signup-form" class="signup-form" method="post" action="//links.iterable.com/lists/publicAddSubscriberForm?publicIdString=74ed76e0-61d9-4adf-99f2-c0c2e35175e3">
                <div class="signup-form-inputs">
                    <input type="email" placeholder="Enter your email here" name="email"/><input type="submit" value="Sign up"/>
                </div>
                <div class="signup-content-success-message hide">
                    <span class="signup-content-success-icon"></span><span>You're all set to receive the Morning Briefing</span>
                </div>
            </form>
        </div>
    </div>
</div></div>
                                <div class="col-lg-4 d-flex flex-column order-1 order-lg-0">
                                        <div class="story-ad-tag story-advert advert labelled d-none d-md-block order-2 order-md-0" id="articleAd0"></div>
                                        <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/popularStories/news.esi.html/news/components/mostPopularStories ) -->
<link rel="stylesheet" href="/etc/designs/news/mostPopularStories.min.fbe105777cdd1476cd3cbf33830ba091.css" type="text/css">
<div class="story-popular story-popular-layout-v2 order-1">
    <div class="row">
        <div class="col-12">
            <div class="story-popular-title">
                <div class="story-popular-title-minor">MOST</div>
                <div class="story-popular-title-main">POPULAR STORIES</div>
            </div>
        </div>
    </div>
    <div class="row story-popular-content">
        <div class="col-12" data-story-link="/one-news/new-zealand/suicide-rates-in-new-zealand-drop-lowest-three-years">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">1</div>
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/suicide-rates-in-new-zealand-drop-lowest-three-years?auto=6183031239001" data-ga-component="Popular Story" data-ga-title="Suicide rates in New Zealand drop to lowest in three years">
                    <div class="story-stream-target story-popular-image story-popular-image-major" data-story-link="/one-news/new-zealand/suicide-rates-in-new-zealand-drop-lowest-three-years" data-video-id="6183031239001">
                        <div class="story-overlay">
                                <button class="overlay-play-button btn btn-primary btn-icon btn-round">
                                    <span class="icon icon-nn-play text-primary"></span>
                                </button>
                                <span class="overlay-time">00:26</span>
                                </div>
                        <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/21/new-zealand_s-suicide-rate-at-its-lowest-in-three-years.png.-1433884140.png?w=300&h=168.75&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                    <source type="image/webp" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/21/new-zealand_s-suicide-rate-at-its-lowest-in-three-years.png.-1433884140.png?fm=webp&w=300&h=168.75&fit=crop">
                                    <source type="image/jp2" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/21/new-zealand_s-suicide-rate-at-its-lowest-in-three-years.png.-1433884140.png?fm=jp2&w=300&h=168.75&fit=crop">
                                    <source type="image/vnd.ms-photo" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/21/new-zealand_s-suicide-rate-at-its-lowest-in-three-years.png.-1433884140.png?fm=jxr&w=300&h=168.75&fit=crop">
                                    <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/21/new-zealand_s-suicide-rate-at-its-lowest-in-three-years.png.-1433884140.png?fm=webp&w=690&h=388.13&fit=crop">
                                    <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/21/new-zealand_s-suicide-rate-at-its-lowest-in-three-years.png.-1433884140.png?fm=jp2&w=690&h=388.13&fit=crop">
                                    <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/21/new-zealand_s-suicide-rate-at-its-lowest-in-three-years.png.-1433884140.png?fm=jxr&w=690&h=388.13&fit=crop">
                                </picture>
                            </div>
                </a>
                <div class="story-popular-item-title story-popular-main">
                    <a class="article-component-ga-tracking" href="/one-news/new-zealand/suicide-rates-in-new-zealand-drop-lowest-three-years" data-ga-component="Popular Story" data-ga-title="Suicide rates in New Zealand drop to lowest in three years">
                            Suicide rates in New Zealand drop to lowest in three years</a>
                </div>
            </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/would-take-government-drop-alert-levels-in-tomorrows-review">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">2</div>
        <hr>
                <div class="story-popular-minor">
                        <a class="article-component-ga-tracking" href="/content/tvnz/onenews/story/2020/08/20/what-it-would-take-for-government-to-drop-alert-levels-in-tomorr.html?auto=6182773393001" data-ga-component="Popular Story" data-ga-title="What it would take for Government to drop Alert Levels in tomorrow&amp;#039;s review">
                        <div class=" story-popular-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/20/epidemiologist-michael-baker-on-what-it-would-take-to-move-out-o.1204701328.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/20/epidemiologist-michael-baker-on-what-it-would-take-to-move-out-o.1204701328.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/20/epidemiologist-michael-baker-on-what-it-would-take-to-move-out-o.1204701328.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/20/epidemiologist-michael-baker-on-what-it-would-take-to-move-out-o.1204701328.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-popular-item-title">
                        <a class="article-component-ga-tracking" href="/content/tvnz/onenews/story/2020/08/20/what-it-would-take-for-government-to-drop-alert-levels-in-tomorr.html" data-ga-component="Popular Story" data-ga-title="What it would take for Government to drop Alert Levels in tomorrow&amp;#039;s review">
                            <span class="icon icon-nn-play text-primary"></span>
                            What it would take for Government to drop Alert Levels in tomorrow's review</a>
                    </div>
                        </div>
            </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/covid-19-genome-sequencing-used-find-st-lukes-mall-worker-got-infected">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">3</div>
        <hr>
                <div class="story-popular-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/covid-19-genome-sequencing-used-find-st-lukes-mall-worker-got-infected?auto=6183049198001" data-ga-component="Popular Story" data-ga-title="Covid-19: Genome sequencing used to find out how St Luke&amp;#039;s mall worker got infected ">
                        <div class=" story-popular-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/21/genome-sequencing-underway-to-determine-how-st-lukes-mall-worker.-1319185250.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/21/genome-sequencing-underway-to-determine-how-st-lukes-mall-worker.-1319185250.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/21/genome-sequencing-underway-to-determine-how-st-lukes-mall-worker.-1319185250.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/21/genome-sequencing-underway-to-determine-how-st-lukes-mall-worker.-1319185250.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-popular-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/covid-19-genome-sequencing-used-find-st-lukes-mall-worker-got-infected" data-ga-component="Popular Story" data-ga-title="Covid-19: Genome sequencing used to find out how St Luke&amp;#039;s mall worker got infected ">
                            <span class="icon icon-nn-play text-primary"></span>
                            Covid-19: Genome sequencing used to find out how St Luke's mall worker got infected </a>
                    </div>
                        </div>
            </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/cabinet-ministers-consider-covid-19-lockdown-settings-today">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">4</div>
        <hr>
                <div class="story-popular-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/cabinet-ministers-consider-covid-19-lockdown-settings-today" data-ga-component="Popular Story" data-ga-title="Cabinet ministers to consider Covid-19 lockdown settings today">
                        <div class=" story-popular-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/14/GettyImages-1266216066.jpg.-122103133.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/14/GettyImages-1266216066.jpg.-122103133.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/14/GettyImages-1266216066.jpg.-122103133.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/14/GettyImages-1266216066.jpg.-122103133.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-popular-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/cabinet-ministers-consider-covid-19-lockdown-settings-today" data-ga-component="Popular Story" data-ga-title="Cabinet ministers to consider Covid-19 lockdown settings today">
                            Cabinet ministers to consider Covid-19 lockdown settings today</a>
                    </div>
                        </div>
            </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/donald-trump-takes-aim-new-zealands-covid-19-response-again">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">5</div>
        <hr>
                <div class="story-popular-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/donald-trump-takes-aim-new-zealands-covid-19-response-again?auto=6182746672001" data-ga-component="Popular Story" data-ga-title="Donald Trump takes aim at New Zealand&amp;#039;s Covid-19 response, again">
                        <div class=" story-popular-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/20/donald-trump-mentions-new-zealand-in-covid-19-briefing-for-secon.1661940655.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/20/donald-trump-mentions-new-zealand-in-covid-19-briefing-for-secon.1661940655.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/20/donald-trump-mentions-new-zealand-in-covid-19-briefing-for-secon.1661940655.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/20/donald-trump-mentions-new-zealand-in-covid-19-briefing-for-secon.1661940655.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-popular-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/donald-trump-takes-aim-new-zealands-covid-19-response-again" data-ga-component="Popular Story" data-ga-title="Donald Trump takes aim at New Zealand&amp;#039;s Covid-19 response, again">
                            <span class="icon icon-nn-play text-primary"></span>
                            Donald Trump takes aim at New Zealand's Covid-19 response, again</a>
                    </div>
                        </div>
            </div>
</div>
</div>
</div>
</div>
                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-original"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-original"></div>

                                <div class="col-12 order-1 order-lg-0">
                                    <div class="story-more story-more-layout-v2">
    <a class="article-component-ga-tracking" href="/one-news/new-zealand" data-ga-component="More Story" data-ga-title="More Button">
            <div class="row">
                <div class="story-more-title-col col-12 d-flex align-items-end">
                    <div class="story-more-title">
                        <div class="story-more-title-minor">MORE FROM</div>
                        <div class="story-more-title-main">New Zealand</div>
                    </div>
                    <div class="story-more-title-btn ml-auto">
                        <span class="story-more-btn-text">MORE</span> <span class="icon icon-nn-chevron-right"></span>
                    </div>
                </div>
            </div>
        </a>
    <div class="row story-more-content">
        <div class="col-lg-3 col-md-6 col-sm-12" data-story-link="/one-news/new-zealand/wellingtons-roxy-cinema-warns-movie-theatres-start-die-if-kiwis-dont-make-effort-go-along">
    <div class="story-more-item story-more-item-main">
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/wellingtons-roxy-cinema-warns-movie-theatres-start-die-if-kiwis-dont-make-effort-go-along?auto=6182823777001" data-ga-component="More Story" data-ga-title="Wellington&amp;#039;s Roxy Cinema warns movie theatres will &amp;#039;start to die out&amp;#039; if Kiwis don&amp;#039;t make effort to go along">
            <div class="story-stream-target story-more-image" data-story-link="/one-news/new-zealand/wellingtons-roxy-cinema-warns-movie-theatres-start-die-if-kiwis-dont-make-effort-go-along" data-video-id="6182823777001">
                <div class="story-overlay">
                        <button class="overlay-play-button btn btn-primary btn-icon btn-round">
                            <span class="icon icon-nn-play text-primary"></span>
                        </button>
                        <span class="overlay-time">04:04</span>
                        </div>
                <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/20/cinemas-urge-kiwis-to-head-out-to-big-screen.png.-596804286.png?w=336&h=189&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                            <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/20/cinemas-urge-kiwis-to-head-out-to-big-screen.png.-596804286.png?fm=webp&w=336&h=189&fit=crop">
                            <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/20/cinemas-urge-kiwis-to-head-out-to-big-screen.png.-596804286.png?fm=jp2&w=336&h=189&fit=crop">
                            <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/20/cinemas-urge-kiwis-to-head-out-to-big-screen.png.-596804286.png?fm=jxr&w=336&h=189&fit=crop">
                        </picture>
                    </div>
        </a>
        <div class="story-more-item-title story-more-main">
            <a class="article-component-ga-tracking" href="/one-news/new-zealand/wellingtons-roxy-cinema-warns-movie-theatres-start-die-if-kiwis-dont-make-effort-go-along" data-ga-component="More Story" data-ga-title="Wellington&amp;#039;s Roxy Cinema warns movie theatres will &amp;#039;start to die out&amp;#039; if Kiwis don&amp;#039;t make effort to go along">
                <h4 class="story-stream-target" data-story-link="/one-news/new-zealand/wellingtons-roxy-cinema-warns-movie-theatres-start-die-if-kiwis-dont-make-effort-go-along">
                    Wellington's Roxy Cinema warns movie theatres will 'start to die out' if Kiwis don't make effort to go along</h4>
            </a>
        </div>
        </div>
</div>
<div class="col-lg-3 col-md-6 col-sm-12" data-story-link="/one-news/new-zealand/morning-briefing-august-21-take-drop-in-alert-levels">
    <div class="story-more-item story-more-item-minor">
        <a class="article-component-ga-tracking" href="/content/tvnz/onenews/story/2020/08/21/morning-briefing-august-21-what-will-it-take-for-a-drop-in-aler.html" data-ga-component="More Story" data-ga-title="Morning Briefing August 21: What will it take for a drop in Alert Levels?">
            <div class="story-stream-target story-more-image" data-story-link="/one-news/new-zealand/morning-briefing-august-21-take-drop-in-alert-levels" data-video-id="">
                <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/21/distancingiStock-1920.jpg.1740060473.png?w=336&h=189&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                            <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/21/distancingiStock-1920.jpg.1740060473.png?fm=webp&w=336&h=189&fit=crop">
                            <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/21/distancingiStock-1920.jpg.1740060473.png?fm=jp2&w=336&h=189&fit=crop">
                            <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/21/distancingiStock-1920.jpg.1740060473.png?fm=jxr&w=336&h=189&fit=crop">
                        </picture>
                    </div>
        </a>
        <div class="story-more-item-title story-more-main">
            <a class="article-component-ga-tracking" href="/content/tvnz/onenews/story/2020/08/21/morning-briefing-august-21-what-will-it-take-for-a-drop-in-aler.html" data-ga-component="More Story" data-ga-title="Morning Briefing August 21: What will it take for a drop in Alert Levels?">
                <h4 class="story-stream-target" data-story-link="/one-news/new-zealand/morning-briefing-august-21-take-drop-in-alert-levels">
                    Morning Briefing August 21: What will it take for a drop in Alert Levels?</h4>
            </a>
        </div>
        </div>
</div>
<div class="col-lg-3 col-md-6 col-sm-12" data-story-link="/one-news/new-zealand/cabinet-ministers-consider-covid-19-lockdown-settings-today">
    <div class="story-more-item story-more-item-minor">
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/cabinet-ministers-consider-covid-19-lockdown-settings-today" data-ga-component="More Story" data-ga-title="Cabinet ministers to consider Covid-19 lockdown settings today">
            <div class="story-stream-target story-more-image" data-story-link="/one-news/new-zealand/cabinet-ministers-consider-covid-19-lockdown-settings-today" data-video-id="">
                <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/14/GettyImages-1266216066.jpg.-122103133.png?w=336&h=189&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                            <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/14/GettyImages-1266216066.jpg.-122103133.png?fm=webp&w=336&h=189&fit=crop">
                            <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/14/GettyImages-1266216066.jpg.-122103133.png?fm=jp2&w=336&h=189&fit=crop">
                            <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/14/GettyImages-1266216066.jpg.-122103133.png?fm=jxr&w=336&h=189&fit=crop">
                        </picture>
                    </div>
        </a>
        <div class="story-more-item-title story-more-main">
            <a class="article-component-ga-tracking" href="/one-news/new-zealand/cabinet-ministers-consider-covid-19-lockdown-settings-today" data-ga-component="More Story" data-ga-title="Cabinet ministers to consider Covid-19 lockdown settings today">
                <h4 class="story-stream-target" data-story-link="/one-news/new-zealand/cabinet-ministers-consider-covid-19-lockdown-settings-today">
                    Cabinet ministers to consider Covid-19 lockdown settings today</h4>
            </a>
        </div>
        </div>
</div>
<div class="col-lg-3 col-md-6 col-sm-12" data-story-link="/one-news/new-zealand/suicide-rates-in-new-zealand-drop-lowest-three-years">
    <div class="story-more-item story-more-item-minor">
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/suicide-rates-in-new-zealand-drop-lowest-three-years?auto=6183031239001" data-ga-component="More Story" data-ga-title="Suicide rates in New Zealand drop to lowest in three years">
            <div class="story-stream-target story-more-image" data-story-link="/one-news/new-zealand/suicide-rates-in-new-zealand-drop-lowest-three-years" data-video-id="6183031239001">
                <div class="story-overlay">
                        <button class="overlay-play-button btn btn-primary btn-icon btn-round">
                            <span class="icon icon-nn-play text-primary"></span>
                        </button>
                        <span class="overlay-time">00:26</span>
                        </div>
                <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/21/new-zealand_s-suicide-rate-at-its-lowest-in-three-years.png.-1433884140.png?w=336&h=189&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                            <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/21/new-zealand_s-suicide-rate-at-its-lowest-in-three-years.png.-1433884140.png?fm=webp&w=336&h=189&fit=crop">
                            <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/21/new-zealand_s-suicide-rate-at-its-lowest-in-three-years.png.-1433884140.png?fm=jp2&w=336&h=189&fit=crop">
                            <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/21/new-zealand_s-suicide-rate-at-its-lowest-in-three-years.png.-1433884140.png?fm=jxr&w=336&h=189&fit=crop">
                        </picture>
                    </div>
        </a>
        <div class="story-more-item-title story-more-main">
            <a class="article-component-ga-tracking" href="/one-news/new-zealand/suicide-rates-in-new-zealand-drop-lowest-three-years" data-ga-component="More Story" data-ga-title="Suicide rates in New Zealand drop to lowest in three years">
                <h4 class="story-stream-target" data-story-link="/one-news/new-zealand/suicide-rates-in-new-zealand-drop-lowest-three-years">
                    Suicide rates in New Zealand drop to lowest in three years</h4>
            </a>
        </div>
        </div>
</div>
</div>
</div></div>
                            </div>

                            <hr id="dynamic-indicator-1" class="story-divider">

                            <div id="dynamic-story-1" class="row dynamic-story-loader" style="display:none" data-story-id="dynamic-story-2"
                                 data-story-url="/content/tvnz/onenews/story/2020/08/21/wage-subsidy.story.html"
                                 data-taboola-container-id="taboola-below-article-thumbnails-2"
                                 data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-2"
                                 data-taboola-thumbnails="Below-Article-Thumbnails-2">
                                <div class="story-ga-tag story-col-dynamic col-lg-8">
                                        <div class="dynamic-story-placeholder"></div>
                                </div>

                                <div class="col-lg-4 story-col-right d-flex flex-column order-1 order-lg-0">
                                        <div class="story-ad-tag story-advert advert labelled d-none d-md-block order-2 order-md-0" id="articleAd1"></div>
                                        <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/topStories/top.esi.html/news/components/topStories ) -->
<link rel="stylesheet" href="/etc/designs/news/topStories.min.fd0c8c1d38f0eef6e2196c809ac79c22.css" type="text/css">
<div class="story-top story-top-layout-v2 order-1">
            <div class="row">
                <div class="col-12">
                    <div class="story-top-title">
                        <div class="story-top-title-minor">TODAY'S</div>
                        <div class="story-top-title-main">TOP STORIES</div>
                    </div>
                </div>
            </div>
            <div class="row story-top-content">
                <div class="col-12" data-story-link="/one-news/new-zealand/covid-19-re-emergence-has-had-massive-economic-consequences-nationals-shane-reti">
    <div class="story-top-item">
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/covid-19-re-emergence-has-had-massive-economic-consequences-nationals-shane-reti.html?auto=6183051005001" data-ga-component="Top Story" data-ga-title="Covid-19 re-emergence has had &amp;#039;massive&amp;#039; economic consequences - National&amp;#039;s Shane Reti ">
                    <div class="story-stream-target story-top-image story-top-image-major" data-story-link="/one-news/new-zealand/covid-19-re-emergence-has-had-massive-economic-consequences-nationals-shane-reti" data-video-id="6183051005001">
                        <div class="story-overlay">
                                <button class="overlay-play-button btn btn-primary btn-icon btn-round">
                                    <span class="icon icon-nn-play text-primary"></span>
                                </button>
                                <span class="overlay-time">08:12</span>
                                </div>
                        <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/21/nationals-shane-reti-says-theres-been-clear-failures-at-new-zeal.488384076.png?w=300&h=168.75&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                    <source type="image/webp" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/21/nationals-shane-reti-says-theres-been-clear-failures-at-new-zeal.488384076.png?fm=webp&w=300&h=168.75&fit=crop">
                                    <source type="image/jp2" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/21/nationals-shane-reti-says-theres-been-clear-failures-at-new-zeal.488384076.png?fm=jp2&w=300&h=168.75&fit=crop">
                                    <source type="image/vnd.ms-photo" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/21/nationals-shane-reti-says-theres-been-clear-failures-at-new-zeal.488384076.png?fm=jxr&w=300&h=168.75&fit=crop">
                                    <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/21/nationals-shane-reti-says-theres-been-clear-failures-at-new-zeal.488384076.png?fm=webp&w=690&h=388.13&fit=crop">
                                    <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/21/nationals-shane-reti-says-theres-been-clear-failures-at-new-zeal.488384076.png?fm=jp2&w=690&h=388.13&fit=crop">
                                    <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/21/nationals-shane-reti-says-theres-been-clear-failures-at-new-zeal.488384076.png?fm=jxr&w=690&h=388.13&fit=crop">
                                </picture>
                            </div>
                </a>
                <div class="story-top-item-title story-top-main">
                    <a class="article-component-ga-tracking" href="/one-news/new-zealand/covid-19-re-emergence-has-had-massive-economic-consequences-nationals-shane-reti.html" data-ga-component="Top Story" data-ga-title="Covid-19 re-emergence has had &amp;#039;massive&amp;#039; economic consequences - National&amp;#039;s Shane Reti ">
                            Covid-19 re-emergence has had 'massive' economic consequences - National's Shane Reti </a>
                </div>
                </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/suicide-rates-in-new-zealand-drop-lowest-three-years">
    <div class="story-top-item">
        <hr>
                <div class="story-top-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/suicide-rates-in-new-zealand-drop-lowest-three-years.html?auto=6183031239001" data-ga-component="Top Story" data-ga-title="Suicide rates in New Zealand drop to lowest in three years">
                        <div class="story-top-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/21/new-zealand_s-suicide-rate-at-its-lowest-in-three-years.png.-1433884140.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/21/new-zealand_s-suicide-rate-at-its-lowest-in-three-years.png.-1433884140.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/21/new-zealand_s-suicide-rate-at-its-lowest-in-three-years.png.-1433884140.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/21/new-zealand_s-suicide-rate-at-its-lowest-in-three-years.png.-1433884140.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-top-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/suicide-rates-in-new-zealand-drop-lowest-three-years.html" data-ga-component="Top Story" data-ga-title="Suicide rates in New Zealand drop to lowest in three years">
                            <span class="icon icon-nn-play text-primary"></span>
                            Suicide rates in New Zealand drop to lowest in three years</a>
                    </div>
                        </div>
            </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/leading-doctor-calls-pasifika-leadership-voice-covid-19-response-its-not-rocket-science">
    <div class="story-top-item">
        <hr>
                <div class="story-top-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/leading-doctor-calls-pasifika-leadership-voice-covid-19-response-its-not-rocket-science.html?auto=6183043124001" data-ga-component="Top Story" data-ga-title="Leading doctor calls for Pasifika leadership voice for Covid-19 response - &amp;#039;It&amp;#039;s not rocket science&amp;#039; ">
                        <div class="story-top-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/21/call-for-pasifika-representation-at-covid-19-decision-making-tab.-1968646623.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/21/call-for-pasifika-representation-at-covid-19-decision-making-tab.-1968646623.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/21/call-for-pasifika-representation-at-covid-19-decision-making-tab.-1968646623.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/21/call-for-pasifika-representation-at-covid-19-decision-making-tab.-1968646623.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-top-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/leading-doctor-calls-pasifika-leadership-voice-covid-19-response-its-not-rocket-science.html" data-ga-component="Top Story" data-ga-title="Leading doctor calls for Pasifika leadership voice for Covid-19 response - &amp;#039;It&amp;#039;s not rocket science&amp;#039; ">
                            <span class="icon icon-nn-play text-primary"></span>
                            Leading doctor calls for Pasifika leadership voice for Covid-19 response - 'It's not rocket science' </a>
                    </div>
                        </div>
            </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/cabinet-ministers-consider-covid-19-lockdown-settings-today">
    <div class="story-top-item">
        <hr>
                <div class="story-top-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/cabinet-ministers-consider-covid-19-lockdown-settings-today.html?auto=0" data-ga-component="Top Story" data-ga-title="Cabinet ministers to consider Covid-19 lockdown settings today">
                        <div class="story-top-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/14/GettyImages-1266216066.jpg.-122103133.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/14/GettyImages-1266216066.jpg.-122103133.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/14/GettyImages-1266216066.jpg.-122103133.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/14/GettyImages-1266216066.jpg.-122103133.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-top-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/cabinet-ministers-consider-covid-19-lockdown-settings-today.html" data-ga-component="Top Story" data-ga-title="Cabinet ministers to consider Covid-19 lockdown settings today">
                            Cabinet ministers to consider Covid-19 lockdown settings today</a>
                    </div>
                        </div>
            </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/covid-19-genome-sequencing-used-find-st-lukes-mall-worker-got-infected">
    <div class="story-top-item">
        <hr>
                <div class="story-top-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/covid-19-genome-sequencing-used-find-st-lukes-mall-worker-got-infected.html?auto=6183049198001" data-ga-component="Top Story" data-ga-title="Covid-19: Genome sequencing used to find out how St Luke&amp;#039;s mall worker got infected ">
                        <div class="story-top-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/21/genome-sequencing-underway-to-determine-how-st-lukes-mall-worker.-1319185250.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/21/genome-sequencing-underway-to-determine-how-st-lukes-mall-worker.-1319185250.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/21/genome-sequencing-underway-to-determine-how-st-lukes-mall-worker.-1319185250.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/21/genome-sequencing-underway-to-determine-how-st-lukes-mall-worker.-1319185250.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-top-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/covid-19-genome-sequencing-used-find-st-lukes-mall-worker-got-infected.html" data-ga-component="Top Story" data-ga-title="Covid-19: Genome sequencing used to find out how St Luke&amp;#039;s mall worker got infected ">
                            <span class="icon icon-nn-play text-primary"></span>
                            Covid-19: Genome sequencing used to find out how St Luke's mall worker got infected </a>
                    </div>
                        </div>
            </div>
</div>
</div>
        </div>
    </div>
                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-1"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-1"></div>
                            </div>

                            <hr id="dynamic-indicator-2" class="story-divider" style="display:none">

                            <div id="dynamic-story-2" class="row dynamic-story-loader" style="display:none" data-story-id="dynamic-story-3"
                                 data-story-url="/content/tvnz/onenews/story/2020/08/21/warnings-of-election-disaster-if-postal-votes-not-properly-handl.story.html"
                                 data-taboola-container-id="taboola-below-article-thumbnails-3"
                                 data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-3"
                                 data-taboola-thumbnails="Below-Article-Thumbnails-3">
                                <div class="story-ga-tag story-col-dynamic col-lg-8">
                                        <div class="dynamic-story-placeholder"></div>
                                </div>

                                <div class="col-lg-4 story-col-right d-flex flex-column order-1 order-lg-0">
                                        <div class="story-ad-tag story-advert advert labelled d-none d-md-block order-2 order-md-0" id="articleAd2"></div>
                                        <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/todaysFeaturedStories/featured.esi.html/news/components/todaysFeaturedStories ) -->
<link rel="stylesheet" href="/etc/designs/news/todaysFeaturedStories.min.a2b98c75182a4a85304b5cfad3beabe8.css" type="text/css">
<div class="story-featured story-featured-layout-v2 order-1">
    <div class="row">
        <div class="col-12">
            <div class="story-featured-title">
                <div class="story-featured-title-minor">TODAY'S</div>
                <div class="story-featured-title-main">FEATURED STORIES</div>
            </div>
        </div>
    </div>
    <div class="row story-featured-content">
        <div class="col-12">
    <div class="story-featured-item">
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/cabinet-ministers-consider-covid-19-lockdown-settings-today" data-ga-component="Featured Story" data-ga-title="Cabinet ministers to consider Covid-19 lockdown settings today">
                    <div class="story-featured-image story-featured-image-major" data-story-link="/one-news/new-zealand/cabinet-ministers-consider-covid-19-lockdown-settings-today" data-video-id="">
                        <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/14/GettyImages-1266216066.jpg.-122103133.png?w=300&h=168.75&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                    <source type="image/webp" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/14/GettyImages-1266216066.jpg.-122103133.png?fm=webp&w=300&h=168.75&fit=crop">
                                    <source type="image/jp2" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/14/GettyImages-1266216066.jpg.-122103133.png?fm=jp2&w=300&h=168.75&fit=crop">
                                    <source type="image/vnd.ms-photo" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/14/GettyImages-1266216066.jpg.-122103133.png?fm=jxr&w=300&h=168.75&fit=crop">
                                    <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/14/GettyImages-1266216066.jpg.-122103133.png?fm=webp&w=690&h=388.13&fit=crop">
                                    <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/14/GettyImages-1266216066.jpg.-122103133.png?fm=jp2&w=690&h=388.13&fit=crop">
                                    <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/14/GettyImages-1266216066.jpg.-122103133.png?fm=jxr&w=690&h=388.13&fit=crop">
                                </picture>
                            </div>
                </a>
                <div class="story-featured-item-title story-featured-main">
                    <a class="article-component-ga-tracking" href="/one-news/new-zealand/cabinet-ministers-consider-covid-19-lockdown-settings-today" data-ga-component="Featured Story" data-ga-title="Cabinet ministers to consider Covid-19 lockdown settings today">
                            Cabinet ministers to consider Covid-19 lockdown settings today</a>
                </div>
                </div>
</div>
<div class="col-12">
    <div class="story-featured-item">
        <hr>
                <div class="story-featured-minor">
                        <a class="article-component-ga-tracking" href="/content/tvnz/onenews/story/2020/08/21/morning-briefing-august-21-what-will-it-take-for-a-drop-in-aler.html" data-ga-component="Featured Story" data-ga-title="Morning Briefing August 21: What will it take for a drop in Alert Levels?">
                        <div class="story-featured-image" data-story-link="/one-news/new-zealand/morning-briefing-august-21-take-drop-in-alert-levels" data-video-id="">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/21/distancingiStock-1920.jpg.1740060473.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/21/distancingiStock-1920.jpg.1740060473.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/21/distancingiStock-1920.jpg.1740060473.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/21/distancingiStock-1920.jpg.1740060473.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-featured-item-title">
                        <a class="article-component-ga-tracking" href="/content/tvnz/onenews/story/2020/08/21/morning-briefing-august-21-what-will-it-take-for-a-drop-in-aler.html" data-ga-component="Featured Story" data-ga-title="Morning Briefing August 21: What will it take for a drop in Alert Levels?">
                            Morning Briefing August 21: What will it take for a drop in Alert Levels?</a>
                    </div>
                        </div>
            </div>
</div>
<div class="col-12">
    <div class="story-featured-item">
        <hr>
                <div class="story-featured-minor">
                        <a class="article-component-ga-tracking" href="/content/tvnz/onenews/story/2020/08/20/football-fern-michaela-robertson-becomes-first-woman-to-join-all.html?auto=6182818533001" data-ga-component="Featured Story" data-ga-title="Football Fern Michaela Robertson becomes first woman to join all-male Wellington Phoenix training school">
                        <div class="story-featured-image" data-story-link="/one-news/sport/football/football-fern-michaela-robertson-becomes-first-woman-join-all-male-wellington-phoenix-training-school" data-video-id="6182818533001">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/20/the-ground-breaking-player-making-a-bold-move-in-womens-football.-964276625.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/20/the-ground-breaking-player-making-a-bold-move-in-womens-football.-964276625.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/20/the-ground-breaking-player-making-a-bold-move-in-womens-football.-964276625.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/20/the-ground-breaking-player-making-a-bold-move-in-womens-football.-964276625.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-featured-item-title">
                        <a class="article-component-ga-tracking" href="/content/tvnz/onenews/story/2020/08/20/football-fern-michaela-robertson-becomes-first-woman-to-join-all.html" data-ga-component="Featured Story" data-ga-title="Football Fern Michaela Robertson becomes first woman to join all-male Wellington Phoenix training school">
                            <span class="icon icon-nn-play text-primary"></span>
                            Football Fern Michaela Robertson becomes first woman to join all-male Wellington Phoenix training school</a>
                    </div>
                        </div>
            </div>
</div>
<div class="col-12">
    <div class="story-featured-item">
        <hr>
                <div class="story-featured-minor">
                        <a class="article-component-ga-tracking" href="/content/tvnz/onenews/story/2020/08/20/two-arrests-after-alleged-breaches-of-aucklands-alert-level-3-re.html" data-ga-component="Featured Story" data-ga-title="Two arrests after alleged breaches of Auckland&amp;#039;s Alert Level 3 restrictions">
                        <div class="story-featured-image" data-story-link="/one-news/new-zealand/two-arrests-after-alleged-breaches-aucklands-alert-level-3-restrictions" data-video-id="">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/08/07/police.jpg.1272563173.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/08/07/police.jpg.1272563173.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/08/07/police.jpg.1272563173.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/08/07/police.jpg.1272563173.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-featured-item-title">
                        <a class="article-component-ga-tracking" href="/content/tvnz/onenews/story/2020/08/20/two-arrests-after-alleged-breaches-of-aucklands-alert-level-3-re.html" data-ga-component="Featured Story" data-ga-title="Two arrests after alleged breaches of Auckland&amp;#039;s Alert Level 3 restrictions">
                            Two arrests after alleged breaches of Auckland's Alert Level 3 restrictions</a>
                    </div>
                        </div>
            </div>
</div>
<div class="col-12">
    <div class="story-featured-item">
        <hr>
                <div class="story-featured-minor">
                        <a class="article-component-ga-tracking" href="/content/tvnz/onenews/story/2020/08/20/postive-covid-19-case-thought-to-be-part-of-auckland-cluster-bei.html?auto=6182790064001" data-ga-component="Featured Story" data-ga-title="Westfield St Lukes employee &amp;#039;worked for a number of days&amp;#039; while infectious with Covid-19, ADHB reveals">
                        <div class="story-featured-image" data-story-link="/one-news/new-zealand/westfield-st-lukes-employee-worked-number-days-while-infectious-covid-19-adhb-reveals" data-video-id="6182790064001">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/20/positive-case-thought-to-be-linked-to-auckland-cluster-reinvesti.2036830571.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/20/positive-case-thought-to-be-linked-to-auckland-cluster-reinvesti.2036830571.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/20/positive-case-thought-to-be-linked-to-auckland-cluster-reinvesti.2036830571.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/08/20/positive-case-thought-to-be-linked-to-auckland-cluster-reinvesti.2036830571.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-featured-item-title">
                        <a class="article-component-ga-tracking" href="/content/tvnz/onenews/story/2020/08/20/postive-covid-19-case-thought-to-be-part-of-auckland-cluster-bei.html" data-ga-component="Featured Story" data-ga-title="Westfield St Lukes employee &amp;#039;worked for a number of days&amp;#039; while infectious with Covid-19, ADHB reveals">
                            <span class="icon icon-nn-play text-primary"></span>
                            Westfield St Lukes employee 'worked for a number of days' while infectious with Covid-19, ADHB reveals</a>
                    </div>
                        </div>
            </div>
</div>
</div>
</div></div>
                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-2"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-2"></div>
                            </div>

                            <hr id="dynamic-indicator-3" class="story-divider" style="display:none">

                            <div id="dynamic-story-3" class="row dynamic-story-loader" style="display:none" data-story-id="dynamic-story-4"
                                 data-story-url="/content/tvnz/onenews/story/2020/08/21/its-not-rocket-science-leading-pasifika-doctor-calls-for-pasif.story.html"
                                 data-taboola-container-id="taboola-below-article-thumbnails-4"
                                 data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-4"
                                 data-taboola-thumbnails="Below-Article-Thumbnails-4">
                                <div class="story-ga-tag story-col-dynamic col-lg-8">
                                        <div class="dynamic-story-placeholder"></div>
                                </div>

                                <div class="col-lg-4 story-col-right order-1 order-lg-0">
                                        <div class="story-ad-tag story-advert advert labelled d-none d-md-block" id="articleAd3"></div>
                                    </div>
                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-3"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-3"></div>
                            </div>

                            <hr id="dynamic-indicator-4" class="story-divider" style="display:none">

                            <div id="dynamic-story-4" class="row" style="display:none">
                                <div class="story-ga-tag story-col-dynamic col-lg-8">
                                        <div class="dynamic-story-placeholder"></div>
                                </div>
                                <div class="col-lg-4 story-col-right order-1 order-lg-0">
                                        <div class="story-ad-tag story-advert advert labelled d-none d-md-block" id="articleAd4"></div>
                                    </div>
                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-4"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-4"></div>
                            </div>

                            <hr class="story-divider-last">

                        </div>
                    </div>
                </div>
            </div>

<!-- Site Scripts -->
<script type="text/javascript" src="/etc/designs/news/prebid/js/adbid-0.33.0.js" async="async"></script>
<script type="text/javascript" src="/etc/designs/news/prebid/js/prebid-1.24.1.min.js" async="async"></script>
<script src="https://code.jquery.com/jquery-2.2.4.min.js" integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44=" crossorigin="anonymous"></script>
<script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-N9769B" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N9769B');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="/etc/designs/news/clientlibs_all.min.100c52b85e19ba56f38f71b26e89268c.js"></script>
<script type="text/javascript" src="/etc/designs/news/clientlibs_publisher.min.75996375d27cc90024ab9c69a3cab55a.js"></script>
<script type="text/javascript" src="/etc/designs/news/newsletterSignup.min.97ea87cf4295378692a336eee3cbc9a2.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.0/js/swiper.min.js"></script>
<script type="text/javascript" src="https://cdn.jsdelivr.net/npm/lozad@1.9.0/dist/lozad.min.js"></script>
<script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false"></script>

<script type="text/javascript" src="/etc/designs/core/brightcove.min.58d513eb7b056d3c5067d8e4430db47e.js"></script>
<script type="text/javascript" src="/etc/designs/news/storypage/clientlibs.min.ae71b0937b4f04692bd76978b73fa5a3.js"></script>
<script type="text/javascript" src="/etc/designs/news/header.min.fc97a83527497237855c58fb6a17f7a1.js"></script>
<script type="text/javascript" src="/etc/designs/analytics/publisher.min.713c929660b9fb069b782f9b4be726e8.js"></script>
<script type="text/javascript" src="/etc/designs/news/storypage_public.min.e3bf14e50f687df6f0e25077644b1ccc.js"></script>
<script type="text/javascript" src="/etc/designs/news/irisTV.min.38378e002da566e3530d8fd3010f0417.js"></script>
<script id="segment.config" type="application/json">
        {"segmentWriteKey": "5rmpPOwqak1a9fKhmk4ED06RZiL5Doey"}
    </script>

    <script id="segment.analytics" type="application/javascript">
      $(document).ready(function(){
        var pageAnalytics = [{"type":"segment-page","properties":{"videoStreamType":"VOD","endpoint":"web","environment":"prod","pageType":"1nnarticle","videoLength":492,"videoPublished":"Aug 21, 2020 08:00:39 AM","videoName":"National's Shane Reti says there's been 'clear failures' at New Zealand's border","endpointDetail":"desktop","videoID":"bcid:6183051005001","videoPresentationType":"clip"}}];
        analytics.ready(function () {
          if (pageAnalytics && pageAnalytics.length > 0){
            for (var i=0; i<pageAnalytics.length; i++) {
              var pAnalytics = pageAnalytics[i];
              if (pAnalytics.type === 'segment-page' && pAnalytics.properties){
                var pageProperties = pAnalytics.properties;
                pageProperties.memberID = TVNZ.userdata.user.anonymous ? 'none' : TVNZ.userdata.user.userHashValue;
                pageProperties.loggedInStatus = TVNZ.userdata.user.anonymous ? 'Not Logged' : "Logged In";
                pageProperties.sessionID = TVNZ.news.Analytics.getSessionId();
                pageProperties.hitTimeStamp = TVNZ.news.Analytics.getHitTimestamp();
                pageProperties.AdBlocker = TVNZ.news.Analytics.adblockDetected();

                ga(function (tracker) {
                  pageProperties.clientID = tracker.get('clientId');
                  analytics.page(pAnalytics.properties);
                });

                console.log(pAnalytics.properties);
              }
            }
          }
        });

        var socialAnalytics = {"dimension10":"web","dimension12":"prod","dimension11":"desktop"};
        socialAnalytics.dimension3 = TVNZ.userdata.user.userHashValue ? TVNZ.userdata.user.userHashValue : 'none';
        socialAnalytics.dimension2 = TVNZ.userdata.user.anonymous ? 'Not Logged' : "Logged In";
        socialAnalytics.dimension8 = TVNZ.news.Analytics.getSessionId();
        socialAnalytics.dimension9 = TVNZ.news.Analytics.getHitTimestamp();

        //set in global namespace
        TVNZ.news.Analytics.socialAnalytics = socialAnalytics;
      });
    </script>
<script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0074/9669.js" async="async"></script>

    <!--  Include the Nielsen analytics -->
    <!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-nz.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
    var data = $('body').data('nielsenData');
    var trac = nol_t(data.pvar, data.feat);
    var post = trac.record().post();
    if (data!=null&&data.feat!=null&&data.feat.surveys_enabled)
        post.do_sample();
</script>
<noscript>
    <div>
        <img src="//secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-nzoom&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt=""/>
    </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<script>
          $(function() {

            var deepLinkUrl = 'tvnz-one-news://story/content/tvnz/onenews/story/2020/08/21/shane-reti?' + document.location.search.substr(1);

            deeplink.setup({
              iOS: {
                appName: "1 NEWS",
                appId: $('meta[name="apple-itunes-app"]').attr('content').match(/app-id=(\d+)/)[1],
              },
              android: {
                appId: $('meta[name="google-play-app"]').attr('content').match(/app-id=(.+)/)[1]
              }
            });

            $.smartbanner({
              title: '1 NEWS',
              author: 'Television New Zealand Ltd',
              price: 'FREE',
              appStoreLanguage: 'nz',
              button: 'OPEN',
              scale: 'auto',
              speedIn: 300,
              speedOut: 400,
              daysHidden: 30,
              daysReminder: 0,
              onInstall : function() {
                deeplink.open(deepLinkUrl);
              }
            });

          });
        </script>
    <!-- Site Scripts End --><!-- Site Content End -->

    <!-- Site Footer -->
    <footer class="footer" data-background-color="black">
    <div class="container footer-main">
            <div class="row">
                <div class="col-md-12 col-lg-3">
                    <img class="footer-logo" src="/etc/designs/news/clientlibs_less/content/images/structure/1News_logo_white_horizontal.svg" alt=""/>
                </div>
                <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                    <h5>1 NEWS APPS</h5>
                    <a href="http://www.tvnz.co.nz/one-news/new-zealand/one-news-now-on-your-mobile-device-q00013" target="_blank" rel="nofollow noopener">
                            <span class="icon icon-nn-apple"></span>
                        </a>
                    <a href="http://www.tvnz.co.nz/one-news/new-zealand/one-news-now-on-your-mobile-device-q00013" target="_blank" rel="nofollow noopener">
                            <span class="icon icon-nn-android"></span>
                        </a>
                    </div>
                <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                    <h5>FOLLOW 1 NEWS</h5>
                    <a href="https://www.facebook.com/1NEWSNZ" target="_blank" rel="nofollow noopener">
                            <span class="icon icon-nn-facebook"></span>
                        </a>
                    <a href="https://twitter.com/1newsnz" target="_blank" rel="nofollow noopener">
                            <span class="icon icon-nn-twitter"></span>
                        </a>
                    </div>
                <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                    <h5>SEND US YOUR STORY</h5>
                        <a href="https://www.tvnz.co.nz/one-news/yourcam" rel="nofollow" class="colorbox cboxElement">
                            <span class="icon icon-nn-mail"></span>
                        </a>
                    </div>
            </div>
            <div class="footer-mobile-subs d-lg-none">
                <h5>More TVNZ</h5>
                <ul class="links-vertical">
                    <li>
                                    <a href="http://tvnz.co.nz/tvnz-corporate-comms/tvnz-4880728">
                                            About TVNZ</a>
                                </li>
                            <li>
                                    <a href="https://careers.tvnz.co.nz/home" target="_blank">
                                            Careers</a>
                                </li>
                            <li>
                                    <a href="https://www.tvnz.co.nz/ondemand/contact-us" target="_blank">
                                            Contact Us</a>
                                </li>
                            <li>
                                    <a href="https://www.tvnz.co.nz/content/tvnz/ondemand/help/faqs.html" target="_blank">
                                            Help & FAQs</a>
                                </li>
                            <li>
                                    <a href="http://tvnz.co.nz/community/our-house-rules-415803" target="_blank">
                                            House Rules</a>
                                </li>
                            </ul>

                <div class="row footer-copyright">
                    <div class="col-md-12 text-md-center text-lg-left">&copy;&nbsp;TVNZ&nbsp;Fri Aug 21 09:30:59 NZST 2020</div>
                </div>
            </div>
        </div>
        <div class="footer-subs d-none d-lg-block">
            <div class="container">
                <div class="row">
                    <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                            <h5>Explore TVNZ</h5>
                            <ul class="links-vertical">
                                <li>
                                            <a href="https://www.tvnz.co.nz">
                                                    OnDemand</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv/tvnz-1">
                                                    TVNZ 1</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv/tvnz-2">
                                                    TVNZ 2</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv/tvnz-duke">
                                                    TVNZ DUKE</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv">
                                                    TV Guide</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv">
                                                    Live TV</a>
                                        </li>
                                    <li>
                                            <a href="https://www.renews.co.nz/">
                                                    Re:</a>
                                        </li>
                                    </ul>
                        </div>
                    <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                            <h5>1 News</h5>
                            <ul class="links-vertical">
                                <li>
                                            <a href="https://www.tvnz.co.nz/one-news">
                                                    News</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/one-news/sport">
                                                    Sport</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/one-news/weather-forecast">
                                                    Weather</a>
                                        </li>
                                    </ul>
                        </div>
                    <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                            <h5>Corporate</h5>
                            <ul class="links-vertical">
                                <li>
                                            <a href="http://tvnz.co.nz/tvnz-corporate-comms/tvnz-4880728">
                                                    About TVNZ</a>
                                        </li>
                                    <li>
                                            <a href="https://careers.tvnz.co.nz/home" target="_blank">
                                                    Careers</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/sales" target="_blank">
                                                    Sales & Advertising</a>
                                        </li>
                                    <li>
                                            <a href="http://blacksand.co.nz/" target="_blank">
                                                    Blacksand</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/licensing">
                                                    Licensing</a>
                                        </li>
                                    </ul>
                        </div>
                    <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                            <h5>More TVNZ</h5>
                            <ul class="links-vertical">
                                <li>
                                            <a href="https://www.tvnz.co.nz/ondemand/contact-us" target="_blank">
                                                    Contact Us</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/content/tvnz/ondemand/help/faqs.html" target="_blank">
                                                    Help & FAQs</a>
                                        </li>
                                    <li>
                                            <a href="http://tvnz.co.nz/community/our-house-rules-415803" target="_blank">
                                                    House Rules</a>
                                        </li>
                                    <li>
                                            <a href="http://tvnzgreenroom.co.nz/" target="_blank">
                                                    The Green Room</a>
                                        </li>
                                    </ul>
                        </div>
                    </div>

                <div class="row footer-copyright">
                    <div class="col-md-12 text-md-center text-lg-left">&copy;&nbsp;TVNZ&nbsp;Fri Aug 21 09:30:59 NZST 2020</div>
                </div>
            </div>
        </div>
    <button class="btn btn-primary btn-round btn-icon footerBackToTopLink">
        <span class="icon icon-nn-chevron-up"></span>
    </button>
</footer><!-- Site Footer End -->

    <!-- Site Scripts -->
    <script type="text/javascript">
	var TVNZ = window.TVNZ || {};
	TVNZ.userdata = TVNZ.userdata || {};
    var playProfileId = window.localStorage.getItem('play:currentProfileId');
    TVNZ.userdata.user = playProfileId ? {'userHashValue': playProfileId.replace(/^"(.*)"$/, '$1')} : {'anonymous': true }
</script><!-- Site Scripts End -->
</body>

</html>
