<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html  lang="en-US">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="shortcut icon" href="/etc/designs/news/assets/images/favicon_news_masterbrand.ico"/>
    <link rel="icon" type="image/png" href="/etc/designs/news/assets/images/favicon-16x16.png" sizes="16x16">
	<link rel="icon" type="image/png" href="/etc/designs/news/assets/images/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/etc/designs/news/assets/images/favicon-96x96.png" sizes="96x96">
    <link rel="apple-touch-icon" href="/etc/designs/news/assets/images/touch-icon-onn-masterbrand.png">

    <link rel="amphtml" href="https://amp.tvnz.co.nz/news/story/JTJGY29udGVudCUyRnR2bnolMkZvbmVuZXdzJTJGc3RvcnklMkYyMDIwJTJGMDklMkYyOSUyRmZ1bmVyYWw="><link rel="canonical" href="https://www.tvnz.co.nz/one-news/new-zealand/covid-19-has-fundamentally-changed-fabric-funerals-many-turn-virtual-events"/>
<title>Covid-19 has &#039;fundamentally changed the fabric of funerals&#039; as many turn to virtual events  | 1 NEWS | TVNZ</title>



    <link rel="stylesheet" href="/etc/designs/news/clientlibs_bootstrap4.min.ebbad4186e106fc5c3938af5fb09afdb.css" type="text/css"/>
<link rel="stylesheet" href="/etc/designs/news/clientlibs_now_ui.min.ef61df62e005a2cac25c9fe58eab8120.css" type="text/css"/>
<link rel="stylesheet" href="/etc/designs/news/clientlibs_tvnz_icon.min.0edc0e96f9dad4a987347a62e9868141.css" type="text/css"/>
<link rel="stylesheet" href="/etc/designs/news/clientlibs_less.min.e0d1009faa2eb72302890e1294076bb9.css" type="text/css"/>
<meta name="twitter:app:name:googleplay" content="1 NEWS"/>
<meta name="twitter:app:name:iphone" content="1 NEWS"/>
<meta name="twitter:app:id:googleplay" content="nz.co.tvnz.news"/>
<meta name="twitter:app:name:ipad" content="1 NEWS"/>
<meta name="twitter:app:id:iphone" content="329786380"/>
<meta name="twitter:app:id:ipad" content="329786380"/>
<meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=nz.co.tvnz.news&hl=en"/>
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/nz/app/one-news/id329786380?mt=8"/>
<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/nz/app/one-news/id329786380?mt=8"/>
<meta property="og:tag" content="new-zealand,seven-sharp,toni-street,coronavirus-pandemic"/>
<meta property="og:title" content="Covid-19 has 'fundamentally changed the fabric of funerals' as many turn to virtual events "/>
<meta property="og:site_name" content="1 NEWS"/>
<meta property="og:url" content="https://www.tvnz.co.nz/one-news/new-zealand/covid-19-has-fundamentally-changed-fabric-funerals-many-turn-virtual-events"/>
<meta property="og:description" content="A Kiwi-owned online platform is helping grieving families and friends connect."/>
<meta property="fb:app_id" content="1458530537567960"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://news-image-prod-imgix.tech.tvnz.co.nz/content/dam/images/news/2020/09/29/kiwi-company-helping-mourners-connect-through-virtual-funerals.p.hashed.def20316.desktop.story.share.jpg"/>
<meta name="twitter:card" content="player"/>
<meta name="twitter:site" content="1NewsNZ"/>
<meta name="twitter:title" content="Covid-19 has 'fundamentally changed the fabric of funerals' as many turn to virtual events "/>
<meta name="twitter:description" content="A Kiwi-owned online platform is helping grieving families and friends connect."/>
<meta name="twitter:image" content="https://news-image-prod-imgix.tech.tvnz.co.nz/content/dam/images/news/2020/09/29/kiwi-company-helping-mourners-connect-through-virtual-funerals.p.hashed.def20316.desktop.story.share.jpg"/>
<meta name="twitter:player" content="https://www.tvnz.co.nz/one-news/new-zealand/covid-19-has-fundamentally-changed-fabric-funerals-many-turn-virtual-events"/>
<meta name="twitter:player:height" content="600"/>
<meta name="twitter:player:width" content="880"/>
<meta name="description" content="A Kiwi-owned online platform is helping grieving families and friends connect."/>
<meta name="news_keywords" content="new-zealand,one-news,coronavirus-pandemic,technology,new-zealand,seven-sharp,toni-street,coronavirus-pandemic"/>
<meta name="keywords" content="new-zealand,one-news,coronavirus-pandemic,technology,new-zealand,seven-sharp,toni-street,coronavirus-pandemic"/>
<meta name="apple-itunes-app" content="app-id=329786380, app-argument=tvnz-one-news://story/content/tvnz/onenews/story/2020/09/29/funeral">
	    <meta name="google-play-app" content="app-id=nz.co.tvnz.news">
    <meta property="fb:pages" content="179995481217" />

    <script type="text/javascript">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</script>

    <script type="text/javascript">
        !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
        }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/tvnz-onn/loader.js');
    </script>
</head>

<body class="bg device-desktop storyPageBody menu-on-left" data-device-type="desktop" data-omniture-map='{
  "eVar8": "source:news/agency/one-news",
  "eVar7": "CN\u003dSamantha Worthington,OU\u003dNews,OU\u003dStandard Users,OU\u003dTVNZ Users,DC\u003dtvnzad,DC\u003dtvnz,DC\u003dco,DC\u003dnz",
  "eVar6": "Q358728",
  "eVar4": "onnnewsstory",
  "eVar2": "news:new-zealand:story",
  "eVar68": "Covid-19 has \u0027fundamentally changed the fabric of funerals\u0027 as many turn to virtual events ",
  "channel": "news",
  "hier1": "news|new-zealand|story",
  "pageName": "news:new-zealand:story:funeral",
  "eVar1": "news:new-zealand",
  "eVar70": "ONN",
  "eVar73": "funeral-v6",
  "events": "event3,event5",
  "eVar71": "desktop"
}' data-twttr-rendered="" data-ad-key-map='{
  "isDisabled": false,
  "commonKeys": {
    "sourc": "one-news",
    "site": "news",
    "pt": "news-story",
    "sectn": "news-new-zealand",
    "topic": "coronavirus-pandemic,technology",
    "id": "Q358728",
    "platform": "desktop"
  },
  "pageAds": [
    {
      "htmlDivId": "billboardAd",
      "targetPosition": "top",
      "adaptive": true,
      "slot": "/4180/news/news/new-zealand",
      "sizes": [
        {
          "width": 1920,
          "height": 384
        },
        {
          "width": 1440,
          "height": 480
        }
      ]
    },
    {
      "htmlDivId": "topAd",
      "targetPosition": "top",
      "adaptive": false,
      "slot": "/4180/news/news/new-zealand",
      "sizes": [
        {
          "width": 300,
          "height": 250
        },
        {
          "width": 300,
          "height": 600
        }
      ]
    },
    {
      "htmlDivId": "streamTopAd",
      "targetPosition": "top",
      "adaptive": false,
      "slot": "/4180/news/news/new-zealand",
      "sizes": [
        {
          "width": 252,
          "height": 100
        }
      ]
    },
    {
      "htmlDivId": "streamMidAd",
      "targetPosition": "mid",
      "adaptive": false,
      "slot": "/4180/news/news/new-zealand",
      "sizes": [
        {
          "width": 252,
          "height": 100
        }
      ]
    },
    {
      "htmlDivId": "streamBottomAd",
      "targetPosition": "bottom",
      "adaptive": false,
      "slot": "/4180/news/news/new-zealand",
      "sizes": [
        {
          "width": 252,
          "height": 100
        }
      ]
    }
  ],
  "templateAd": {
    "targetPosition": "mid",
    "slot": "/4180/news/news/new-zealand",
    "sizes": [
      {
        "width": 300,
        "height": 250
      },
      {
        "width": 300,
        "height": 600
      }
    ]
  },
  "disabledHtmlAdDivs": [
    "bottomFooterAd"
  ],
  "minimumDynamicAds": 0,
  "firstAdDistance": 900,
  "nthAdDistance": 900,
  "storyStreamAdDistance": 4,
  "platform": "desktop"
}' data-nielsen-data='{
  "pvar": {
    "cid": "nz-nzoom",
    "content": "0",
    "server": "secure-nz"
  },
  "feat": {
    "surveys_enabled": 1,
    "sample_rate": 0.1
  }
}'>

    <!-- Site Navigation -->
    <link rel="stylesheet" href="/etc/designs/news/header.min.9137c004d4969768cde3a78bd59353d3.css" type="text/css"/>
<div class="news-header">
    <div class="d-none d-lg-block">
        <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/topMenuItem.sectionName-news.esi.html/news/components/topMenuItem ) -->
<div class="container">
	<div class="row">
		<div class="col-12 d-flex justify-content-between">
			<div class="weather-panel">
				<!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/weatherWidget.pathName-_content_tvnz_onenews_weather_forecast.esi.html/news/components/weatherWidget ) -->
<div class="weatherWidget hide" data-locations='{
    
            "alexandra": {
                "name":"Alexandra",
                "situation":"partcloudy",
                "current":"",
                "min":"-3",
                "max":"11"
            },
            "ashburton": {
                "name":"Ashburton",
                "situation":"fine",
                "current":"-4",
                "min":"0",
                "max":"13"
            },
            "auckland": {
                "name":"Auckland",
                "situation":"partcloudy",
                "current":"10",
                "min":"7",
                "max":"15"
            },
            "blenheim": {
                "name":"Blenheim",
                "situation":"fine",
                "current":"",
                "min":"0",
                "max":"13"
            },
            "christchurch": {
                "name":"Christchurch",
                "situation":"fine",
                "current":"-3",
                "min":"-1",
                "max":"13"
            },
            "dannevirke": {
                "name":"Dannevirke",
                "situation":"fine",
                "current":"",
                "min":"0",
                "max":"11"
            },
            "dargaville": {
                "name":"Dargaville",
                "situation":"partcloudy",
                "current":"",
                "min":"10",
                "max":"14"
            },
            "dunedin": {
                "name":"Dunedin",
                "situation":"fewshowers",
                "current":"3",
                "min":"4",
                "max":"11"
            },
            "gisborne": {
                "name":"Gisborne",
                "situation":"fine",
                "current":"4",
                "min":"6",
                "max":"13"
            },
            "gore": {
                "name":"Gore",
                "situation":"fewshowers",
                "current":"2",
                "min":"1",
                "max":"8"
            },
            "greymouth": {
                "name":"Greymouth",
                "situation":"partcloudy",
                "current":"",
                "min":"2",
                "max":"12"
            },
            "hamilton": {
                "name":"Hamilton",
                "situation":"partcloudy",
                "current":"6",
                "min":"2",
                "max":"14"
            },
            "hastings": {
                "name":"Hastings",
                "situation":"fine",
                "current":"",
                "min":"2",
                "max":"14"
            },
            "hokitika": {
                "name":"Hokitika",
                "situation":"partcloudy",
                "current":"3",
                "min":"2",
                "max":"12"
            },
            "invercargill": {
                "name":"Invercargill",
                "situation":"fewshowers",
                "current":"5",
                "min":"1",
                "max":"10"
            },
            "kaikoura": {
                "name":"Kaikōura",
                "situation":"fine",
                "current":"4",
                "min":"3",
                "max":"12"
            },
            "kaitaia": {
                "name":"Kaitaia",
                "situation":"partcloudy",
                "current":"",
                "min":"6",
                "max":"15"
            },
            "levin": {
                "name":"Levin",
                "situation":"fine",
                "current":"5",
                "min":"2",
                "max":"13"
            },
            "masterton": {
                "name":"Masterton",
                "situation":"fine",
                "current":"",
                "min":"-3",
                "max":"12"
            },
            "motueka": {
                "name":"Motueka",
                "situation":"fine",
                "current":"",
                "min":"4",
                "max":"14"
            },
            "napier": {
                "name":"Napier",
                "situation":"fine",
                "current":"5",
                "min":"3",
                "max":"14"
            },
            "nelson": {
                "name":"Nelson",
                "situation":"fine",
                "current":"5",
                "min":"4",
                "max":"13"
            },
            "new-plymouth": {
                "name":"New Plymouth",
                "situation":"partcloudy",
                "current":"7",
                "min":"4",
                "max":"14"
            },
            "oamaru": {
                "name":"Oamaru",
                "situation":"fine",
                "current":"5",
                "min":"2",
                "max":"14"
            },
            "paihia": {
                "name":"Paihia",
                "situation":"partcloudy",
                "current":"",
                "min":"5",
                "max":"16"
            },
            "palmerston-north": {
                "name":"Palmerston North",
                "situation":"fine",
                "current":"5",
                "min":"1",
                "max":"13"
            },
            "paraparaumu": {
                "name":"Paraparaumu",
                "situation":"fine",
                "current":"9",
                "min":"3",
                "max":"13"
            },
            "queenstown": {
                "name":"Queenstown",
                "situation":"partcloudy",
                "current":"3",
                "min":"-2",
                "max":"9"
            },
            "reefton": {
                "name":"Reefton",
                "situation":"partcloudy",
                "current":"",
                "min":"0",
                "max":"13"
            },
            "rotorua": {
                "name":"Rotorua",
                "situation":"partcloudy",
                "current":"6",
                "min":"4",
                "max":"13"
            },
            "taumarunui": {
                "name":"Taumarunui",
                "situation":"partcloudy",
                "current":"",
                "min":"0",
                "max":"13"
            },
            "taupo": {
                "name":"Taupō",
                "situation":"partcloudy",
                "current":"6",
                "min":"2",
                "max":"12"
            },
            "tauranga": {
                "name":"Tauranga",
                "situation":"partcloudy",
                "current":"8",
                "min":"7",
                "max":"16"
            },
            "te-kuiti": {
                "name":"Te Kuiti",
                "situation":"partcloudy",
                "current":"",
                "min":"1",
                "max":"15"
            },
            "thames": {
                "name":"Thames",
                "situation":"partcloudy",
                "current":"",
                "min":"4",
                "max":"14"
            },
            "timaru": {
                "name":"Timaru",
                "situation":"fine",
                "current":"-2",
                "min":"-1",
                "max":"14"
            },
            "tokoroa": {
                "name":"Tokoroa",
                "situation":"partcloudy",
                "current":"",
                "min":"2",
                "max":"12"
            },
            "wanaka": {
                "name":"Wanaka",
                "situation":"fine",
                "current":"1",
                "min":"-1",
                "max":"11"
            },
            "whanganui": {
                "name":"Whanganui",
                "situation":"partcloudy",
                "current":"10",
                "min":"4",
                "max":"14"
            },
            "wellington": {
                "name":"Wellington",
                "situation":"fine",
                "current":"5",
                "min":"5",
                "max":"11"
            },
            "westport": {
                "name":"Westport",
                "situation":"fewshowers",
                "current":"5",
                "min":"5",
                "max":"12"
            },
            "whakatane": {
                "name":"Whakatāne",
                "situation":"partcloudy",
                "current":"5",
                "min":"7",
                "max":"16"
            },
            "whangarei": {
                "name":"Whangārei",
                "situation":"partcloudy",
                "current":"10",
                "min":"7",
                "max":"15"
            }
    }'>

    <div class="weatherWidgetIconHolder">
        <a href="/one-news/weather-forecast" id="weatherwidget_/content/tvnz/onenews/weather/forecast">
            <div class="weatherWidgetIcon"></div>
        </a>
    </div>

    <div class="weatherWidgetCity">
        <a class="weatherLink" id="weatherlink_/content/tvnz/onenews/weather/forecast">
            <p></p>
        </a>
        <a><!-- arrow --></a>
    </div>
    <div class="weatherWidgetDetails">
        <span class="weatherWidgetCurrent"></span>
        TODAY
        <span class="weatherWidgetHigh"></span>
        <span> | </span>
        <span class="weatherWidgetLow"></span>
    </div>
</div>

<div id="weatherDropdownData" style="display:none">
    <ul class="weatherWidgetDropdownItems">
        <li>
            <p>North Island</p>
            <div class="weatherWidgetDropdownSubItemsHolder">
                <ul class="weatherWidgetDropdownSubItems">
                    <li data-id="auckland">Auckland</li>
                        <li data-id="dannevirke">Dannevirke</li>
                        <li data-id="dargaville">Dargaville</li>
                        <li data-id="gisborne">Gisborne</li>
                        <li data-id="hamilton">Hamilton</li>
                        <li data-id="hastings">Hastings</li>
                        <li data-id="kaitaia">Kaitaia</li>
                        <li data-id="levin">Levin</li>
                        <li data-id="masterton">Masterton</li>
                        <li data-id="napier">Napier</li>
                        <li data-id="new-plymouth">New Plymouth</li>
                        <li data-id="paihia">Paihia</li>
                        <li data-id="palmerston-north">Palmerston North</li>
                        <li data-id="paraparaumu">Paraparaumu</li>
                        <li data-id="rotorua">Rotorua</li>
                        <li data-id="taumarunui">Taumarunui</li>
                        <li data-id="taupo">Taupō</li>
                        <li data-id="tauranga">Tauranga</li>
                        <li data-id="te-kuiti">Te Kuiti</li>
                        <li data-id="thames">Thames</li>
                        <li data-id="tokoroa">Tokoroa</li>
                        <li data-id="whanganui">Whanganui</li>
                        <li data-id="wellington">Wellington</li>
                        <li data-id="whakatane">Whakatāne</li>
                        <li data-id="whangarei">Whangārei</li>
                        </ul>
            </div>
        </li>
        <li>
            <p>South Island</p>
            <div class="weatherWidgetDropdownSubItemsHolder">
                <ul class="weatherWidgetDropdownSubItems">
                    <li data-id="alexandra">Alexandra</li>
                        <li data-id="ashburton">Ashburton</li>
                        <li data-id="blenheim">Blenheim</li>
                        <li data-id="christchurch">Christchurch</li>
                        <li data-id="dunedin">Dunedin</li>
                        <li data-id="gore">Gore</li>
                        <li data-id="greymouth">Greymouth</li>
                        <li data-id="hokitika">Hokitika</li>
                        <li data-id="invercargill">Invercargill</li>
                        <li data-id="kaikoura">Kaikōura</li>
                        <li data-id="motueka">Motueka</li>
                        <li data-id="nelson">Nelson</li>
                        <li data-id="oamaru">Oamaru</li>
                        <li data-id="queenstown">Queenstown</li>
                        <li data-id="reefton">Reefton</li>
                        <li data-id="timaru">Timaru</li>
                        <li data-id="wanaka">Wanaka</li>
                        <li data-id="westport">Westport</li>
                        </ul>
            </div>
        </li>
    </ul>
</div></div>

			<div class="one-news-logo">
				<a href="/one-news">
					<img alt="OneNews" src="/etc/designs/news/clientlibs_less/content/images/structure/1News_logo_black_horizontal.svg">
				</a>
			</div>

			<div class="live-banner-panel"></div>
		</div>

        <div id="weatherWidgetDropdownHolder" class="weatherWidgetDropdown"></div>
	</div>
</div>
<hr class="col-auto news-header-divider">
    </div>

    <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/asSubMenuItem.tagPathUrlParam-news_new+zealand.namespace-section.esi.html/news/components/subMenuItem ) -->
<div id="navSubMenu">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <nav class="navbar navbar-expand-lg navbar-transparent">
                    <div class="navbar-translate">
                        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#newsNavBar" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                            <span class="navbar-toggler-bar bar1"></span>
                            <span class="navbar-toggler-bar bar2"></span>
                            <span class="navbar-toggler-bar bar3"></span>
                        </button>
                        <div class="one-news-logo-mobile d-block d-lg-none">
                            <a href="/one-news">
                                <img alt="OneNews" src="/etc/designs/news/clientlibs_less/content/images/structure/1News_logo_black_horizontal.svg">
                            </a>
                        </div>
                        <div class="searchContainer d-flex d-lg-none align-items-center justify-content-end">
                            <div class="searchBox centred hidden">
                                <input class="searchField"
                                       name="search" type="text"
                                       placeholder="Search for ..."
                                       value="" />
                                <span class="icon icon-nn-x icon-right icon-button-close"></span>
                            </div>
                            <div class="searchIcon">
                                <span class="icon icon-nn-search"></span>
                            </div>
                            <div class="searchFieldOverlay"></div>
                        </div>
                    </div>

                    <div class="collapse navbar-collapse show justify-content-between" id="newsNavBar">
                        <div class="one-news-logo-sub d-none d-lg-block">
                            <a href="/one-news">
                                <img alt="OneNews" src="/etc/designs/news/clientlibs_less/content/images/structure/1News_logo_black_horizontal.svg">
                            </a>
                        </div>
                        <div class="d-block d-lg-none">
                            <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/weatherWidgetMobile.esi.html/news/components/weatherWidgetMobile ) -->
<div class="weather-panel">
    <div class="weatherWidget" data-locations='{ "alexandra": { "name":"Alexandra","situation":"partcloudy","min":-3,"max":11 },"ashburton": { "name":"Ashburton","situation":"fine","min":0,"max":13 },"auckland": { "name":"Auckland","situation":"partcloudy","min":7,"max":15 },"blenheim": { "name":"Blenheim","situation":"fine","min":0,"max":13 },"christchurch": { "name":"Christchurch","situation":"fine","min":-1,"max":13 },"dannevirke": { "name":"Dannevirke","situation":"fine","min":0,"max":11 },"dargaville": { "name":"Dargaville","situation":"partcloudy","min":10,"max":14 },"dunedin": { "name":"Dunedin","situation":"fewshowers","min":4,"max":11 },"gisborne": { "name":"Gisborne","situation":"fine","min":6,"max":13 },"gore": { "name":"Gore","situation":"fewshowers","min":1,"max":8 },"greymouth": { "name":"Greymouth","situation":"partcloudy","min":2,"max":12 },"hamilton": { "name":"Hamilton","situation":"partcloudy","min":2,"max":14 },"hastings": { "name":"Hastings","situation":"fine","min":2,"max":14 },"hokitika": { "name":"Hokitika","situation":"partcloudy","min":2,"max":12 },"invercargill": { "name":"Invercargill","situation":"fewshowers","min":1,"max":10 },"kaikoura": { "name":"Kaikoura","situation":"fine","min":3,"max":12 },"kaitaia": { "name":"Kaitaia","situation":"partcloudy","min":6,"max":15 },"levin": { "name":"Levin","situation":"fine","min":2,"max":13 },"masterton": { "name":"Masterton","situation":"fine","min":-3,"max":12 },"motueka": { "name":"Motueka","situation":"fine","min":4,"max":14 },"napier": { "name":"Napier","situation":"fine","min":3,"max":14 },"nelson": { "name":"Nelson","situation":"fine","min":4,"max":13 },"new-plymouth": { "name":"New Plymouth","situation":"partcloudy","min":4,"max":14 },"oamaru": { "name":"Oamaru","situation":"fine","min":2,"max":14 },"paihia": { "name":"Paihia","situation":"partcloudy","min":5,"max":16 },"palmerston-north": { "name":"Palmerston North","situation":"fine","min":1,"max":13 },"paraparaumu": { "name":"Paraparaumu","situation":"fine","min":3,"max":13 },"queenstown": { "name":"Queenstown","situation":"partcloudy","min":-2,"max":9 },"reefton": { "name":"Reefton","situation":"partcloudy","min":0,"max":13 },"rotorua": { "name":"Rotorua","situation":"partcloudy","min":4,"max":13 },"taumarunui": { "name":"Taumarunui","situation":"partcloudy","min":0,"max":13 },"taupo": { "name":"Taupo","situation":"partcloudy","min":2,"max":12 },"tauranga": { "name":"Tauranga","situation":"partcloudy","min":7,"max":16 },"te-kuiti": { "name":"Te Kuiti","situation":"partcloudy","min":1,"max":15 },"thames": { "name":"Thames","situation":"partcloudy","min":4,"max":14 },"timaru": { "name":"Timaru","situation":"fine","min":-1,"max":14 },"tokoroa": { "name":"Tokoroa","situation":"partcloudy","min":2,"max":12 },"wanaka": { "name":"Wanaka","situation":"fine","min":-1,"max":11 },"whanganui": { "name":"Whanganui","situation":"partcloudy","min":4,"max":14 },"wellington": { "name":"Wellington","situation":"fine","min":5,"max":11 },"westport": { "name":"Westport","situation":"fewshowers","min":5,"max":12 },"whakatane": { "name":"Whakatane","situation":"partcloudy","min":7,"max":16 },"whangarei": { "name":"Whangarei","situation":"partcloudy","min":7,"max":15 }}'>
        <a href="/one-news/weather-forecast" class="centred">
            <div class="weatherWidgetIconHolder">
                <div class="weatherWidgetIcon"></div>
            </div>
        </a>
        <div class="weatherWidgetCity">
            <select class="weatherWidgetLocations" data-native-menu="true">
                <optgroup label="North Island">
                    <option data-id="auckland" value="auckland">Auckland</option>
                        <option data-id="dannevirke" value="dannevirke">Dannevirke</option>
                        <option data-id="dargaville" value="dargaville">Dargaville</option>
                        <option data-id="gisborne" value="gisborne">Gisborne</option>
                        <option data-id="hamilton" value="hamilton">Hamilton</option>
                        <option data-id="hastings" value="hastings">Hastings</option>
                        <option data-id="kaitaia" value="kaitaia">Kaitaia</option>
                        <option data-id="levin" value="levin">Levin</option>
                        <option data-id="masterton" value="masterton">Masterton</option>
                        <option data-id="napier" value="napier">Napier</option>
                        <option data-id="new-plymouth" value="new-plymouth">New Plymouth</option>
                        <option data-id="paihia" value="paihia">Paihia</option>
                        <option data-id="palmerston-north" value="palmerston-north">Palmerston North</option>
                        <option data-id="paraparaumu" value="paraparaumu">Paraparaumu</option>
                        <option data-id="rotorua" value="rotorua">Rotorua</option>
                        <option data-id="taumarunui" value="taumarunui">Taumarunui</option>
                        <option data-id="taupo" value="taupo">Taupo</option>
                        <option data-id="tauranga" value="tauranga">Tauranga</option>
                        <option data-id="te-kuiti" value="te-kuiti">Te Kuiti</option>
                        <option data-id="thames" value="thames">Thames</option>
                        <option data-id="tokoroa" value="tokoroa">Tokoroa</option>
                        <option data-id="whanganui" value="whanganui">Whanganui</option>
                        <option data-id="wellington" value="wellington">Wellington</option>
                        <option data-id="whakatane" value="whakatane">Whakatane</option>
                        <option data-id="whangarei" value="whangarei">Whangarei</option>
                        </optgroup>
                <optgroup label="South Island">
                    <option data-id="alexandra" value="alexandra">Alexandra</option>
                        <option data-id="ashburton" value="ashburton">Ashburton</option>
                        <option data-id="blenheim" value="blenheim">Blenheim</option>
                        <option data-id="christchurch" value="christchurch">Christchurch</option>
                        <option data-id="dunedin" value="dunedin">Dunedin</option>
                        <option data-id="gore" value="gore">Gore</option>
                        <option data-id="greymouth" value="greymouth">Greymouth</option>
                        <option data-id="hokitika" value="hokitika">Hokitika</option>
                        <option data-id="invercargill" value="invercargill">Invercargill</option>
                        <option data-id="kaikoura" value="kaikoura">Kaikoura</option>
                        <option data-id="motueka" value="motueka">Motueka</option>
                        <option data-id="nelson" value="nelson">Nelson</option>
                        <option data-id="oamaru" value="oamaru">Oamaru</option>
                        <option data-id="queenstown" value="queenstown">Queenstown</option>
                        <option data-id="reefton" value="reefton">Reefton</option>
                        <option data-id="timaru" value="timaru">Timaru</option>
                        <option data-id="wanaka" value="wanaka">Wanaka</option>
                        <option data-id="westport" value="westport">Westport</option>
                        </optgroup>
            </select>
        </div>
        <div class="weatherWidgetDetails">
            <span class="weatherWidgetCurrent"></span>
            TODAY
            <span class="weatherWidgetHigh"></span>
            <span> | </span>
            <span class="weatherWidgetLow"></span>
        </div>


        </div>
</div>
</div>
                        <ul class="navbar-nav">
                            <li class="nav-item dropdown d-block d-lg-none show">
                                            <a class="nav-link dropdown-toggle active" href="/one-news" id="navbarDropdownNews" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">
                                                    News</a>
                                            <div class="dropdown-menu" aria-labelledby="navbarDropdownNews">
                                                <a class="dropdown-item " href="/one-news">Home</a>
                                                <a class="dropdown-item " href="/latest">Latest</a>
                                                <a class="dropdown-item active" href="/one-news/new-zealand">New Zealand</a>
                                                <a class="dropdown-item " href="/one-news/world">World</a>
                                                <a class="dropdown-item " href="/one-news/entertainment">Entertainment</a>
                                                <a class="dropdown-item " href="/news/politics">Politics</a>
                                                <a class="dropdown-item " href="/yourvote2020">Your Vote 2020</a>
                                                </div>
                                        </li>
                                        <li class="nav-item dropdown d-none d-lg-block">
                                            <a class="nav-link active" href="/one-news" id="navbarDropdownNews">
                                                    News</a>
                                        </li>
                                    <li class="nav-item dropdown d-block d-lg-none ">
                                            <a class="nav-link dropdown-toggle " href="/one-news/sport" id="navbarDropdownSport" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                                    Sport</a>
                                            <div class="dropdown-menu" aria-labelledby="navbarDropdownSport">
                                                <a class="dropdown-item " href="/one-news/sport">Latest</a>
                                                <a class="dropdown-item " href="/one-news/sport/rugby">Rugby</a>
                                                <a class="dropdown-item " href="/one-news/sport/league">League</a>
                                                <a class="dropdown-item " href="/one-news/sport/cricket">Cricket</a>
                                                <a class="dropdown-item " href="/one-news/sport/football">Football</a>
                                                <a class="dropdown-item " href="/one-news/sport/netball">Netball</a>
                                                <a class="dropdown-item " href="/one-news/sport/basketball">Basketball</a>
                                                <a class="dropdown-item " href="/one-news/sport/golf">Golf</a>
                                                </div>
                                        </li>
                                        <li class="nav-item dropdown d-none d-lg-block">
                                            <a class="nav-link " href="/one-news/sport" id="navbarDropdownSport">
                                                    Sport</a>
                                        </li>
                                    <li class="nav-item dropdown d-block d-lg-none ">
                                            <a class="nav-link dropdown-toggle " href="/one-news/weather-forecast" id="navbarDropdownWeather" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                                    Weather</a>
                                            <div class="dropdown-menu" aria-labelledby="navbarDropdownWeather">
                                                <a class="dropdown-item " href="/one-news/weather-forecast">Forecast</a>
                                                <a class="dropdown-item " href="/one-news/weather-forecast/maps">Maps</a>
                                                </div>
                                        </li>
                                        <li class="nav-item dropdown d-none d-lg-block">
                                            <a class="nav-link " href="/one-news/weather-forecast" id="navbarDropdownWeather">
                                                    Weather</a>
                                        </li>
                                    </ul>

                        <div class="searchContainer d-none d-lg-flex align-items-center justify-content-end">
                            <div class="searchBox centred hidden">
                                <span class="icon icon-nn-search"></span>
                                <input class="searchField"
                                       name="search" type="text"
                                       placeholder="Search 1 News"
                                       value="" />
                                <span class="icon icon-nn-x icon-right icon-button-close"></span>
                            </div>
                            <div class="searchIcon">
                                <span class="icon icon-nn-search"></span>
                            </div>
                        </div>
                        <div class="searchFieldOverlay"></div>
                    </div>
                </nav>
            </div>

            <hr class="col-auto d-none d-lg-block news-header-navbar-divider">

            <div class="col-12 d-none d-lg-block">
                <div id="accordion">
                    <div class="navbar-sub-nav collapse show" id="News" role="tabpanel" data-parent="#accordion">
                                <div class="d-flex justify-content-center">
                                    <a class="nav-link " href="/one-news">Home</a>
                                    <a class="nav-link " href="/latest">Latest</a>
                                    <a class="nav-link active" href="/one-news/new-zealand">New Zealand</a>
                                    <a class="nav-link " href="/one-news/world">World</a>
                                    <a class="nav-link " href="/one-news/entertainment">Entertainment</a>
                                    <a class="nav-link " href="/news/politics">Politics</a>
                                    <a class="nav-link " href="/yourvote2020">Your Vote 2020</a>
                                    </div>
                            </div>
                        <div class="navbar-sub-nav collapse " id="Sport" role="tabpanel" data-parent="#accordion">
                                <div class="d-flex justify-content-center">
                                    <a class="nav-link " href="/one-news/sport">Latest</a>
                                    <a class="nav-link " href="/one-news/sport/rugby">Rugby</a>
                                    <a class="nav-link " href="/one-news/sport/league">League</a>
                                    <a class="nav-link " href="/one-news/sport/cricket">Cricket</a>
                                    <a class="nav-link " href="/one-news/sport/football">Football</a>
                                    <a class="nav-link " href="/one-news/sport/netball">Netball</a>
                                    <a class="nav-link " href="/one-news/sport/basketball">Basketball</a>
                                    <a class="nav-link " href="/one-news/sport/golf">Golf</a>
                                    </div>
                            </div>
                        <div class="navbar-sub-nav collapse " id="Weather" role="tabpanel" data-parent="#accordion">
                                <div class="d-flex justify-content-center">
                                    <a class="nav-link " href="/one-news/weather-forecast">Forecast</a>
                                    <a class="nav-link " href="/one-news/weather-forecast/maps">Maps</a>
                                    </div>
                            </div>
                        </div>
            </div>

            <hr class="col-auto news-header-sub-nav-divider">
        </div>
    </div>
</div></div><!-- Site Navigation End -->

	<!-- Site Content -->
    <div class="containerBody">
    <!-- authorUI (only displayed in author editor mode)-->
    <!-- authorUI end-->

    <!-- breaking news hook item -->
        <div class="containerContent">
            <div class="story-container">
                <div class="container">
                    <div class="row">
                        
                    </div>
                </div>
            </div>
        </div>
        <!-- breaking news hook item end -->

        <div id="billboardAd-container" class="row advert-container">

    <div class="advert labelled" id="billboardAd"></div>
            <div class="banner-ad-button">
                <button class="open">Show Ad</button>
                <button class="close">Close Ad</button>
            </div>
        </div>
<div class="containerContent">
                    <div class="story-container">
                        <div id="story-main" class="container">
                            <div class="row dynamic-story-loader" data-story-id="dynamic-story-1"
                                 data-story-url="/content/tvnz/onenews/story/2020/09/29/showering-with-phones.story.html"
                                 data-taboola-container-id="taboola-below-article-thumbnails-1"
                                 data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-1"
                                 data-taboola-thumbnails="Below-Article-Thumbnails-1">
                                <div class="story-ga-tag story-col-primary col-lg-8">
                                    <article itemscope itemtype="http://schema.org/NewsArticle">
                                        <link itemprop="mainEntityOfPage" href="http://www.tvnz.co.nz/one-news/new-zealand/covid-19-has-fundamentally-changed-fabric-funerals-many-turn-virtual-events">
                                        <meta itemprop="datePublished" content="Wed Sep 30 05:53:00 NZDT 2020">
                                        <meta itemprop="dateModified" content="Wed Sep 30 05:53:12 NZDT 2020">
                                        <meta itemprop="headline" content="Covid-19 has &#039;fundamentally changed the fabric of funerals&#039; as many turn to virtual events ">
                                        <meta itemprop="description" content="A Kiwi-owned online platform is helping grieving families and friends connect.">

                                        <link itemprop="thumbnailUrl" href="https://news-image-prod-imgix.tech.tvnz.co.nz/content/dam/images/news/2020/09/29/kiwi-company-helping-mourners-connect-through-virtual-funerals.p.hashed.def20316.desktop.story.homePage.jpg">
                                            <link itemprop="image" href="https://news-image-prod-imgix.tech.tvnz.co.nz/content/dam/images/news/2020/09/29/kiwi-company-helping-mourners-connect-through-virtual-funerals.p.hashed.def20316.desktop.story.homePage.jpg">
                                        <div class="d-flex flex-column story-item story_body_holder story-body">
    <div class="row order-1 story-title ">
                <div class="col-md-12">
                    <h1>Covid-19 has 'fundamentally changed the fabric of funerals' as many turn to virtual events </h1>
                        </div>
            </div>
        <div class="row order-2 story-content" data-analytics-map='[{&#034;type&#034;:&#034;segment-page&#034;,&#034;properties&#034;:{&#034;videoStreamType&#034;:&#034;VOD&#034;,&#034;endpoint&#034;:&#034;web&#034;,&#034;environment&#034;:&#034;prod&#034;,&#034;pageType&#034;:&#034;1nnarticle&#034;,&#034;videoLength&#034;:200,&#034;videoPublished&#034;:&#034;Sep 29, 2020 07:25:47 PM&#034;,&#034;videoName&#034;:&#034;Kiwi company helping mourners connect through virtual funerals&#034;,&#034;endpointDetail&#034;:&#034;desktop&#034;,&#034;videoID&#034;:&#034;bcid:6195518946001&#034;,&#034;videoPresentationType&#034;:&#034;clip&#034;}}]' data-story-id='Q358728' data-story-url='/one-news/new-zealand/covid-19-has-fundamentally-changed-fabric-funerals-many-turn-virtual-events'>
        <div class="story-meta col-12">
            <div class="story-data">
                <!-- Story Talent -->
                <div class="story-time-source">
                            <!-- Time Share -->
                            <time class="red-square livestamp " data-time="1601398392370"></time>
                            <span>&#8226</span>
                            <!-- Time Share End-->

                            <!-- News Source -->
                            <span>
                                    Source:&nbsp;
                                    <span class="agency" itemprop="copyrightHolder">
                                                1 NEWS</span>
                                        </span>
                            <!-- News Source End-->
                        </div>
                    <!-- Story Talent End-->
            </div>

            <!-- Social Share -->
            <link rel="stylesheet" href="/etc/designs/news/socialSharing.min.d1e7b897e4fbc26acb9a75a1b0aca81e.css" type="text/css">
<div class="story-social-share d-flex">
    <a target="_blank" class="d-flex align-items-center" href="https://www.reddit.com/submit?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fcovid-19-has-fundamentally-changed-fabric-funerals-many-turn-virtual-events&title=Covid-19+has+'fundamentally+changed+the+fabric+of+funerals'+as+many+turn+to+virtual+events+" onclick="TVNZ.news.Analytics.sendSocialAnalytics('Reddit', 'share', 'https://www.tvnz.co.nz/one-news/new-zealand/covid-19-has-fundamentally-changed-fabric-funerals-many-turn-virtual-events')">
        <span class="social-share-button-reddit"></span>
    </a>
    <a target="_blank" class="d-flex align-items-center" href="https://www.facebook.com/dialog/feed?app_id=1458530537567960&redirect_uri=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fcovid-19-has-fundamentally-changed-fabric-funerals-many-turn-virtual-events&link=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fcovid-19-has-fundamentally-changed-fabric-funerals-many-turn-virtual-events&caption=&name=Covid-19+has+'fundamentally+changed+the+fabric+of+funerals'+as+many+turn+to+virtual+events+&ref=storyfacebook&picture=https%3a%2f%2fwww.tvnz.co.nz%2fcontent%2fdam%2fimages%2fnews%2f2020%2f09%2f29%2fkiwi-company-helping-mourners-connect-through-virtual-funerals.p.desktop.story.share.video.jpg&description=A+Kiwi-owned+online+platform+is+helping+grieving+families+and+friends+connect." onclick="TVNZ.news.Analytics.sendSocialAnalytics('Facebook', 'share', 'https://www.tvnz.co.nz/one-news/new-zealand/covid-19-has-fundamentally-changed-fabric-funerals-many-turn-virtual-events')">
        <span class="social-share-button-facebook"></span>
    </a>
    <a target="_blank" class="d-flex align-items-center" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fcovid-19-has-fundamentally-changed-fabric-funerals-many-turn-virtual-events&text=Covid-19+has+'fundamentally+changed+the+fabric+of+funerals'+as+many+turn+to+virtual+events+&ref=storytwitter&via=1NewsNZ" onclick="TVNZ.news.Analytics.sendSocialAnalytics('Twitter', 'tweet', 'https://www.tvnz.co.nz/one-news/new-zealand/covid-19-has-fundamentally-changed-fabric-funerals-many-turn-virtual-events')">
        <span class="social-share-button-twitter last"></span>
    </a>
</div><!-- Social Share End -->
        </div>

        <div class="story-meta-divider-col col-12"><hr class="story-meta-divider"/></div>

        <div class="col-12" itemprop="articleBody">
            <div class="storyPage first-page"> <p>A New Zealand-owned online platform is helping grieving families and friends connect by providing a place for virtual funerals.</p></div>
                            <link rel="stylesheet" href="/etc/designs/core/html5Player.min.d82524be6230ad1e72ad22f919d7e42d.css" type="text/css">
<link rel="stylesheet" href="/etc/designs/news/newsPlayer.min.ca32348b114f8e1d31d33146de249c61.css" type="text/css">
<link rel="stylesheet" href="/etc/designs/news/irisTV.min.059353f7b287a775e9ee83879b459ff6.css" type="text/css">
<div class="storyPage video videoV2 inline" data-video-id="6195518946001" id="Video_6195518946001">

        <div class="storyPageVideo">
            <a name="avid:81377478-cefd-40f9-9426-7ccbf27f5d18:1601360747808:AKVCSXCODE01.tvnzad.tvnz.co.nz"></a>
            <div class="video-container video-normal">
    <div id="player-schema" itemscope itemid="" itemtype="http://schema.org/VideoObject">
        <!--START OF VideoObject SCHEMA-->
        <link itemprop="url" href="http://www.tvnz.co.nz/one-news/new-zealand/covid-19-has-fundamentally-changed-fabric-funerals-many-turn-virtual-events">
        <meta itemprop="name" content="Kiwi company helping mourners connect through virtual funerals">
        <meta itemprop="description" content="Covid-19 has changed the way we live, but it&#039;s also changed the way we deal with death.">
        <link itemprop="thumbnailUrl" href="https://www.tvnz.co.nz/content/dam/images/news/2020/09/29/kiwi-company-helping-mourners-connect-through-virtual-funerals.p">
        <link itemprop="uploadDate" content="2020-09-29T19:25:47.809+13:00">
        <link itemprop="embedURL" href="https://players.brightcove.net/963482464001/02nYKqve4_default/index.html?videoId=6195518946001">
        <meta itemprop="playerType" content="HTML5">
        <!--END OF VideoObject SCHEMA-->
        <!-- Start of Brightcove Player -->
        <video id='player-6195518946001'
               data-video-id='6195518946001'
               data-account='963482464001'
               data-account-name='TVNZNews'
               data-player='02nYKqve4'
               data-adserverurl='https://pubads.g.doubleclick.net/gampad/ads?ad_rule=1&gdfp_req=1&output=xml_vmap1&impl=s&unviewed_position_start=1&sz=640x480&env=vp&hl=en&iu=/4180/news/news/new-zealand&description_url=https%3A%2F%2Fwww.tvnz.co.nz%2Fone-news%2Fnew-zealand%2Fcovid-19-has-fundamentally-changed-fabric-funerals-many-turn-virtual-events&cust_params=sourc%3Done-news%3Bsite%3Dnews%3Bpt%3Dnews-story%3Bsectn%3Dnews-new-zealand%3Btopic%3Dcoronavirus-pandemic%2Ctechnology%3Bid%3DQ358728%3Bsource%3Dseven-sharp%3Bplatform%3Ddesktop%3B'
               data-omniturekeys='{
  "eVar23": "/content/tvnz/onenews/story/2020/09/29/funeral",
  "eVar34": "news",
  "eVar44": "source:news/agency/tvnz/seven-sharp",
  "eVar6": "Q358728",
  "eVar31": "Kiwi company helping mourners connect through virtual funerals",
  "eVar4": "onnnewsstory",
  "eVar37": "/content/dam/videos/news/2020/09/29/kiwi-company-helping-mourners-connect-through-virtual-funerals",
  "eVar36": "flash",
  "eVar2": "news:new-zealand:story",
  "eVar68": "Covid-19 has \u0027fundamentally changed the fabric of funerals\u0027 as many turn to virtual events ",
  "eVar46": "ONN",
  "channel": "news",
  "hier1": "news|new-zealand|story",
  "eVar39": "6195518946001",
  "pageName": "news:new-zealand:story:funeral",
  "eVar1": "news:new-zealand",
  "eVar70": "ONN",
  "eVar74": "kiwi-company-helping-mourners-connect-through-virtual-funerals",
  "eVar52": "news-web-vod-1.0.0-21704-g87d1dae-cms-release-4-26",
  "eVar73": "funeral-v6",
  "eVar40": "clip",
  "events": "event3,event5",
  "eVar71": "desktop"
}'
               data-video-playlist='6195512140001,6195413070001,6195465062001,6195461864001'
               data-video-islive='false'
               data-video-type="normal"
               data-google-analytics='[
  {
    "event": "play",
    "properties": {
      "videoStreamType": "VOD",
      "endpoint": "web",
      "environment": "prod",
      "videoLength": 200,
      "videoPublished": "Sep 29, 2020 07:25:47 PM",
      "videoName": "Kiwi company helping mourners connect through virtual funerals",
      "endpointDetail": "desktop",
      "videoID": "bcid:6195518946001",
      "category": "video",
      "videoPresentationType": "clip"
    }
  },
  {
    "event": "completed",
    "properties": {
      "videoStreamType": "VOD",
      "endpoint": "web",
      "environment": "prod",
      "videoLength": 200,
      "videoPublished": "Sep 29, 2020 07:25:47 PM",
      "videoName": "Kiwi company helping mourners connect through virtual funerals",
      "endpointDetail": "desktop",
      "videoID": "bcid:6195518946001",
      "category": "video",
      "videoPresentationType": "clip"
    }
  }
]'
               data-embed="default"
               class="video-js &#32; desktop"
               controls playsinline>
        </video>
        <!-- End of Brightcove Player -->
    </div>
</div>
<script src="//players.brightcove.net/963482464001/02nYKqve4_default/index.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/etc/designs/core/html5Player.min.57b34bd23f3cc22ccb7fe9ec5e213d3b.js"></script>
<script type="text/javascript" src="/etc/designs/news/newsPlayer.min.d1fee2dfc437bc690ce74793e11a7e6c.js"></script>
</div><!-- storyPage video -->

        <div class="iris-recommends swiper-container player-6195518946001">
            <div class="swiper-wrapper"></div>
            <div class="iris-recommends-indicator-left swiper-button-disabled"><span class="icon icon-nn-chevron-left"></span></div>
            <div class="iris-recommends-indicator-right swiper-button-disabled"><span class="icon icon-nn-chevron-right"></span></div>
            <div class="iris-recommends-mask"><p>Your playlist will load after this ad</p></div>
        </div>

        <div class="caption">
                        Covid-19 has changed the way we live, but it's also changed the way we deal with death.
                            Source: Seven Sharp</div>
                <hr>
    </div><!--  video -->

    
<div class="storyPage"> <p>Covid-19 has changed the way people live, but it has also changed the way death is dealt with.</p></div>
                    <div class="storyPage"> <p>Physical attendance at funerals and tangihanga has become impossible for many.&nbsp;</p></div>
                    <div class="storyPage"> <p>OneRoom&nbsp;has already live streamed and recorded funeral services and memorials for hundreds of thousands of people, and the need is growing.</p></div>
                    <div class="storyPage"> <p>It operates across four countries - New Zealand, Australia, the United States and Canada.</p></div>
                    <div class="storyPage"> <p>The company's average online viewers skyrocketed from 9800 in February, to 165,000 last month.&nbsp;</p></div>
                    <div class="storyPage"> <p>OneRoom CEO Dave Lutterman says Covid-19 has "fundamentally changed the fabric of funerals".</p></div>
                    <div class="storyPage"> <p>"When Covid-19 happened and the Center for Disease Control over there [the United States] announced that if you're going to run any funerals, you're going to need to live stream them, that certainly piqued interest in the product we were putting out to the markets," he told TVNZ1's Seven Sharp.</p></div>
                    <div class="storyPage"> <p>"I think people are going to continue to be concerned about travelling, they're going to be concerned about gathering."&nbsp;</p></div>
                    </div>
    </div>

    <div class="row order-3 story-footer">
        <div class="story-social-share-col col-12">
            <div class="story-social-share d-flex">
    <a target="_blank" class="d-flex align-items-center" href="https://www.reddit.com/submit?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fcovid-19-has-fundamentally-changed-fabric-funerals-many-turn-virtual-events&title=Covid-19+has+'fundamentally+changed+the+fabric+of+funerals'+as+many+turn+to+virtual+events+" onclick="TVNZ.news.Analytics.sendSocialAnalytics('Reddit', 'share', 'https://www.tvnz.co.nz/one-news/new-zealand/covid-19-has-fundamentally-changed-fabric-funerals-many-turn-virtual-events')">
        <span class="social-share-button-reddit"></span>
    </a>
    <a target="_blank" class="d-flex align-items-center" href="https://www.facebook.com/dialog/feed?app_id=1458530537567960&redirect_uri=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fcovid-19-has-fundamentally-changed-fabric-funerals-many-turn-virtual-events&link=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fcovid-19-has-fundamentally-changed-fabric-funerals-many-turn-virtual-events&caption=&name=Covid-19+has+'fundamentally+changed+the+fabric+of+funerals'+as+many+turn+to+virtual+events+&ref=storyfacebook&picture=https%3a%2f%2fwww.tvnz.co.nz%2fcontent%2fdam%2fimages%2fnews%2f2020%2f09%2f29%2fkiwi-company-helping-mourners-connect-through-virtual-funerals.p.desktop.story.share.video.jpg&description=A+Kiwi-owned+online+platform+is+helping+grieving+families+and+friends+connect." onclick="TVNZ.news.Analytics.sendSocialAnalytics('Facebook', 'share', 'https://www.tvnz.co.nz/one-news/new-zealand/covid-19-has-fundamentally-changed-fabric-funerals-many-turn-virtual-events')">
        <span class="social-share-button-facebook"></span>
    </a>
    <a target="_blank" class="d-flex align-items-center" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fcovid-19-has-fundamentally-changed-fabric-funerals-many-turn-virtual-events&text=Covid-19+has+'fundamentally+changed+the+fabric+of+funerals'+as+many+turn+to+virtual+events+&ref=storytwitter&via=1NewsNZ" onclick="TVNZ.news.Analytics.sendSocialAnalytics('Twitter', 'tweet', 'https://www.tvnz.co.nz/one-news/new-zealand/covid-19-has-fundamentally-changed-fabric-funerals-many-turn-virtual-events')">
        <span class="social-share-button-twitter last"></span>
    </a>
</div></div>
        <div class="story-related-tags-col col-12">
            <div class="story-related-tags">
    <div class="story-related-tag-items">
        <div class="tag-item">
                <a href="/one-news/new-zealand">
                    <div class="tag-item-title">New Zealand</div>
                </a>
            </div>
        <div class="tag-item">
                        <a href="/one-news/coronavirus-pandemic">
                            <div class="tag-item-title">Coronavirus Pandemic</div>
                        </a>
                    </div>
                <div class="tag-item">
                        <a href="/one-news/technology">
                            <div class="tag-item-title">Technology</div>
                        </a>
                    </div>
                </div>
</div></div>
    </div>
</div>

                                    </article>

                                    <link rel="stylesheet" href="/etc/designs/news/newsletterSignup.min.38b55680ad2a9d33b67fd2c8ff6e4091.css" type="text/css"/>
<div class="signup-container container">
    <div class="row">
        <div class="signup-image d-none d-md-block col-5">
            <img src="https://news-image-prod-imgix.tech.tvnz.co.nz/etc/designs/news/assets/images/mb-trans.png.originalImage.hashed.61306a00.png" alt="1 NEWS" class="reveal float-right"></div>
        <div class="signup-content col-12 col-md-7">
            <div class="signup-content-morning-briefing d-block d-md-none">MORNING BRIEFING</div>
            <div class="signup-content-title">What you need to know straight to your inbox,<br/>7am every weekday morning.</div>
            <form id="signup-form" class="signup-form" method="post" action="//links.iterable.com/lists/publicAddSubscriberForm?publicIdString=74ed76e0-61d9-4adf-99f2-c0c2e35175e3">
                <div class="signup-form-inputs">
                    <input type="email" placeholder="Enter your email here" name="email"/><input type="submit" value="Sign up"/>
                </div>
                <div class="signup-content-success-message hide">
                    <span class="signup-content-success-icon"></span><span>You're all set to receive the Morning Briefing</span>
                </div>
            </form>
        </div>
    </div>
</div></div>
                                <div class="col-lg-4 d-flex flex-column order-1 order-lg-0">
                                        <div class="story-ad-tag story-advert advert labelled d-none d-md-block order-2 order-md-0" id="articleAd0"></div>
                                        <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/popularStories/news.esi.html/news/components/mostPopularStories ) -->
<link rel="stylesheet" href="/etc/designs/news/mostPopularStories.min.fbe105777cdd1476cd3cbf33830ba091.css" type="text/css">
<div class="story-popular story-popular-layout-v2 order-1">
    <div class="row">
        <div class="col-12">
            <div class="story-popular-title">
                <div class="story-popular-title-minor">MOST</div>
                <div class="story-popular-title-main">POPULAR STORIES</div>
            </div>
        </div>
    </div>
    <div class="row story-popular-content">
        <div class="col-12" data-story-link="/one-news/world/trumps-us-supreme-court-nominee-linked-group-teaches-wives-submit-their-husbands">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">1</div>
        <a class="article-component-ga-tracking" href="/one-news/world/trumps-us-supreme-court-nominee-linked-group-teaches-wives-submit-their-husbands" data-ga-component="Popular Story" data-ga-title="Trump&amp;#039;s US Supreme Court nominee linked to group that teaches wives to submit to will of their husbands">
                    <div class="story-stream-target story-popular-image story-popular-image-major" data-story-link="/one-news/world/trumps-us-supreme-court-nominee-linked-group-teaches-wives-submit-their-husbands" data-video-id="">
                        <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/09/27/donald-trump-nominates-anti-abortion-mother-of-seven-to-be-us-su.1192000943.png?w=300&h=168.75&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                    <source type="image/webp" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/09/27/donald-trump-nominates-anti-abortion-mother-of-seven-to-be-us-su.1192000943.png?fm=webp&w=300&h=168.75&fit=crop">
                                    <source type="image/jp2" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/09/27/donald-trump-nominates-anti-abortion-mother-of-seven-to-be-us-su.1192000943.png?fm=jp2&w=300&h=168.75&fit=crop">
                                    <source type="image/vnd.ms-photo" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/09/27/donald-trump-nominates-anti-abortion-mother-of-seven-to-be-us-su.1192000943.png?fm=jxr&w=300&h=168.75&fit=crop">
                                    <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/09/27/donald-trump-nominates-anti-abortion-mother-of-seven-to-be-us-su.1192000943.png?fm=webp&w=690&h=388.13&fit=crop">
                                    <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/09/27/donald-trump-nominates-anti-abortion-mother-of-seven-to-be-us-su.1192000943.png?fm=jp2&w=690&h=388.13&fit=crop">
                                    <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/09/27/donald-trump-nominates-anti-abortion-mother-of-seven-to-be-us-su.1192000943.png?fm=jxr&w=690&h=388.13&fit=crop">
                                </picture>
                            </div>
                </a>
                <div class="story-popular-item-title story-popular-main">
                    <a class="article-component-ga-tracking" href="/one-news/world/trumps-us-supreme-court-nominee-linked-group-teaches-wives-submit-their-husbands" data-ga-component="Popular Story" data-ga-title="Trump&amp;#039;s US Supreme Court nominee linked to group that teaches wives to submit to will of their husbands">
                            Trump's US Supreme Court nominee linked to group that teaches wives to submit to will of their husbands</a>
                </div>
            </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/talk-loveable-bird-sir-david-attenborough-reveals-favourite-nz-during-seven-sharp-interview">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">2</div>
        <hr>
                <div class="story-popular-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/talk-loveable-bird-sir-david-attenborough-reveals-favourite-nz-during-seven-sharp-interview?auto=6195524266001" data-ga-component="Popular Story" data-ga-title="&amp;#039;Talk about a loveable bird&amp;#039; - Sir David Attenborough reveals favourite NZ bird during Seven Sharp interview">
                        <div class=" story-popular-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/09/29/popularity-of-sir-david-attenborough-at-all-time-high-as-he-gear.1696079963.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/09/29/popularity-of-sir-david-attenborough-at-all-time-high-as-he-gear.1696079963.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/09/29/popularity-of-sir-david-attenborough-at-all-time-high-as-he-gear.1696079963.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/09/29/popularity-of-sir-david-attenborough-at-all-time-high-as-he-gear.1696079963.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-popular-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/talk-loveable-bird-sir-david-attenborough-reveals-favourite-nz-during-seven-sharp-interview" data-ga-component="Popular Story" data-ga-title="&amp;#039;Talk about a loveable bird&amp;#039; - Sir David Attenborough reveals favourite NZ bird during Seven Sharp interview">
                            <span class="icon icon-nn-play text-primary"></span>
                            'Talk about a loveable bird' - Sir David Attenborough reveals favourite NZ bird during Seven Sharp interview</a>
                    </div>
                        </div>
            </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/regional-pasifika-churches-receive-10m-pgf">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">3</div>
        <hr>
                <div class="story-popular-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/regional-pasifika-churches-receive-10m-pgf" data-ga-component="Popular Story" data-ga-title="Regional Pasifika churches receive $10m from PGF">
                        <div class=" story-popular-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/14/onl_shane_sr_a14_frame_8770.jpg.1741353250.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/14/onl_shane_sr_a14_frame_8770.jpg.1741353250.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/14/onl_shane_sr_a14_frame_8770.jpg.1741353250.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/11/14/onl_shane_sr_a14_frame_8770.jpg.1741353250.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-popular-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/regional-pasifika-churches-receive-10m-pgf" data-ga-component="Popular Story" data-ga-title="Regional Pasifika churches receive $10m from PGF">
                            Regional Pasifika churches receive $10m from PGF</a>
                    </div>
                        </div>
            </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/wellington-city-councillor-furious-after-duck-pond-polluted-paint">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">4</div>
        <hr>
                <div class="story-popular-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/disappointment-after-wellington-pond-polluted-white-liquid-even-ducks-were-swimming-in" data-ga-component="Popular Story" data-ga-title="Wellington city councillor &amp;#039;furious&amp;#039; after duck pond polluted with paint">
                        <div class=" story-popular-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/09/29/WhiteWellingtonPond.jpg.1291483609.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/09/29/WhiteWellingtonPond.jpg.1291483609.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/09/29/WhiteWellingtonPond.jpg.1291483609.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/09/29/WhiteWellingtonPond.jpg.1291483609.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-popular-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/disappointment-after-wellington-pond-polluted-white-liquid-even-ducks-were-swimming-in" data-ga-component="Popular Story" data-ga-title="Wellington city councillor &amp;#039;furious&amp;#039; after duck pond polluted with paint">
                            Wellington city councillor 'furious' after duck pond polluted with paint</a>
                    </div>
                        </div>
            </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/man-arrested-after-woman-dies-auckland-property">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">5</div>
        <hr>
                <div class="story-popular-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/man-arrested-after-woman-dies-auckland-property" data-ga-component="Popular Story" data-ga-title="Man arrested after woman dies at Auckland property">
                        <div class=" story-popular-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/08/07/police.jpg.1272563173.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/08/07/police.jpg.1272563173.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/08/07/police.jpg.1272563173.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/08/07/police.jpg.1272563173.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-popular-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/man-arrested-after-woman-dies-auckland-property" data-ga-component="Popular Story" data-ga-title="Man arrested after woman dies at Auckland property">
                            Man arrested after woman dies at Auckland property</a>
                    </div>
                        </div>
            </div>
</div>
</div>
</div>
</div>
                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-original"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-original"></div>

                                <div class="col-12 order-1 order-lg-0">
                                    <div class="story-more story-more-layout-v2">
    <a class="article-component-ga-tracking" href="/one-news/new-zealand" data-ga-component="More Story" data-ga-title="More Button">
            <div class="row">
                <div class="story-more-title-col col-12 d-flex align-items-end">
                    <div class="story-more-title">
                        <div class="story-more-title-minor">MORE FROM</div>
                        <div class="story-more-title-main">New Zealand</div>
                    </div>
                    <div class="story-more-title-btn ml-auto">
                        <span class="story-more-btn-text">MORE</span> <span class="icon icon-nn-chevron-right"></span>
                    </div>
                </div>
            </div>
        </a>
    <div class="row story-more-content">
        <div class="col-lg-3 col-md-6 col-sm-12" data-story-link="/one-news/new-zealand/body-pulled-waikato-river-afternoon">
    <div class="story-more-item story-more-item-main">
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/body-pulled-waikato-river-afternoon" data-ga-component="More Story" data-ga-title="Body pulled from Waikato River this afternoon">
            <div class="story-stream-target story-more-image" data-story-link="/one-news/new-zealand/body-pulled-waikato-river-afternoon" data-video-id="">
                <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2015/01/25/waikato-river-generic.jpg.1091949156.png?w=336&h=189&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                            <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2015/01/25/waikato-river-generic.jpg.1091949156.png?fm=webp&w=336&h=189&fit=crop">
                            <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2015/01/25/waikato-river-generic.jpg.1091949156.png?fm=jp2&w=336&h=189&fit=crop">
                            <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2015/01/25/waikato-river-generic.jpg.1091949156.png?fm=jxr&w=336&h=189&fit=crop">
                        </picture>
                    </div>
        </a>
        <div class="story-more-item-title story-more-main">
            <a class="article-component-ga-tracking" href="/one-news/new-zealand/body-pulled-waikato-river-afternoon" data-ga-component="More Story" data-ga-title="Body pulled from Waikato River this afternoon">
                <h4 class="story-stream-target" data-story-link="/one-news/new-zealand/body-pulled-waikato-river-afternoon">
                    Body pulled from Waikato River this afternoon</h4>
            </a>
        </div>
        </div>
</div>
<div class="col-lg-3 col-md-6 col-sm-12" data-story-link="/one-news/new-zealand/overseas-kiwis-get-place-their-vote-october-election-tomorrow">
    <div class="story-more-item story-more-item-minor">
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/overseas-kiwis-get-place-their-vote-october-election-tomorrow" data-ga-component="More Story" data-ga-title="Overseas Kiwis get to place their vote for October election from tomorrow ">
            <div class="story-stream-target story-more-image" data-story-link="/one-news/new-zealand/overseas-kiwis-get-place-their-vote-october-election-tomorrow" data-video-id="">
                <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2014/01/14/ballot-box.jpg.1399825283.png?w=336&h=189&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                            <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2014/01/14/ballot-box.jpg.1399825283.png?fm=webp&w=336&h=189&fit=crop">
                            <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2014/01/14/ballot-box.jpg.1399825283.png?fm=jp2&w=336&h=189&fit=crop">
                            <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2014/01/14/ballot-box.jpg.1399825283.png?fm=jxr&w=336&h=189&fit=crop">
                        </picture>
                    </div>
        </a>
        <div class="story-more-item-title story-more-main">
            <a class="article-component-ga-tracking" href="/one-news/new-zealand/overseas-kiwis-get-place-their-vote-october-election-tomorrow" data-ga-component="More Story" data-ga-title="Overseas Kiwis get to place their vote for October election from tomorrow ">
                <h4 class="story-stream-target" data-story-link="/one-news/new-zealand/overseas-kiwis-get-place-their-vote-october-election-tomorrow">
                    Overseas Kiwis get to place their vote for October election from tomorrow </h4>
            </a>
        </div>
        </div>
</div>
<div class="col-lg-3 col-md-6 col-sm-12" data-story-link="/one-news/new-zealand/talk-loveable-bird-sir-david-attenborough-reveals-favourite-nz-during-seven-sharp-interview">
    <div class="story-more-item story-more-item-minor">
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/talk-loveable-bird-sir-david-attenborough-reveals-favourite-nz-during-seven-sharp-interview?auto=6195524266001" data-ga-component="More Story" data-ga-title="&amp;#039;Talk about a loveable bird&amp;#039; - Sir David Attenborough reveals favourite NZ bird during Seven Sharp interview">
            <div class="story-stream-target story-more-image" data-story-link="/one-news/new-zealand/talk-loveable-bird-sir-david-attenborough-reveals-favourite-nz-during-seven-sharp-interview" data-video-id="6195524266001">
                <div class="story-overlay">
                        <button class="overlay-play-button btn btn-primary btn-icon btn-round">
                            <span class="icon icon-nn-play text-primary"></span>
                        </button>
                        <span class="overlay-time">04:36</span>
                        </div>
                <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/09/29/popularity-of-sir-david-attenborough-at-all-time-high-as-he-gear.1696079963.png?w=336&h=189&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                            <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/09/29/popularity-of-sir-david-attenborough-at-all-time-high-as-he-gear.1696079963.png?fm=webp&w=336&h=189&fit=crop">
                            <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/09/29/popularity-of-sir-david-attenborough-at-all-time-high-as-he-gear.1696079963.png?fm=jp2&w=336&h=189&fit=crop">
                            <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/09/29/popularity-of-sir-david-attenborough-at-all-time-high-as-he-gear.1696079963.png?fm=jxr&w=336&h=189&fit=crop">
                        </picture>
                    </div>
        </a>
        <div class="story-more-item-title story-more-main">
            <a class="article-component-ga-tracking" href="/one-news/new-zealand/talk-loveable-bird-sir-david-attenborough-reveals-favourite-nz-during-seven-sharp-interview" data-ga-component="More Story" data-ga-title="&amp;#039;Talk about a loveable bird&amp;#039; - Sir David Attenborough reveals favourite NZ bird during Seven Sharp interview">
                <h4 class="story-stream-target" data-story-link="/one-news/new-zealand/talk-loveable-bird-sir-david-attenborough-reveals-favourite-nz-during-seven-sharp-interview">
                    'Talk about a loveable bird' - Sir David Attenborough reveals favourite NZ bird during Seven Sharp interview</h4>
            </a>
        </div>
        </div>
</div>
<div class="col-lg-3 col-md-6 col-sm-12" data-story-link="/one-news/new-zealand/antarctic-blast-set-ease-but-cold-continues-chilly-weather-grips-country">
    <div class="story-more-item story-more-item-minor">
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/antarctic-blast-set-ease-but-cold-continues-chilly-weather-grips-country?auto=6195520789001" data-ga-component="More Story" data-ga-title="Antarctic blast set to ease but cold continues as chilly weather grips country">
            <div class="story-stream-target story-more-image" data-story-link="/one-news/new-zealand/antarctic-blast-set-ease-but-cold-continues-chilly-weather-grips-country" data-video-id="6195520789001">
                <div class="story-overlay">
                        <button class="overlay-play-button btn btn-primary btn-icon btn-round">
                            <span class="icon icon-nn-play text-primary"></span>
                        </button>
                        <span class="overlay-time">04:53</span>
                        </div>
                <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/09/29/kiwis-experience-a-spring-like-never-before-with-wild-winds-and.1829985791.png?w=336&h=189&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                            <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/09/29/kiwis-experience-a-spring-like-never-before-with-wild-winds-and.1829985791.png?fm=webp&w=336&h=189&fit=crop">
                            <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/09/29/kiwis-experience-a-spring-like-never-before-with-wild-winds-and.1829985791.png?fm=jp2&w=336&h=189&fit=crop">
                            <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/09/29/kiwis-experience-a-spring-like-never-before-with-wild-winds-and.1829985791.png?fm=jxr&w=336&h=189&fit=crop">
                        </picture>
                    </div>
        </a>
        <div class="story-more-item-title story-more-main">
            <a class="article-component-ga-tracking" href="/one-news/new-zealand/antarctic-blast-set-ease-but-cold-continues-chilly-weather-grips-country" data-ga-component="More Story" data-ga-title="Antarctic blast set to ease but cold continues as chilly weather grips country">
                <h4 class="story-stream-target" data-story-link="/one-news/new-zealand/antarctic-blast-set-ease-but-cold-continues-chilly-weather-grips-country">
                    Antarctic blast set to ease but cold continues as chilly weather grips country</h4>
            </a>
        </div>
        </div>
</div>
</div>
</div></div>
                            </div>

                            <hr id="dynamic-indicator-1" class="story-divider">

                            <div id="dynamic-story-1" class="row dynamic-story-loader" style="display:none" data-story-id="dynamic-story-2"
                                 data-story-url="/content/tvnz/onenews/story/2020/09/29/regional-pasifika-churches-receive-10m-from-pgf.story.html"
                                 data-taboola-container-id="taboola-below-article-thumbnails-2"
                                 data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-2"
                                 data-taboola-thumbnails="Below-Article-Thumbnails-2">
                                <div class="story-ga-tag story-col-dynamic col-lg-8">
                                        <div class="dynamic-story-placeholder"></div>
                                </div>

                                <div class="col-lg-4 story-col-right d-flex flex-column order-1 order-lg-0">
                                        <div class="story-ad-tag story-advert advert labelled d-none d-md-block order-2 order-md-0" id="articleAd1"></div>
                                        <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/topStories/top.esi.html/news/components/topStories ) -->
<link rel="stylesheet" href="/etc/designs/news/topStories.min.fd0c8c1d38f0eef6e2196c809ac79c22.css" type="text/css">
<div class="story-top story-top-layout-v2 order-1">
            <div class="row">
                <div class="col-12">
                    <div class="story-top-title">
                        <div class="story-top-title-minor">TODAY'S</div>
                        <div class="story-top-title-main">TOP STORIES</div>
                    </div>
                </div>
            </div>
            <div class="row story-top-content">
                <div class="col-12" data-story-link="/one-news/new-zealand/phones-in-shower-hinders-kiwi-families-efforts-toward-sustainability">
    <div class="story-top-item">
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/phones-in-shower-hinders-kiwi-families-efforts-toward-sustainability.html?auto=0" data-ga-component="Top Story" data-ga-title="How phones in the shower hinders Kiwi families&amp;#039; efforts toward sustainability">
                    <div class="story-stream-target story-top-image story-top-image-major" data-story-link="/one-news/new-zealand/phones-in-shower-hinders-kiwi-families-efforts-toward-sustainability" data-video-id="0">
                        <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/09/29/phoneshower.jpg.1901050264.png?w=300&h=168.75&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                    <source type="image/webp" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/09/29/phoneshower.jpg.1901050264.png?fm=webp&w=300&h=168.75&fit=crop">
                                    <source type="image/jp2" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/09/29/phoneshower.jpg.1901050264.png?fm=jp2&w=300&h=168.75&fit=crop">
                                    <source type="image/vnd.ms-photo" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/09/29/phoneshower.jpg.1901050264.png?fm=jxr&w=300&h=168.75&fit=crop">
                                    <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/09/29/phoneshower.jpg.1901050264.png?fm=webp&w=690&h=388.13&fit=crop">
                                    <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/09/29/phoneshower.jpg.1901050264.png?fm=jp2&w=690&h=388.13&fit=crop">
                                    <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/09/29/phoneshower.jpg.1901050264.png?fm=jxr&w=690&h=388.13&fit=crop">
                                </picture>
                            </div>
                </a>
                <div class="story-top-item-title story-top-main">
                    <a class="article-component-ga-tracking" href="/one-news/new-zealand/phones-in-shower-hinders-kiwi-families-efforts-toward-sustainability.html" data-ga-component="Top Story" data-ga-title="How phones in the shower hinders Kiwi families&amp;#039; efforts toward sustainability">
                            How phones in the shower hinders Kiwi families' efforts toward sustainability</a>
                </div>
                </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/covid-19-has-fundamentally-changed-fabric-funerals-many-turn-virtual-events">
    <div class="story-top-item">
        <hr>
                <div class="story-top-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/covid-19-has-fundamentally-changed-fabric-funerals-many-turn-virtual-events.html?auto=6195518946001" data-ga-component="Top Story" data-ga-title="Covid-19 has &amp;#039;fundamentally changed the fabric of funerals&amp;#039; as many turn to virtual events ">
                        <div class="story-top-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/09/29/kiwi-company-helping-mourners-connect-through-virtual-funerals.p.-554564842.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/09/29/kiwi-company-helping-mourners-connect-through-virtual-funerals.p.-554564842.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/09/29/kiwi-company-helping-mourners-connect-through-virtual-funerals.p.-554564842.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/09/29/kiwi-company-helping-mourners-connect-through-virtual-funerals.p.-554564842.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-top-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/covid-19-has-fundamentally-changed-fabric-funerals-many-turn-virtual-events.html" data-ga-component="Top Story" data-ga-title="Covid-19 has &amp;#039;fundamentally changed the fabric of funerals&amp;#039; as many turn to virtual events ">
                            <span class="icon icon-nn-play text-primary"></span>
                            Covid-19 has 'fundamentally changed the fabric of funerals' as many turn to virtual events </a>
                    </div>
                        </div>
            </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/talk-loveable-bird-sir-david-attenborough-reveals-favourite-nz-during-seven-sharp-interview">
    <div class="story-top-item">
        <hr>
                <div class="story-top-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/talk-loveable-bird-sir-david-attenborough-reveals-favourite-nz-during-seven-sharp-interview.html?auto=6195524266001" data-ga-component="Top Story" data-ga-title="&amp;#039;Talk about a loveable bird&amp;#039; - Sir David Attenborough reveals favourite NZ bird during Seven Sharp interview">
                        <div class="story-top-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/09/29/popularity-of-sir-david-attenborough-at-all-time-high-as-he-gear.1696079963.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/09/29/popularity-of-sir-david-attenborough-at-all-time-high-as-he-gear.1696079963.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/09/29/popularity-of-sir-david-attenborough-at-all-time-high-as-he-gear.1696079963.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/09/29/popularity-of-sir-david-attenborough-at-all-time-high-as-he-gear.1696079963.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-top-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/talk-loveable-bird-sir-david-attenborough-reveals-favourite-nz-during-seven-sharp-interview.html" data-ga-component="Top Story" data-ga-title="&amp;#039;Talk about a loveable bird&amp;#039; - Sir David Attenborough reveals favourite NZ bird during Seven Sharp interview">
                            <span class="icon icon-nn-play text-primary"></span>
                            'Talk about a loveable bird' - Sir David Attenborough reveals favourite NZ bird during Seven Sharp interview</a>
                    </div>
                        </div>
            </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/auckland-harbour-bridge-get-permanent-strut-over-coming-weekend-nzta-says">
    <div class="story-top-item">
        <hr>
                <div class="story-top-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/auckland-harbour-bridge-get-permanent-strut-over-coming-weekend-nzta-says.html?auto=6195505684001" data-ga-component="Top Story" data-ga-title="Auckland Harbour Bridge to get permanent strut over coming weekend, NZTA says">
                        <div class="story-top-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/09/29/auckland-harbour-bridge-repair-1NEWS-1920.jpg.-1150300401.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/09/29/auckland-harbour-bridge-repair-1NEWS-1920.jpg.-1150300401.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/09/29/auckland-harbour-bridge-repair-1NEWS-1920.jpg.-1150300401.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/09/29/auckland-harbour-bridge-repair-1NEWS-1920.jpg.-1150300401.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-top-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/auckland-harbour-bridge-get-permanent-strut-over-coming-weekend-nzta-says.html" data-ga-component="Top Story" data-ga-title="Auckland Harbour Bridge to get permanent strut over coming weekend, NZTA says">
                            <span class="icon icon-nn-play text-primary"></span>
                            Auckland Harbour Bridge to get permanent strut over coming weekend, NZTA says</a>
                    </div>
                        </div>
            </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/two-people-charged-following-sfo-investigation-into-nz-first-foundation-electoral-funding">
    <div class="story-top-item">
        <hr>
                <div class="story-top-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/two-people-charged-following-sfo-investigation-into-nz-first-foundation-electoral-funding.html?auto=6195506794001" data-ga-component="Top Story" data-ga-title="Two people charged following SFO investigation into NZ First Foundation electoral funding">
                        <div class="story-top-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/09/29/nz-first-announced-high-court-proceedings-against-serious-fraud.526010829.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/09/29/nz-first-announced-high-court-proceedings-against-serious-fraud.526010829.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/09/29/nz-first-announced-high-court-proceedings-against-serious-fraud.526010829.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/09/29/nz-first-announced-high-court-proceedings-against-serious-fraud.526010829.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-top-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/two-people-charged-following-sfo-investigation-into-nz-first-foundation-electoral-funding.html" data-ga-component="Top Story" data-ga-title="Two people charged following SFO investigation into NZ First Foundation electoral funding">
                            <span class="icon icon-nn-play text-primary"></span>
                            Two people charged following SFO investigation into NZ First Foundation electoral funding</a>
                    </div>
                        </div>
            </div>
</div>
</div>
        </div>
    </div>
                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-1"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-1"></div>
                            </div>

                            <hr id="dynamic-indicator-2" class="story-divider" style="display:none">

                            <div id="dynamic-story-2" class="row dynamic-story-loader" style="display:none" data-story-id="dynamic-story-3"
                                 data-story-url="/content/tvnz/onenews/story/2020/09/29/australian-health-officials-face-inquiry-over-covid-19-deaths-in.story.html"
                                 data-taboola-container-id="taboola-below-article-thumbnails-3"
                                 data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-3"
                                 data-taboola-thumbnails="Below-Article-Thumbnails-3">
                                <div class="story-ga-tag story-col-dynamic col-lg-8">
                                        <div class="dynamic-story-placeholder"></div>
                                </div>

                                <div class="col-lg-4 story-col-right d-flex flex-column order-1 order-lg-0">
                                        <div class="story-ad-tag story-advert advert labelled d-none d-md-block order-2 order-md-0" id="articleAd2"></div>
                                        <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/todaysFeaturedStories/featured.esi.html/news/components/todaysFeaturedStories ) -->
<link rel="stylesheet" href="/etc/designs/news/todaysFeaturedStories.min.a2b98c75182a4a85304b5cfad3beabe8.css" type="text/css">
<div class="story-featured story-featured-layout-v2 order-1">
    <div class="row">
        <div class="col-12">
            <div class="story-featured-title">
                <div class="story-featured-title-minor">TODAY'S</div>
                <div class="story-featured-title-main">FEATURED STORIES</div>
            </div>
        </div>
    </div>
    <div class="row story-featured-content">
        <div class="col-12">
    <div class="story-featured-item">
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/wellington-housing-plan-aims-remove-protection-many-older-homes-eyes-80-000-more-people?auto=6195512675001" data-ga-component="Featured Story" data-ga-title="Wellington housing plan aims to remove protection for many older homes as it eyes housing for 80,000 more people">
                    <div class="story-featured-image story-featured-image-major" data-story-link="/one-news/new-zealand/wellington-housing-plan-aims-remove-protection-many-older-homes-eyes-80-000-more-people" data-video-id="6195512675001">
                        <div class="story-overlay">
                                <button class="overlay-play-button btn btn-primary btn-icon btn-round">
                                    <span class="icon icon-nn-play text-primary"></span>
                                </button>
                                <span class="overlay-time">02:10</span>
                                </div>
                        <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/09/29/wellington-housing-plan-aims-to-remove-protection-for-many-older.1988369357.png?w=300&h=168.75&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                    <source type="image/webp" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/09/29/wellington-housing-plan-aims-to-remove-protection-for-many-older.1988369357.png?fm=webp&w=300&h=168.75&fit=crop">
                                    <source type="image/jp2" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/09/29/wellington-housing-plan-aims-to-remove-protection-for-many-older.1988369357.png?fm=jp2&w=300&h=168.75&fit=crop">
                                    <source type="image/vnd.ms-photo" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/09/29/wellington-housing-plan-aims-to-remove-protection-for-many-older.1988369357.png?fm=jxr&w=300&h=168.75&fit=crop">
                                    <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/09/29/wellington-housing-plan-aims-to-remove-protection-for-many-older.1988369357.png?fm=webp&w=690&h=388.13&fit=crop">
                                    <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/09/29/wellington-housing-plan-aims-to-remove-protection-for-many-older.1988369357.png?fm=jp2&w=690&h=388.13&fit=crop">
                                    <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/09/29/wellington-housing-plan-aims-to-remove-protection-for-many-older.1988369357.png?fm=jxr&w=690&h=388.13&fit=crop">
                                </picture>
                            </div>
                </a>
                <div class="story-featured-item-title story-featured-main">
                    <a class="article-component-ga-tracking" href="/one-news/new-zealand/wellington-housing-plan-aims-remove-protection-many-older-homes-eyes-80-000-more-people" data-ga-component="Featured Story" data-ga-title="Wellington housing plan aims to remove protection for many older homes as it eyes housing for 80,000 more people">
                            Wellington housing plan aims to remove protection for many older homes as it eyes housing for 80,000 more people</a>
                </div>
                </div>
</div>
<div class="col-12">
    <div class="story-featured-item">
        <hr>
                <div class="story-featured-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/talk-loveable-bird-sir-david-attenborough-reveals-favourite-nz-during-seven-sharp-interview?auto=6195524266001" data-ga-component="Featured Story" data-ga-title="&amp;#039;Talk about a loveable bird&amp;#039; - Sir David Attenborough reveals favourite NZ bird during Seven Sharp interview">
                        <div class="story-featured-image" data-story-link="/one-news/new-zealand/talk-loveable-bird-sir-david-attenborough-reveals-favourite-nz-during-seven-sharp-interview" data-video-id="6195524266001">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/09/29/popularity-of-sir-david-attenborough-at-all-time-high-as-he-gear.1696079963.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/09/29/popularity-of-sir-david-attenborough-at-all-time-high-as-he-gear.1696079963.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/09/29/popularity-of-sir-david-attenborough-at-all-time-high-as-he-gear.1696079963.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/09/29/popularity-of-sir-david-attenborough-at-all-time-high-as-he-gear.1696079963.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-featured-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/talk-loveable-bird-sir-david-attenborough-reveals-favourite-nz-during-seven-sharp-interview" data-ga-component="Featured Story" data-ga-title="&amp;#039;Talk about a loveable bird&amp;#039; - Sir David Attenborough reveals favourite NZ bird during Seven Sharp interview">
                            <span class="icon icon-nn-play text-primary"></span>
                            'Talk about a loveable bird' - Sir David Attenborough reveals favourite NZ bird during Seven Sharp interview</a>
                    </div>
                        </div>
            </div>
</div>
<div class="col-12">
    <div class="story-featured-item">
        <hr>
                <div class="story-featured-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/australasian-company-urges-nz-against-shipping-plastic-waste-offshore?auto=6195516555001" data-ga-component="Featured Story" data-ga-title="Australasian company urges NZ against shipping plastic waste offshore">
                        <div class="story-featured-image" data-story-link="/one-news/new-zealand/australasian-company-urges-nz-against-shipping-plastic-waste-offshore" data-video-id="6195516555001">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/09/29/kiwi-company-repurposing-thousands-of-tonnes-of-plastic-each-yea.-864607941.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/09/29/kiwi-company-repurposing-thousands-of-tonnes-of-plastic-each-yea.-864607941.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/09/29/kiwi-company-repurposing-thousands-of-tonnes-of-plastic-each-yea.-864607941.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/09/29/kiwi-company-repurposing-thousands-of-tonnes-of-plastic-each-yea.-864607941.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-featured-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/australasian-company-urges-nz-against-shipping-plastic-waste-offshore" data-ga-component="Featured Story" data-ga-title="Australasian company urges NZ against shipping plastic waste offshore">
                            <span class="icon icon-nn-play text-primary"></span>
                            Australasian company urges NZ against shipping plastic waste offshore</a>
                    </div>
                        </div>
            </div>
</div>
<div class="col-12">
    <div class="story-featured-item">
        <hr>
                <div class="story-featured-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/trailblazer-one-tongas-first-female-cops-celebrates-30-years-nz-prison-officer?auto=6195437156001" data-ga-component="Featured Story" data-ga-title="Trailblazer: One of Tonga&amp;#039;s first female cops celebrates 30 years as NZ prison officer">
                        <div class="story-featured-image" data-story-link="/one-news/new-zealand/trailblazer-one-tongas-first-female-cops-celebrates-30-years-nz-prison-officer" data-video-id="6195437156001">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/09/29/tongan-corrections-officer-known-as-grandma-celebrates-three-dec.-496928717.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/09/29/tongan-corrections-officer-known-as-grandma-celebrates-three-dec.-496928717.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/09/29/tongan-corrections-officer-known-as-grandma-celebrates-three-dec.-496928717.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/09/29/tongan-corrections-officer-known-as-grandma-celebrates-three-dec.-496928717.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-featured-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/trailblazer-one-tongas-first-female-cops-celebrates-30-years-nz-prison-officer" data-ga-component="Featured Story" data-ga-title="Trailblazer: One of Tonga&amp;#039;s first female cops celebrates 30 years as NZ prison officer">
                            <span class="icon icon-nn-play text-primary"></span>
                            Trailblazer: One of Tonga's first female cops celebrates 30 years as NZ prison officer</a>
                    </div>
                        </div>
            </div>
</div>
<div class="col-12">
    <div class="story-featured-item">
        <hr>
                <div class="story-featured-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/napier-mayor-says-accepting-government-water-funding-wont-force-into-permanent-chlorination" data-ga-component="Featured Story" data-ga-title="Napier mayor says accepting Government water funding won&amp;#039;t force it into permanent chlorination">
                        <div class="story-featured-image" data-story-link="/one-news/new-zealand/napier-mayor-says-accepting-government-water-funding-wont-force-into-permanent-chlorination" data-video-id="">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/17/wise.jpg.25313677.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/17/wise.jpg.25313677.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/17/wise.jpg.25313677.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/17/wise.jpg.25313677.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-featured-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/napier-mayor-says-accepting-government-water-funding-wont-force-into-permanent-chlorination" data-ga-component="Featured Story" data-ga-title="Napier mayor says accepting Government water funding won&amp;#039;t force it into permanent chlorination">
                            Napier mayor says accepting Government water funding won't force it into permanent chlorination</a>
                    </div>
                        </div>
            </div>
</div>
</div>
</div></div>
                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-2"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-2"></div>
                            </div>

                            <hr id="dynamic-indicator-3" class="story-divider" style="display:none">

                            <div id="dynamic-story-3" class="row dynamic-story-loader" style="display:none" data-story-id="dynamic-story-4"
                                 data-story-url="/content/tvnz/onenews/story/2020/09/29/plastic-waste.story.html"
                                 data-taboola-container-id="taboola-below-article-thumbnails-4"
                                 data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-4"
                                 data-taboola-thumbnails="Below-Article-Thumbnails-4">
                                <div class="story-ga-tag story-col-dynamic col-lg-8">
                                        <div class="dynamic-story-placeholder"></div>
                                </div>

                                <div class="col-lg-4 story-col-right order-1 order-lg-0">
                                        <div class="story-ad-tag story-advert advert labelled d-none d-md-block" id="articleAd3"></div>
                                    </div>
                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-3"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-3"></div>
                            </div>

                            <hr id="dynamic-indicator-4" class="story-divider" style="display:none">

                            <div id="dynamic-story-4" class="row" style="display:none">
                                <div class="story-ga-tag story-col-dynamic col-lg-8">
                                        <div class="dynamic-story-placeholder"></div>
                                </div>
                                <div class="col-lg-4 story-col-right order-1 order-lg-0">
                                        <div class="story-ad-tag story-advert advert labelled d-none d-md-block" id="articleAd4"></div>
                                    </div>
                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-4"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-4"></div>
                            </div>

                            <hr class="story-divider-last">

                        </div>
                    </div>
                </div>
            </div>

<!-- Site Scripts -->
<script type="text/javascript" src="/etc/designs/news/prebid/js/adbid-0.33.0.js" async="async"></script>
<script type="text/javascript" src="/etc/designs/news/prebid/js/prebid-1.24.1.min.js" async="async"></script>
<script src="https://code.jquery.com/jquery-2.2.4.min.js" integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44=" crossorigin="anonymous"></script>
<script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-N9769B" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N9769B');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="/etc/designs/news/clientlibs_all.min.100c52b85e19ba56f38f71b26e89268c.js"></script>
<script type="text/javascript" src="/etc/designs/news/clientlibs_publisher.min.75996375d27cc90024ab9c69a3cab55a.js"></script>
<script type="text/javascript" src="/etc/designs/news/newsletterSignup.min.97ea87cf4295378692a336eee3cbc9a2.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.0/js/swiper.min.js"></script>
<script type="text/javascript" src="https://cdn.jsdelivr.net/npm/lozad@1.9.0/dist/lozad.min.js"></script>
<script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false"></script>

<script type="text/javascript" src="/etc/designs/core/brightcove.min.58d513eb7b056d3c5067d8e4430db47e.js"></script>
<script type="text/javascript" src="/etc/designs/news/storypage/clientlibs.min.ae71b0937b4f04692bd76978b73fa5a3.js"></script>
<script type="text/javascript" src="/etc/designs/news/header.min.fc97a83527497237855c58fb6a17f7a1.js"></script>
<script type="text/javascript" src="/etc/designs/analytics/publisher.min.713c929660b9fb069b782f9b4be726e8.js"></script>
<script type="text/javascript" src="/etc/designs/news/storypage_public.min.e3bf14e50f687df6f0e25077644b1ccc.js"></script>
<script type="text/javascript" src="/etc/designs/news/irisTV.min.38378e002da566e3530d8fd3010f0417.js"></script>
<script id="segment.config" type="application/json">
        {"segmentWriteKey": "5rmpPOwqak1a9fKhmk4ED06RZiL5Doey"}
    </script>

    <script id="segment.analytics" type="application/javascript">
      $(document).ready(function(){
        var pageAnalytics = [{"type":"segment-page","properties":{"videoStreamType":"VOD","endpoint":"web","environment":"prod","pageType":"1nnarticle","videoLength":200,"videoPublished":"Sep 29, 2020 07:25:47 PM","videoName":"Kiwi company helping mourners connect through virtual funerals","endpointDetail":"desktop","videoID":"bcid:6195518946001","videoPresentationType":"clip"}}];
        analytics.ready(function () {
          if (pageAnalytics && pageAnalytics.length > 0){
            for (var i=0; i<pageAnalytics.length; i++) {
              var pAnalytics = pageAnalytics[i];
              if (pAnalytics.type === 'segment-page' && pAnalytics.properties){
                var pageProperties = pAnalytics.properties;
                pageProperties.memberID = TVNZ.userdata.user.anonymous ? 'none' : TVNZ.userdata.user.userHashValue;
                pageProperties.loggedInStatus = TVNZ.userdata.user.anonymous ? 'Not Logged' : "Logged In";
                pageProperties.sessionID = TVNZ.news.Analytics.getSessionId();
                pageProperties.hitTimeStamp = TVNZ.news.Analytics.getHitTimestamp();
                pageProperties.AdBlocker = TVNZ.news.Analytics.adblockDetected();

                ga(function (tracker) {
                  pageProperties.clientID = tracker.get('clientId');
                  analytics.page(pAnalytics.properties);
                });

                console.log(pAnalytics.properties);
              }
            }
          }
        });

        var socialAnalytics = {"dimension10":"web","dimension12":"prod","dimension11":"desktop"};
        socialAnalytics.dimension3 = TVNZ.userdata.user.userHashValue ? TVNZ.userdata.user.userHashValue : 'none';
        socialAnalytics.dimension2 = TVNZ.userdata.user.anonymous ? 'Not Logged' : "Logged In";
        socialAnalytics.dimension8 = TVNZ.news.Analytics.getSessionId();
        socialAnalytics.dimension9 = TVNZ.news.Analytics.getHitTimestamp();

        //set in global namespace
        TVNZ.news.Analytics.socialAnalytics = socialAnalytics;
      });
    </script>
<script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0074/9669.js" async="async"></script>

    <!--  Include the Nielsen analytics -->
    <!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-nz.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
    var data = $('body').data('nielsenData');
    var trac = nol_t(data.pvar, data.feat);
    var post = trac.record().post();
    if (data!=null&&data.feat!=null&&data.feat.surveys_enabled)
        post.do_sample();
</script>
<noscript>
    <div>
        <img src="//secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-nzoom&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt=""/>
    </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<script>
          $(function() {

            var deepLinkUrl = 'tvnz-one-news://story/content/tvnz/onenews/story/2020/09/29/funeral?' + document.location.search.substr(1);

            deeplink.setup({
              iOS: {
                appName: "1 NEWS",
                appId: $('meta[name="apple-itunes-app"]').attr('content').match(/app-id=(\d+)/)[1],
              },
              android: {
                appId: $('meta[name="google-play-app"]').attr('content').match(/app-id=(.+)/)[1]
              }
            });

            $.smartbanner({
              title: '1 NEWS',
              author: 'Television New Zealand Ltd',
              price: 'FREE',
              appStoreLanguage: 'nz',
              button: 'OPEN',
              scale: 'auto',
              speedIn: 300,
              speedOut: 400,
              daysHidden: 30,
              daysReminder: 0,
              onInstall : function() {
                deeplink.open(deepLinkUrl);
              }
            });

          });
        </script>
    <!-- Site Scripts End --><!-- Site Content End -->

    <!-- Site Footer -->
    <footer class="footer" data-background-color="black">
    <div class="container footer-main">
            <div class="row">
                <div class="col-md-12 col-lg-3">
                    <img class="footer-logo" src="/etc/designs/news/clientlibs_less/content/images/structure/1News_logo_white_horizontal.svg" alt=""/>
                </div>
                <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                    <h5>1 NEWS APPS</h5>
                    <a href="http://www.tvnz.co.nz/one-news/new-zealand/one-news-now-on-your-mobile-device-q00013" target="_blank" rel="nofollow noopener">
                            <span class="icon icon-nn-apple"></span>
                        </a>
                    <a href="http://www.tvnz.co.nz/one-news/new-zealand/one-news-now-on-your-mobile-device-q00013" target="_blank" rel="nofollow noopener">
                            <span class="icon icon-nn-android"></span>
                        </a>
                    </div>
                <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                    <h5>FOLLOW 1 NEWS</h5>
                    <a href="https://www.facebook.com/1NEWSNZ" target="_blank" rel="nofollow noopener">
                            <span class="icon icon-nn-facebook"></span>
                        </a>
                    <a href="https://twitter.com/1newsnz" target="_blank" rel="nofollow noopener">
                            <span class="icon icon-nn-twitter"></span>
                        </a>
                    </div>
                <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                    <h5>SEND US YOUR STORY</h5>
                        <a href="https://www.tvnz.co.nz/one-news/yourcam" rel="nofollow" class="colorbox cboxElement">
                            <span class="icon icon-nn-mail"></span>
                        </a>
                    </div>
            </div>
            <div class="footer-mobile-subs d-lg-none">
                <h5>More TVNZ</h5>
                <ul class="links-vertical">
                    <li>
                                    <a href="http://tvnz.co.nz/tvnz-corporate-comms/tvnz-4880728">
                                            About TVNZ</a>
                                </li>
                            <li>
                                    <a href="https://careers.tvnz.co.nz/home" target="_blank">
                                            Careers</a>
                                </li>
                            <li>
                                    <a href="https://www.tvnz.co.nz/ondemand/contact-us" target="_blank">
                                            Contact Us</a>
                                </li>
                            <li>
                                    <a href="https://www.tvnz.co.nz/content/tvnz/ondemand/help/faqs.html" target="_blank">
                                            Help & FAQs</a>
                                </li>
                            <li>
                                    <a href="http://tvnz.co.nz/community/our-house-rules-415803" target="_blank">
                                            House Rules</a>
                                </li>
                            </ul>

                <div class="row footer-copyright">
                    <div class="col-md-12 text-md-center text-lg-left">&copy;&nbsp;TVNZ&nbsp;2020</div>
                </div>
            </div>
        </div>
        <div class="footer-subs d-none d-lg-block">
            <div class="container">
                <div class="row">
                    <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                            <h5>Explore TVNZ</h5>
                            <ul class="links-vertical">
                                <li>
                                            <a href="https://www.tvnz.co.nz">
                                                    OnDemand</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv/tvnz-1">
                                                    TVNZ 1</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv/tvnz-2">
                                                    TVNZ 2</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv/tvnz-duke">
                                                    TVNZ DUKE</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv">
                                                    TV Guide</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv">
                                                    Live TV</a>
                                        </li>
                                    <li>
                                            <a href="https://www.renews.co.nz/">
                                                    Re:</a>
                                        </li>
                                    </ul>
                        </div>
                    <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                            <h5>1 News</h5>
                            <ul class="links-vertical">
                                <li>
                                            <a href="https://www.tvnz.co.nz/one-news">
                                                    News</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/one-news/sport">
                                                    Sport</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/one-news/weather-forecast">
                                                    Weather</a>
                                        </li>
                                    </ul>
                        </div>
                    <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                            <h5>Corporate</h5>
                            <ul class="links-vertical">
                                <li>
                                            <a href="http://tvnz.co.nz/tvnz-corporate-comms/tvnz-4880728">
                                                    About TVNZ</a>
                                        </li>
                                    <li>
                                            <a href="https://careers.tvnz.co.nz/home" target="_blank">
                                                    Careers</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/sales" target="_blank">
                                                    Sales & Advertising</a>
                                        </li>
                                    <li>
                                            <a href="http://blacksand.co.nz/" target="_blank">
                                                    Blacksand</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/licensing">
                                                    Licensing</a>
                                        </li>
                                    </ul>
                        </div>
                    <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                            <h5>More TVNZ</h5>
                            <ul class="links-vertical">
                                <li>
                                            <a href="https://www.tvnz.co.nz/ondemand/contact-us" target="_blank">
                                                    Contact Us</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/content/tvnz/ondemand/help/faqs.html" target="_blank">
                                                    Help & FAQs</a>
                                        </li>
                                    <li>
                                            <a href="http://tvnz.co.nz/community/our-house-rules-415803" target="_blank">
                                                    House Rules</a>
                                        </li>
                                    <li>
                                            <a href="http://tvnzgreenroom.co.nz/" target="_blank">
                                                    The Green Room</a>
                                        </li>
                                    </ul>
                        </div>
                    </div>

                <div class="row footer-copyright">
                    <div class="col-md-12 text-md-center text-lg-left">&copy;&nbsp;TVNZ&nbsp;2020</div>
                </div>
            </div>
        </div>
    <button class="btn btn-primary btn-round btn-icon footerBackToTopLink">
        <span class="icon icon-nn-chevron-up"></span>
    </button>
</footer><!-- Site Footer End -->

    <!-- Site Scripts -->
    <script type="text/javascript">
	var TVNZ = window.TVNZ || {};
	TVNZ.userdata = TVNZ.userdata || {};
    var playProfileId = window.localStorage.getItem('play:currentProfileId');
    TVNZ.userdata.user = playProfileId ? {'userHashValue': playProfileId.replace(/^"(.*)"$/, '$1')} : {'anonymous': true }
</script><!-- Site Scripts End -->
</body>

</html>
