<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html  lang="en-NZ">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="shortcut icon" href="/etc/designs/news/assets/images/favicon_news_masterbrand.ico"/>
    <link rel="icon" type="image/png" href="/etc/designs/news/assets/images/favicon-16x16.png" sizes="16x16">
	<link rel="icon" type="image/png" href="/etc/designs/news/assets/images/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/etc/designs/news/assets/images/favicon-96x96.png" sizes="96x96">
    <link rel="apple-touch-icon" href="/etc/designs/news/assets/images/touch-icon-onn-masterbrand.png">

    <link rel="amphtml" href="https://amp.tvnz.co.nz/news/story/JTJGY29udGVudCUyRnR2bnolMkZvbmVuZXdzJTJGc3RvcnklMkYyMDIxJTJGMDYlMkYxNCUyRmNvbnN0cnVjdGlvbi13ZWxsaW5ndG9u"><link rel="canonical" href="https://www.tvnz.co.nz/one-news/new-zealand/concerns-wellington-city-construction-projects-stall-workforce-shortage-hits-138"/>
<title>Concerns Wellington city construction projects will stall as workforce shortage hits 138% | 1 NEWS | TVNZ</title>



    <link rel="stylesheet" href="/etc/designs/news/clientlibs_bootstrap4.min.ebbad4186e106fc5c3938af5fb09afdb.css" type="text/css"/>
<link rel="stylesheet" href="/etc/designs/news/clientlibs_now_ui.min.ef61df62e005a2cac25c9fe58eab8120.css" type="text/css"/>
<link rel="stylesheet" href="/etc/designs/news/clientlibs_tvnz_icon.min.0edc0e96f9dad4a987347a62e9868141.css" type="text/css"/>
<link rel="stylesheet" href="/etc/designs/news/clientlibs_less.min.88f596d2829261324bbe2e236c69e632.css" type="text/css"/>
<meta name="twitter:app:name:googleplay" content="1 NEWS"/>
<meta name="twitter:app:name:iphone" content="1 NEWS"/>
<meta name="twitter:app:id:googleplay" content="nz.co.tvnz.news"/>
<meta name="twitter:app:name:ipad" content="1 NEWS"/>
<meta name="twitter:app:id:iphone" content="329786380"/>
<meta name="twitter:app:id:ipad" content="329786380"/>
<meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=nz.co.tvnz.news&hl=en"/>
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/nz/app/one-news/id329786380?mt=8"/>
<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/nz/app/one-news/id329786380?mt=8"/>
<meta property="og:tag" content="new-zealand,video,wellington,other"/>
<meta property="og:title" content="Concerns Wellington city construction projects will stall as workforce shortage hits 138%"/>
<meta property="og:site_name" content="1 NEWS"/>
<meta property="og:url" content="https://www.tvnz.co.nz/one-news/new-zealand/concerns-wellington-city-construction-projects-stall-workforce-shortage-hits-138"/>
<meta property="og:description" content="It's estimated an extra 65,000 workers are needed to be able to complete the programme of works being launched."/>
<meta property="fb:app_id" content="1458530537567960"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://news-image-prod-imgix.tech.tvnz.co.nz/content/dam/images/news/2021/06/14/wellington_construction.jpg.hashed.682447a7.desktop.story.share.jpg"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="1NewsNZ"/>
<meta name="twitter:title" content="Concerns Wellington city construction projects will stall as workforce shortage hits 138%"/>
<meta name="twitter:description" content="It's estimated an extra 65,000 workers are needed to be able to complete the programme of works being launched."/>
<meta name="twitter:image" content="https://news-image-prod-imgix.tech.tvnz.co.nz/content/dam/images/news/2021/06/14/wellington_construction.jpg.hashed.682447a7.desktop.story.share.jpg"/>
<meta name="description" content="It's estimated an extra 65,000 workers are needed to be able to complete the programme of works being launched."/>
<meta name="news_keywords" content="new-zealand,rnz,wellington,Business,economy,new-zealand,video,wellington,other"/>
<meta name="keywords" content="new-zealand,rnz,wellington,Business,economy,new-zealand,video,wellington,other"/>
<meta name="apple-itunes-app" content="app-id=329786380, app-argument=tvnz-one-news://story/content/tvnz/onenews/story/2021/06/14/construction-wellington">
	    <meta name="google-play-app" content="app-id=nz.co.tvnz.news">
    <meta property="fb:pages" content="179995481217" />

    <script type="text/javascript">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</script>

    <script type="text/javascript">
        !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
        }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/tvnz-onn/loader.js');
    </script>
</head>

<body class="bg device-desktop storyPageBody menu-on-left" data-device-type="desktop" data-omniture-map='{
  "eVar8": "source:news/rnz",
  "eVar7": "CN\u003dRiver Lin,OU\u003dNews,OU\u003dStandard Users,OU\u003dTVNZ Users,DC\u003dtvnzad,DC\u003dtvnz,DC\u003dco,DC\u003dnz",
  "eVar6": "Q399631",
  "eVar4": "onnnewsstory",
  "eVar2": "news:new-zealand:story",
  "eVar68": "Concerns Wellington city construction projects will stall as workforce shortage hits 138%",
  "channel": "news",
  "hier1": "news|new-zealand|story",
  "pageName": "news:new-zealand:story:construction-wellington",
  "eVar1": "news:new-zealand",
  "eVar70": "ONN",
  "eVar73": "construction-wellington",
  "events": "event3,event5",
  "eVar71": "desktop"
}' data-twttr-rendered="" data-ad-key-map='{
  "isDisabled": false,
  "commonKeys": {
    "sourc": "rnz",
    "site": "news",
    "pt": "news-story",
    "sectn": "news-new-zealand",
    "topic": "Business,economy",
    "place": "wellington",
    "id": "Q399631",
    "platform": "desktop"
  },
  "pageAds": [
    {
      "htmlDivId": "billboardAd",
      "targetPosition": "top",
      "adaptive": true,
      "slot": "/4180/news/news/new-zealand",
      "sizes": [
        {
          "width": 1920,
          "height": 384
        },
        {
          "width": 1440,
          "height": 480
        }
      ]
    },
    {
      "htmlDivId": "topAd",
      "targetPosition": "top",
      "adaptive": false,
      "slot": "/4180/news/news/new-zealand",
      "sizes": [
        {
          "width": 300,
          "height": 250
        },
        {
          "width": 300,
          "height": 600
        }
      ]
    },
    {
      "htmlDivId": "streamTopAd",
      "targetPosition": "top",
      "adaptive": false,
      "slot": "/4180/news/news/new-zealand",
      "sizes": [
        {
          "width": 252,
          "height": 100
        }
      ]
    },
    {
      "htmlDivId": "streamMidAd",
      "targetPosition": "mid",
      "adaptive": false,
      "slot": "/4180/news/news/new-zealand",
      "sizes": [
        {
          "width": 252,
          "height": 100
        }
      ]
    },
    {
      "htmlDivId": "streamBottomAd",
      "targetPosition": "bottom",
      "adaptive": false,
      "slot": "/4180/news/news/new-zealand",
      "sizes": [
        {
          "width": 252,
          "height": 100
        }
      ]
    }
  ],
  "templateAd": {
    "targetPosition": "mid",
    "slot": "/4180/news/news/new-zealand",
    "sizes": [
      {
        "width": 300,
        "height": 250
      },
      {
        "width": 300,
        "height": 600
      }
    ]
  },
  "disabledHtmlAdDivs": [
    "bottomFooterAd"
  ],
  "minimumDynamicAds": 0,
  "firstAdDistance": 900,
  "nthAdDistance": 900,
  "storyStreamAdDistance": 4,
  "platform": "desktop"
}' data-nielsen-data='{
  "pvar": {
    "cid": "nz-nzoom",
    "content": "0",
    "server": "secure-nz"
  },
  "feat": {
    "surveys_enabled": 1,
    "sample_rate": 0.1
  }
}'>

    <!-- Site Navigation -->
    <link rel="stylesheet" href="/etc/designs/news/header.min.9137c004d4969768cde3a78bd59353d3.css" type="text/css"/>
<div class="news-header">
    <div class="d-none d-lg-block">
        <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/topMenuItem.sectionName-news.esi.html/news/components/topMenuItem ) -->
<div class="container">
	<div class="row">
		<div class="col-12 d-flex justify-content-between">
			<div class="weather-panel">
				<!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/weatherWidget.pathName-_content_tvnz_onenews_weather_forecast.esi.html/news/components/weatherWidget ) -->
<div class="weatherWidget hide" data-locations='{
    
            "alexandra": {
                "name":"Alexandra",
                "situation":"cloudy",
                "current":"",
                "min":"5",
                "max":"12"
            },
            "ashburton": {
                "name":"Ashburton",
                "situation":"partcloudy",
                "current":"11",
                "min":"5",
                "max":"14"
            },
            "auckland": {
                "name":"Auckland",
                "situation":"showers",
                "current":"17",
                "min":"13",
                "max":"18"
            },
            "blenheim": {
                "name":"Blenheim",
                "situation":"cloudy",
                "current":"",
                "min":"8",
                "max":"18"
            },
            "christchurch": {
                "name":"Christchurch",
                "situation":"partcloudy",
                "current":"11",
                "min":"5",
                "max":"14"
            },
            "dannevirke": {
                "name":"Dannevirke",
                "situation":"showers",
                "current":"",
                "min":"10",
                "max":"17"
            },
            "dargaville": {
                "name":"Dargaville",
                "situation":"showers",
                "current":"",
                "min":"15",
                "max":"19"
            },
            "dunedin": {
                "name":"Dunedin",
                "situation":"partcloudy",
                "current":"14",
                "min":"8",
                "max":"13"
            },
            "gisborne": {
                "name":"Gisborne",
                "situation":"fewshowers",
                "current":"18",
                "min":"12",
                "max":"20"
            },
            "gore": {
                "name":"Gore",
                "situation":"partcloudy",
                "current":"12",
                "min":"6",
                "max":"13"
            },
            "greymouth": {
                "name":"Greymouth",
                "situation":"showers",
                "current":"",
                "min":"10",
                "max":"16"
            },
            "hamilton": {
                "name":"Hamilton",
                "situation":"fewshowers",
                "current":"16",
                "min":"12",
                "max":"18"
            },
            "hastings": {
                "name":"Hastings",
                "situation":"fewshowers",
                "current":"",
                "min":"9",
                "max":"19"
            },
            "hokitika": {
                "name":"Hokitika",
                "situation":"showers",
                "current":"14",
                "min":"10",
                "max":"16"
            },
            "invercargill": {
                "name":"Invercargill",
                "situation":"partcloudy",
                "current":"12",
                "min":"5",
                "max":"13"
            },
            "kaikoura": {
                "name":"Kaikōura",
                "situation":"cloudy",
                "current":"11",
                "min":"7",
                "max":"20"
            },
            "kaitaia": {
                "name":"Kaitaia",
                "situation":"fewshowers",
                "current":"",
                "min":"14",
                "max":"19"
            },
            "levin": {
                "name":"Levin",
                "situation":"rain",
                "current":"15",
                "min":"13",
                "max":"18"
            },
            "masterton": {
                "name":"Masterton",
                "situation":"showers",
                "current":"",
                "min":"8",
                "max":"17"
            },
            "motueka": {
                "name":"Motueka",
                "situation":"cloudy",
                "current":"",
                "min":"10",
                "max":"16"
            },
            "napier": {
                "name":"Napier",
                "situation":"fewshowers",
                "current":"15",
                "min":"11",
                "max":"19"
            },
            "nelson": {
                "name":"Nelson",
                "situation":"cloudy",
                "current":"15",
                "min":"10",
                "max":"16"
            },
            "new-plymouth": {
                "name":"New Plymouth",
                "situation":"wind",
                "current":"16",
                "min":"11",
                "max":"17"
            },
            "oamaru": {
                "name":"Oamaru",
                "situation":"partcloudy",
                "current":"11",
                "min":"6",
                "max":"14"
            },
            "paihia": {
                "name":"Paihia",
                "situation":"showers",
                "current":"",
                "min":"13",
                "max":"18"
            },
            "palmerston-north": {
                "name":"Palmerston North",
                "situation":"showers",
                "current":"16",
                "min":"12",
                "max":"18"
            },
            "paraparaumu": {
                "name":"Paraparaumu",
                "situation":"rain",
                "current":"15",
                "min":"13",
                "max":"17"
            },
            "queenstown": {
                "name":"Queenstown",
                "situation":"partcloudy",
                "current":"11",
                "min":"6",
                "max":"13"
            },
            "reefton": {
                "name":"Reefton",
                "situation":"cloudy",
                "current":"",
                "min":"11",
                "max":"15"
            },
            "rotorua": {
                "name":"Rotorua",
                "situation":"rain",
                "current":"15",
                "min":"12",
                "max":"16"
            },
            "taumarunui": {
                "name":"Taumarunui",
                "situation":"showers",
                "current":"",
                "min":"11",
                "max":"17"
            },
            "taupo": {
                "name":"Taupō",
                "situation":"rain",
                "current":"15",
                "min":"11",
                "max":"15"
            },
            "tauranga": {
                "name":"Tauranga",
                "situation":"showers",
                "current":"17",
                "min":"13",
                "max":"19"
            },
            "te-kuiti": {
                "name":"Te Kuiti",
                "situation":"rain",
                "current":"",
                "min":"12",
                "max":"18"
            },
            "thames": {
                "name":"Thames",
                "situation":"rain",
                "current":"",
                "min":"13",
                "max":"19"
            },
            "timaru": {
                "name":"Timaru",
                "situation":"partcloudy",
                "current":"12",
                "min":"3",
                "max":"14"
            },
            "tokoroa": {
                "name":"Tokoroa",
                "situation":"fewshowers",
                "current":"",
                "min":"13",
                "max":"17"
            },
            "wanaka": {
                "name":"Wanaka",
                "situation":"partcloudy",
                "current":"12",
                "min":"7",
                "max":"14"
            },
            "whanganui": {
                "name":"Whanganui",
                "situation":"showers",
                "current":"15",
                "min":"12",
                "max":"19"
            },
            "wellington": {
                "name":"Wellington",
                "situation":"rain",
                "current":"15",
                "min":"13",
                "max":"16"
            },
            "westport": {
                "name":"Westport",
                "situation":"fewshowers",
                "current":"15",
                "min":"11",
                "max":"17"
            },
            "whakatane": {
                "name":"Whakatāne",
                "situation":"showers",
                "current":"17",
                "min":"13",
                "max":"18"
            },
            "whangarei": {
                "name":"Whangārei",
                "situation":"showers",
                "current":"18",
                "min":"14",
                "max":"19"
            }
    }'>

    <div class="weatherWidgetIconHolder">
        <a href="/one-news/weather-forecast" id="weatherwidget_/content/tvnz/onenews/weather/forecast">
            <div class="weatherWidgetIcon"></div>
        </a>
    </div>

    <div class="weatherWidgetCity">
        <a class="weatherLink" id="weatherlink_/content/tvnz/onenews/weather/forecast">
            <p></p>
        </a>
        <a><!-- arrow --></a>
    </div>
    <div class="weatherWidgetDetails">
        <span class="weatherWidgetCurrent"></span>
        TODAY
        <span class="weatherWidgetHigh"></span>
        <span> | </span>
        <span class="weatherWidgetLow"></span>
    </div>
</div>

<div id="weatherDropdownData" style="display:none">
    <ul class="weatherWidgetDropdownItems">
        <li>
            <p>North Island</p>
            <div class="weatherWidgetDropdownSubItemsHolder">
                <ul class="weatherWidgetDropdownSubItems">
                    <li data-id="auckland">Auckland</li>
                        <li data-id="dannevirke">Dannevirke</li>
                        <li data-id="dargaville">Dargaville</li>
                        <li data-id="gisborne">Gisborne</li>
                        <li data-id="hamilton">Hamilton</li>
                        <li data-id="hastings">Hastings</li>
                        <li data-id="kaitaia">Kaitaia</li>
                        <li data-id="levin">Levin</li>
                        <li data-id="masterton">Masterton</li>
                        <li data-id="napier">Napier</li>
                        <li data-id="new-plymouth">New Plymouth</li>
                        <li data-id="paihia">Paihia</li>
                        <li data-id="palmerston-north">Palmerston North</li>
                        <li data-id="paraparaumu">Paraparaumu</li>
                        <li data-id="rotorua">Rotorua</li>
                        <li data-id="taumarunui">Taumarunui</li>
                        <li data-id="taupo">Taupō</li>
                        <li data-id="tauranga">Tauranga</li>
                        <li data-id="te-kuiti">Te Kuiti</li>
                        <li data-id="thames">Thames</li>
                        <li data-id="tokoroa">Tokoroa</li>
                        <li data-id="whanganui">Whanganui</li>
                        <li data-id="wellington">Wellington</li>
                        <li data-id="whakatane">Whakatāne</li>
                        <li data-id="whangarei">Whangārei</li>
                        </ul>
            </div>
        </li>
        <li>
            <p>South Island</p>
            <div class="weatherWidgetDropdownSubItemsHolder">
                <ul class="weatherWidgetDropdownSubItems">
                    <li data-id="alexandra">Alexandra</li>
                        <li data-id="ashburton">Ashburton</li>
                        <li data-id="blenheim">Blenheim</li>
                        <li data-id="christchurch">Christchurch</li>
                        <li data-id="dunedin">Dunedin</li>
                        <li data-id="gore">Gore</li>
                        <li data-id="greymouth">Greymouth</li>
                        <li data-id="hokitika">Hokitika</li>
                        <li data-id="invercargill">Invercargill</li>
                        <li data-id="kaikoura">Kaikōura</li>
                        <li data-id="motueka">Motueka</li>
                        <li data-id="nelson">Nelson</li>
                        <li data-id="oamaru">Oamaru</li>
                        <li data-id="queenstown">Queenstown</li>
                        <li data-id="reefton">Reefton</li>
                        <li data-id="timaru">Timaru</li>
                        <li data-id="wanaka">Wanaka</li>
                        <li data-id="westport">Westport</li>
                        </ul>
            </div>
        </li>
    </ul>
</div></div>

			<div class="one-news-logo">
				<a href="/one-news">
					<img alt="OneNews" src="/etc/designs/news/clientlibs_less/content/images/structure/1News_logo_black_horizontal.svg">
				</a>
			</div>

			<div class="live-banner-panel"></div>
		</div>

        <div id="weatherWidgetDropdownHolder" class="weatherWidgetDropdown"></div>
	</div>
</div>
<hr class="col-auto news-header-divider">
    </div>

    <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/asSubMenuItem.tagPathUrlParam-news_new+zealand.namespace-section.esi.html/news/components/subMenuItem ) -->
<div id="navSubMenu">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <nav class="navbar navbar-expand-lg navbar-transparent">
                    <div class="navbar-translate">
                        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#newsNavBar" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                            <span class="navbar-toggler-bar bar1"></span>
                            <span class="navbar-toggler-bar bar2"></span>
                            <span class="navbar-toggler-bar bar3"></span>
                        </button>
                        <div class="one-news-logo-mobile d-block d-lg-none">
                            <a href="/one-news">
                                <img alt="OneNews" src="/etc/designs/news/clientlibs_less/content/images/structure/1News_logo_black_horizontal.svg">
                            </a>
                        </div>
                        <div class="searchContainer d-flex d-lg-none align-items-center justify-content-end">
                            <div class="searchBox centred hidden">
                                <input class="searchField"
                                       name="search" type="text"
                                       placeholder="Search for ..."
                                       value="" />
                                <span class="icon icon-nn-x icon-right icon-button-close"></span>
                            </div>
                            <div class="searchIcon">
                                <span class="icon icon-nn-search"></span>
                            </div>
                            <div class="searchFieldOverlay"></div>
                        </div>
                    </div>

                    <div class="collapse navbar-collapse show justify-content-between" id="newsNavBar">
                        <div class="one-news-logo-sub d-none d-lg-block">
                            <a href="/one-news">
                                <img alt="OneNews" src="/etc/designs/news/clientlibs_less/content/images/structure/1News_logo_black_horizontal.svg">
                            </a>
                        </div>
                        <div class="d-block d-lg-none">
                            <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/weatherWidgetMobile.esi.html/news/components/weatherWidgetMobile ) -->
<div class="weather-panel">
    <div class="weatherWidget" data-locations='{ "alexandra": { "name":"Alexandra","situation":"cloudy","min":5,"max":12 },"ashburton": { "name":"Ashburton","situation":"partcloudy","min":5,"max":14 },"auckland": { "name":"Auckland","situation":"showers","min":13,"max":18 },"blenheim": { "name":"Blenheim","situation":"cloudy","min":8,"max":18 },"christchurch": { "name":"Christchurch","situation":"partcloudy","min":5,"max":14 },"dannevirke": { "name":"Dannevirke","situation":"showers","min":10,"max":17 },"dargaville": { "name":"Dargaville","situation":"showers","min":15,"max":19 },"dunedin": { "name":"Dunedin","situation":"partcloudy","min":8,"max":13 },"gisborne": { "name":"Gisborne","situation":"fewshowers","min":12,"max":20 },"gore": { "name":"Gore","situation":"partcloudy","min":6,"max":13 },"greymouth": { "name":"Greymouth","situation":"showers","min":10,"max":16 },"hamilton": { "name":"Hamilton","situation":"fewshowers","min":12,"max":18 },"hastings": { "name":"Hastings","situation":"fewshowers","min":9,"max":19 },"hokitika": { "name":"Hokitika","situation":"showers","min":10,"max":16 },"invercargill": { "name":"Invercargill","situation":"partcloudy","min":5,"max":13 },"kaikoura": { "name":"Kaikoura","situation":"cloudy","min":7,"max":20 },"kaitaia": { "name":"Kaitaia","situation":"fewshowers","min":14,"max":19 },"levin": { "name":"Levin","situation":"rain","min":13,"max":18 },"masterton": { "name":"Masterton","situation":"showers","min":8,"max":17 },"motueka": { "name":"Motueka","situation":"cloudy","min":10,"max":16 },"napier": { "name":"Napier","situation":"fewshowers","min":11,"max":19 },"nelson": { "name":"Nelson","situation":"cloudy","min":10,"max":16 },"new-plymouth": { "name":"New Plymouth","situation":"wind","min":11,"max":17 },"oamaru": { "name":"Oamaru","situation":"partcloudy","min":6,"max":14 },"paihia": { "name":"Paihia","situation":"showers","min":13,"max":18 },"palmerston-north": { "name":"Palmerston North","situation":"showers","min":12,"max":18 },"paraparaumu": { "name":"Paraparaumu","situation":"rain","min":13,"max":17 },"queenstown": { "name":"Queenstown","situation":"partcloudy","min":6,"max":13 },"reefton": { "name":"Reefton","situation":"cloudy","min":11,"max":15 },"rotorua": { "name":"Rotorua","situation":"rain","min":12,"max":16 },"taumarunui": { "name":"Taumarunui","situation":"showers","min":11,"max":17 },"taupo": { "name":"Taupo","situation":"rain","min":11,"max":15 },"tauranga": { "name":"Tauranga","situation":"showers","min":13,"max":19 },"te-kuiti": { "name":"Te Kuiti","situation":"rain","min":12,"max":18 },"thames": { "name":"Thames","situation":"rain","min":13,"max":19 },"timaru": { "name":"Timaru","situation":"partcloudy","min":3,"max":14 },"tokoroa": { "name":"Tokoroa","situation":"fewshowers","min":13,"max":17 },"wanaka": { "name":"Wanaka","situation":"partcloudy","min":7,"max":14 },"whanganui": { "name":"Whanganui","situation":"showers","min":12,"max":19 },"wellington": { "name":"Wellington","situation":"rain","min":13,"max":16 },"westport": { "name":"Westport","situation":"fewshowers","min":11,"max":17 },"whakatane": { "name":"Whakatane","situation":"showers","min":13,"max":18 },"whangarei": { "name":"Whangarei","situation":"showers","min":14,"max":19 }}'>
        <a href="/one-news/weather-forecast" class="centred">
            <div class="weatherWidgetIconHolder">
                <div class="weatherWidgetIcon"></div>
            </div>
        </a>
        <div class="weatherWidgetCity">
            <select class="weatherWidgetLocations" data-native-menu="true">
                <optgroup label="North Island">
                    <option data-id="auckland" value="auckland">Auckland</option>
                        <option data-id="dannevirke" value="dannevirke">Dannevirke</option>
                        <option data-id="dargaville" value="dargaville">Dargaville</option>
                        <option data-id="gisborne" value="gisborne">Gisborne</option>
                        <option data-id="hamilton" value="hamilton">Hamilton</option>
                        <option data-id="hastings" value="hastings">Hastings</option>
                        <option data-id="kaitaia" value="kaitaia">Kaitaia</option>
                        <option data-id="levin" value="levin">Levin</option>
                        <option data-id="masterton" value="masterton">Masterton</option>
                        <option data-id="napier" value="napier">Napier</option>
                        <option data-id="new-plymouth" value="new-plymouth">New Plymouth</option>
                        <option data-id="paihia" value="paihia">Paihia</option>
                        <option data-id="palmerston-north" value="palmerston-north">Palmerston North</option>
                        <option data-id="paraparaumu" value="paraparaumu">Paraparaumu</option>
                        <option data-id="rotorua" value="rotorua">Rotorua</option>
                        <option data-id="taumarunui" value="taumarunui">Taumarunui</option>
                        <option data-id="taupo" value="taupo">Taupo</option>
                        <option data-id="tauranga" value="tauranga">Tauranga</option>
                        <option data-id="te-kuiti" value="te-kuiti">Te Kuiti</option>
                        <option data-id="thames" value="thames">Thames</option>
                        <option data-id="tokoroa" value="tokoroa">Tokoroa</option>
                        <option data-id="whanganui" value="whanganui">Whanganui</option>
                        <option data-id="wellington" value="wellington">Wellington</option>
                        <option data-id="whakatane" value="whakatane">Whakatane</option>
                        <option data-id="whangarei" value="whangarei">Whangarei</option>
                        </optgroup>
                <optgroup label="South Island">
                    <option data-id="alexandra" value="alexandra">Alexandra</option>
                        <option data-id="ashburton" value="ashburton">Ashburton</option>
                        <option data-id="blenheim" value="blenheim">Blenheim</option>
                        <option data-id="christchurch" value="christchurch">Christchurch</option>
                        <option data-id="dunedin" value="dunedin">Dunedin</option>
                        <option data-id="gore" value="gore">Gore</option>
                        <option data-id="greymouth" value="greymouth">Greymouth</option>
                        <option data-id="hokitika" value="hokitika">Hokitika</option>
                        <option data-id="invercargill" value="invercargill">Invercargill</option>
                        <option data-id="kaikoura" value="kaikoura">Kaikoura</option>
                        <option data-id="motueka" value="motueka">Motueka</option>
                        <option data-id="nelson" value="nelson">Nelson</option>
                        <option data-id="oamaru" value="oamaru">Oamaru</option>
                        <option data-id="queenstown" value="queenstown">Queenstown</option>
                        <option data-id="reefton" value="reefton">Reefton</option>
                        <option data-id="timaru" value="timaru">Timaru</option>
                        <option data-id="wanaka" value="wanaka">Wanaka</option>
                        <option data-id="westport" value="westport">Westport</option>
                        </optgroup>
            </select>
        </div>
        <div class="weatherWidgetDetails">
            <span class="weatherWidgetCurrent"></span>
            TODAY
            <span class="weatherWidgetHigh"></span>
            <span> | </span>
            <span class="weatherWidgetLow"></span>
        </div>


        </div>
</div>
</div>
                        <ul class="navbar-nav">
                            <li class="nav-item dropdown d-block d-lg-none show">
                                            <a class="nav-link dropdown-toggle active" href="/one-news" id="navbarDropdownNews" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">
                                                    News</a>
                                            <div class="dropdown-menu" aria-labelledby="navbarDropdownNews">
                                                <a class="dropdown-item " href="/one-news">Home</a>
                                                <a class="dropdown-item " href="/latest">Latest</a>
                                                <a class="dropdown-item active" href="/one-news/new-zealand">New Zealand</a>
                                                <a class="dropdown-item " href="/one-news/world">World</a>
                                                <a class="dropdown-item " href="/one-news/entertainment">Entertainment</a>
                                                <a class="dropdown-item " href="/news/politics">Politics</a>
                                                </div>
                                        </li>
                                        <li class="nav-item dropdown d-none d-lg-block">
                                            <a class="nav-link active" href="/one-news" id="navbarDropdownNews">
                                                    News</a>
                                        </li>
                                    <li class="nav-item dropdown d-block d-lg-none ">
                                            <a class="nav-link dropdown-toggle " href="/one-news/sport" id="navbarDropdownSport" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                                    Sport</a>
                                            <div class="dropdown-menu" aria-labelledby="navbarDropdownSport">
                                                <a class="dropdown-item " href="/one-news/sport">Latest</a>
                                                <a class="dropdown-item " href="/one-news/sport/rugby">Rugby</a>
                                                <a class="dropdown-item " href="/one-news/sport/league">League</a>
                                                <a class="dropdown-item " href="/one-news/sport/cricket">Cricket</a>
                                                <a class="dropdown-item " href="/one-news/sport/football">Football</a>
                                                <a class="dropdown-item " href="/one-news/sport/netball">Netball</a>
                                                <a class="dropdown-item " href="/one-news/sport/basketball">Basketball</a>
                                                <a class="dropdown-item " href="/one-news/sport/golf">Golf</a>
                                                </div>
                                        </li>
                                        <li class="nav-item dropdown d-none d-lg-block">
                                            <a class="nav-link " href="/one-news/sport" id="navbarDropdownSport">
                                                    Sport</a>
                                        </li>
                                    </ul>

                        <div class="searchContainer d-none d-lg-flex align-items-center justify-content-end">
                            <div class="searchBox centred hidden">
                                <span class="icon icon-nn-search"></span>
                                <input class="searchField"
                                       name="search" type="text"
                                       placeholder="Search 1 News"
                                       value="" />
                                <span class="icon icon-nn-x icon-right icon-button-close"></span>
                            </div>
                            <div class="searchIcon">
                                <span class="icon icon-nn-search"></span>
                            </div>
                        </div>
                        <div class="searchFieldOverlay"></div>
                    </div>
                </nav>
            </div>

            <hr class="col-auto d-none d-lg-block news-header-navbar-divider">

            <div class="col-12 d-none d-lg-block">
                <div id="accordion">
                    <div class="navbar-sub-nav collapse show" id="News" role="tabpanel" data-parent="#accordion">
                                <div class="d-flex justify-content-center">
                                    <a class="nav-link " href="/one-news">Home</a>
                                    <a class="nav-link " href="/latest">Latest</a>
                                    <a class="nav-link active" href="/one-news/new-zealand">New Zealand</a>
                                    <a class="nav-link " href="/one-news/world">World</a>
                                    <a class="nav-link " href="/one-news/entertainment">Entertainment</a>
                                    <a class="nav-link " href="/news/politics">Politics</a>
                                    </div>
                            </div>
                        <div class="navbar-sub-nav collapse " id="Sport" role="tabpanel" data-parent="#accordion">
                                <div class="d-flex justify-content-center">
                                    <a class="nav-link " href="/one-news/sport">Latest</a>
                                    <a class="nav-link " href="/one-news/sport/rugby">Rugby</a>
                                    <a class="nav-link " href="/one-news/sport/league">League</a>
                                    <a class="nav-link " href="/one-news/sport/cricket">Cricket</a>
                                    <a class="nav-link " href="/one-news/sport/football">Football</a>
                                    <a class="nav-link " href="/one-news/sport/netball">Netball</a>
                                    <a class="nav-link " href="/one-news/sport/basketball">Basketball</a>
                                    <a class="nav-link " href="/one-news/sport/golf">Golf</a>
                                    </div>
                            </div>
                        </div>
            </div>

            <hr class="col-auto news-header-sub-nav-divider">
        </div>
    </div>
</div></div><!-- Site Navigation End -->

	<!-- Site Content -->
    <div class="containerBody">
    <!-- authorUI (only displayed in author editor mode)-->
    <!-- authorUI end-->

    <!-- breaking news hook item -->
        <div class="containerContent">
            <div class="story-container">
                <div class="container">
                    <div class="row">
                        
                    </div>
                </div>
            </div>
        </div>
        <!-- breaking news hook item end -->

        <div id="billboardAd-container" class="row advert-container">

    <div class="advert labelled" id="billboardAd"></div>
            <div class="banner-ad-button">
                <button class="open">Show Ad</button>
                <button class="close">Close Ad</button>
            </div>
        </div>
<div class="containerContent">
                    <div class="story-container">
                        <div id="story-main" class="container">
                            <div class="row dynamic-story-loader" data-story-id="dynamic-story-1"
                                 data-story-url="/content/tvnz/onenews/story/2021/06/14/henry-tuivaiti-a-proud-polyneisan-panther-50-years-on.story.html"
                                 data-taboola-container-id="taboola-below-article-thumbnails-1"
                                 data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-1"
                                 data-taboola-thumbnails="Below-Article-Thumbnails-1">
                                <div class="story-ga-tag story-col-primary col-lg-8">
                                    <article itemscope itemtype="http://schema.org/NewsArticle">
                                        <link itemprop="mainEntityOfPage" href="http://www.tvnz.co.nz/one-news/new-zealand/concerns-wellington-city-construction-projects-stall-workforce-shortage-hits-138">
                                        <meta itemprop="datePublished" content="Mon Jun 14 10:39:00 NZST 2021">
                                        <meta itemprop="dateModified" content="Mon Jun 14 14:39:38 NZST 2021">
                                        <meta itemprop="headline" content="Concerns Wellington city construction projects will stall as workforce shortage hits 138%">
                                        <meta itemprop="description" content="It&#039;s estimated an extra 65,000 workers are needed to be able to complete the programme of works being launched.">

                                        <link itemprop="thumbnailUrl" href="https://news-image-prod-imgix.tech.tvnz.co.nz/content/dam/images/news/2021/06/14/wellington_construction.jpg.hashed.b9b013cc.desktop.story.homePage.jpg">
                                            <link itemprop="image" href="https://news-image-prod-imgix.tech.tvnz.co.nz/content/dam/images/news/2021/06/14/wellington_construction.jpg.hashed.b9b013cc.desktop.story.homePage.jpg">
                                        <div class="d-flex flex-column story-item story_body_holder story-body">
    <div class="row order-1 story-title ">
                <div class="col-md-12">
                    <h1>Concerns Wellington city construction projects will stall as workforce shortage hits 138%</h1>
                        </div>
            </div>
        <div class="row order-2 story-content" data-analytics-map='[{&#034;type&#034;:&#034;segment-page&#034;,&#034;properties&#034;:{&#034;endpoint&#034;:&#034;web&#034;,&#034;environment&#034;:&#034;prod&#034;,&#034;pageType&#034;:&#034;1nnarticle&#034;,&#034;endpointDetail&#034;:&#034;desktop&#034;}}]' data-story-id='Q399631' data-story-url='/one-news/new-zealand/concerns-wellington-city-construction-projects-stall-workforce-shortage-hits-138'>
        <div class="story-meta col-12">
            <div class="story-data">
                <!-- Story Talent -->
                <div class="story-time-source">
                            <!-- Time Share -->
                            <time class="red-square livestamp " data-time="1623638378956"></time>
                            <span>&#8226</span>
                            <!-- Time Share End-->

                            <!-- News Source -->
                            <span>
                                    Source:&nbsp;
                                    <span class="agency" itemprop="copyrightHolder">
                                                <img src="https://news-image-prod-imgix.tech.tvnz.co.nz/etc/designs/news/assets/images/RNZ21.jpg.originalImage.hashed.5eec842a.jpg" alt="" class="source-logo"></span>
                                        </span>
                            <!-- News Source End-->
                        </div>
                    <!-- Story Talent End-->
            </div>

            <!-- Social Share -->
            <link rel="stylesheet" href="/etc/designs/news/socialSharing.min.d1e7b897e4fbc26acb9a75a1b0aca81e.css" type="text/css">
<div class="story-social-share d-flex">
    <a target="_blank" class="d-flex align-items-center" href="https://www.reddit.com/submit?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fconcerns-wellington-city-construction-projects-stall-workforce-shortage-hits-138&title=Concerns+Wellington+city+construction+projects+will+stall+as+workforce+shortage+hits+138%25" onclick="TVNZ.news.Analytics.sendSocialAnalytics('Reddit', 'share', 'https://www.tvnz.co.nz/one-news/new-zealand/concerns-wellington-city-construction-projects-stall-workforce-shortage-hits-138')">
        <span class="social-share-button-reddit"></span>
    </a>
    <a target="_blank" class="d-flex align-items-center" href="https://www.facebook.com/dialog/feed?app_id=1458530537567960&redirect_uri=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fconcerns-wellington-city-construction-projects-stall-workforce-shortage-hits-138&link=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fconcerns-wellington-city-construction-projects-stall-workforce-shortage-hits-138&caption=&name=Concerns+Wellington+city+construction+projects+will+stall+as+workforce+shortage+hits+138%25&ref=storyfacebook&picture=https%3a%2f%2fwww.tvnz.co.nz%2fcontent%2fdam%2fimages%2fnews%2f2021%2f06%2f14%2fwellington_construction.jpg.desktop.story.share.jpg&description=It's+estimated+an+extra+65%2c000+workers+are+needed+to+be+able+to+complete+the+programme+of+works+being+launched." onclick="TVNZ.news.Analytics.sendSocialAnalytics('Facebook', 'share', 'https://www.tvnz.co.nz/one-news/new-zealand/concerns-wellington-city-construction-projects-stall-workforce-shortage-hits-138')">
        <span class="social-share-button-facebook"></span>
    </a>
    <a target="_blank" class="d-flex align-items-center" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fconcerns-wellington-city-construction-projects-stall-workforce-shortage-hits-138&text=Concerns+Wellington+city+construction+projects+will+stall+as+workforce+shortage+hits+138%25&ref=storytwitter&via=1NewsNZ" onclick="TVNZ.news.Analytics.sendSocialAnalytics('Twitter', 'tweet', 'https://www.tvnz.co.nz/one-news/new-zealand/concerns-wellington-city-construction-projects-stall-workforce-shortage-hits-138')">
        <span class="social-share-button-twitter last"></span>
    </a>
</div><!-- Social Share End -->
        </div>

        <div class="story-meta-divider-col col-12"><hr class="story-meta-divider"/></div>

        <div class="col-12" itemprop="articleBody">
            <div class="storyPage"> <p>Doubt is being thrown over the deliverability of big construction projects in the capital, where there is roughly a 140 per cent shortfall in the number of construction workers.</p></div>
                    <div class="storyPage image inline">
            <div class="storyPageImage storyPageImageV2">
                <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/06/14/wellington_construction.jpg.-1179642932.png?w=784&h=441&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                            <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/06/14/wellington_construction.jpg.-1179642932.png?fm=webp&w=784&h=441&fit=crop">
                            <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/06/14/wellington_construction.jpg.-1179642932.png?fm=jp2&w=784&h=441&fit=crop">
                            <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/06/14/wellington_construction.jpg.-1179642932.png?fm=jxr&w=784&h=441&fit=crop">
                        </picture>
                    <div class="imageCaption">
                        There is $3.4 billion worth of projects being undertaken over the year, but there is a workforce shortage of 138 per cent.
                        Source: RNZ / Dom Thomas </div>

                <hr>
            </div>
        </div>
    
<div class="storyPage"> <p><b>By Harry Lock for <a adhocenable="false" href="https://www.rnz.co.nz/news/national/444667/concerns-wellington-city-construction-projects-will-stall-as-workforce-shortage-hits-138-percent" target="_blank">rnz.co.nz</a></b></p></div>
                        <div class="storyPage"> <p>Across the entire country, it is estimated an extra 65,000 workers are needed to be able to complete the programme of works being launched by both the private and state sector.</p></div>
                    <div class="storyPage"> <p>Some are now wondering if many projects will not be delivered, due to lack of workers.</p></div>
                    <div class="storyPage"> <p>The situation is particularly precarious in the capital, where there are plans to spend $18 billion over the next four years on projects.</p></div>
                    <div class="storyPage"> <p>Around the Wellington region over the next decade, councils are looking to invest several billion dollars in Three Waters alone, to upgrade its ageing and increasingly failing pipes.</p></div>
                    <div class="storyPage"> <p>Construction Contracts Limited - which does some of those works around Wellington - employs nearly 50 people.</p></div>
                    <div class="storyPage"> <p>Given the pipeline of projects in front of it, managing director David Howard said he could do with some more.</p></div>
                    <div class="storyPage"> <p>But that has not been as easy as it sounds.</p></div>
                    <div class="storyPage"> <p>"We're always looking to scale up a little bit, but right now we would scale up a little bit more, so what I mean by that is we're probably looking for 10 people," Howard said.</p></div>
                    <div class="storyPage"> <p>"And we are struggling to find anyone, whether it's entry level, change of occupation, or experienced people."</p></div>
                    <div class="storyPage"> <p><b>Wellington not the only region struggling</b><br> <br> The data comes from the recently-launched Workforce Information Platform (WIP), which has been headed by the Building and Construction Industry Training Organisation.</p></div>
                    <div class="storyPage"> <p>WIP was first launched in Otago to assess the viability of the local workforce ahead of the construction of Dunedin Hospital, but was then expanded nationally.</p></div>
                    <div class="storyPage"> <p>The database shows the amount of work being undertaken across both the state and the private sector, and projects how many workers will be needed to complete that work.</p></div>
                    <div class="storyPage"> <p>It then compares that with how many workers there actually are.</p></div>
                    <div class="storyPage"> <p>The results show nationwide in 2021, there is a deficit of workers - an under supply of 27.83 per cent or 65,000 workers - to be able to complete the $70.7 billion worth of projects.</p></div>
                    <div class="storyPage"> <p>A regional breakdown shows different regions are in different situations. While Canterbury has a surplus of construction workers (3377 extra workers), Hawke's Bay faces the most severe deficit proportionate to the amount of work planned (3463 workers short).<i><br> </i></p></div>
                    <div class="storyPage"> <p><b>Supply Demand Gap</b><br> <br> <i>This visualisation shows the supply/demand gap in each region</i></p></div>
                    <div class="storyPage image inline">
            <div class="storyPageImage storyPageImageV2">
                <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/06/14/map1.jpg.715740323.png?w=784&h=441&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                            <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/06/14/map1.jpg.715740323.png?fm=webp&w=784&h=441&fit=crop">
                            <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/06/14/map1.jpg.715740323.png?fm=jp2&w=784&h=441&fit=crop">
                            <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/06/14/map1.jpg.715740323.png?fm=jxr&w=784&h=441&fit=crop">
                        </picture>
                    <div class="imageCaption">
                        
                        Source: rnz.co.nz</div>

                <hr>
            </div>
        </div>
    
<div class="storyPage"> <p>WIP project manager Mark Williams explained its intention: "It's helping large project initiators understand what the situation is in their region."</p></div>
                        <div class="storyPage"> <p>"It's councils looking at what they're putting in their long term plans, and what's available in the region, but also looking at how does that work for large NZTA projects, or others coming into the area."</p></div>
                    <div class="storyPage"> <p><b>Wellington City faces huge workforce shortage</b><br> <br> While across the region, Wellington has a shortfall in workers of 45 per cent, Wellington City is facing a much larger problem.</p></div>
                    <div class="storyPage"> <p>There is $3.4 billion worth of projects being undertaken over the year, but there is a workforce shortage of 138 per cent.</p></div>
                    <div class="storyPage"> <p>James Brownlee is the director of engineering and construction agency Grada Recruitment and said they advertise about 60 to 70 jobs every month.</p></div>
                    <div class="storyPage"> <p>That's about 30 per cent more jobs now than they were advertising before the pandemic, showing the increase in demand.</p></div>
                    <div class="storyPage"> <p>But filling the space is another matter.</p></div>
                    <div class="storyPage"> <p>"[The jobs are] pretty hard to fill at the moment.</p></div>
                    <div class="storyPage"> <p>"Wellington especially is quite hard to fill, where there's a lot of work going on down there in the construction space, but there hasn't been that much talent down there."</p></div>
                    <div class="storyPage"> <p>Contractor David Howard said the shortage is driving competition.</p></div>
                    <div class="storyPage"> <p>"I think the biggest impact potentially will be cost. Because to maintain what we've got, we will have to pay more I would imagine."</p></div>
                    <div class="storyPage"> <p>Two staff members have already been lost to other companies in the past six months, he said.</p></div>
                    <div class="storyPage"> <p><b>Over-promising and under-delivering</b><br> <br> WIP project manager Mark Williams said there is another consequence.</p></div>
                    <div class="storyPage"> <p>"The amount of projects that are forecast, in the Wellington region there is a percentage of them which won't be able to proceed given the labour that's available."</p></div>
                    <div class="storyPage"> <p>In Wellington, the city council is roughly responsible for about 15 per cent of projects, with the private sector making up the rest.</p></div>
                    <div class="storyPage"> <p><i>Due to the short-term nature of forecasting construction projects, the value is not expected to actually drop off around the end of 2022 as on the graph, rather this is a reflection of a lack of solid knowledge about the value of projects beyond this point.<br> </i></p></div>
                    <div class="storyPage image inline">
            <div class="storyPageImage storyPageImageV2">
                <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/06/14/graph1.jpg.207704370.png?w=784&h=441&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                            <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/06/14/graph1.jpg.207704370.png?fm=webp&w=784&h=441&fit=crop">
                            <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/06/14/graph1.jpg.207704370.png?fm=jp2&w=784&h=441&fit=crop">
                            <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/06/14/graph1.jpg.207704370.png?fm=jxr&w=784&h=441&fit=crop">
                        </picture>
                    <div class="imageCaption">
                        
                        Source: rnz.co.nz</div>

                <hr>
            </div>
        </div>
    
<div class="storyPage"> <p>Over the next 10 years, the council is looking to spend hundreds of millions on cycleways, on strengthening the central library, and on its water infrastructure.</p></div>
                        <div class="storyPage"> <p>But councillor Diane Calvert said she has questions about the actual deliverability of projects.</p></div>
                    <div class="storyPage"> <p>"I see how much has gone into our long term plan, and given that the advice from our officers is that there is a real issue, not just here in Wellington, but across the country, in being able to deliver on construction projects, I have real concerns that we over-promise and under-deliver."</p></div>
                    <div class="storyPage"> <p>Indeed, that has already happened for the council.</p></div>
                    <div class="storyPage"> <p>A new paper for the council's finance and performance committee showed it had underspent on its capital projects by more than $80 million.</p></div>
                    <div class="storyPage"> <p>Calvert said the council risked reputational damage as a result, as well as wasted effort if money is put into planning, but then never acted upon.</p></div>
                    </div>
    </div>

    <div class="row order-3 story-footer">
        <div class="story-social-share-col col-12">
            <div class="story-social-share d-flex">
    <a target="_blank" class="d-flex align-items-center" href="https://www.reddit.com/submit?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fconcerns-wellington-city-construction-projects-stall-workforce-shortage-hits-138&title=Concerns+Wellington+city+construction+projects+will+stall+as+workforce+shortage+hits+138%25" onclick="TVNZ.news.Analytics.sendSocialAnalytics('Reddit', 'share', 'https://www.tvnz.co.nz/one-news/new-zealand/concerns-wellington-city-construction-projects-stall-workforce-shortage-hits-138')">
        <span class="social-share-button-reddit"></span>
    </a>
    <a target="_blank" class="d-flex align-items-center" href="https://www.facebook.com/dialog/feed?app_id=1458530537567960&redirect_uri=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fconcerns-wellington-city-construction-projects-stall-workforce-shortage-hits-138&link=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fconcerns-wellington-city-construction-projects-stall-workforce-shortage-hits-138&caption=&name=Concerns+Wellington+city+construction+projects+will+stall+as+workforce+shortage+hits+138%25&ref=storyfacebook&picture=https%3a%2f%2fwww.tvnz.co.nz%2fcontent%2fdam%2fimages%2fnews%2f2021%2f06%2f14%2fwellington_construction.jpg.desktop.story.share.jpg&description=It's+estimated+an+extra+65%2c000+workers+are+needed+to+be+able+to+complete+the+programme+of+works+being+launched." onclick="TVNZ.news.Analytics.sendSocialAnalytics('Facebook', 'share', 'https://www.tvnz.co.nz/one-news/new-zealand/concerns-wellington-city-construction-projects-stall-workforce-shortage-hits-138')">
        <span class="social-share-button-facebook"></span>
    </a>
    <a target="_blank" class="d-flex align-items-center" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fconcerns-wellington-city-construction-projects-stall-workforce-shortage-hits-138&text=Concerns+Wellington+city+construction+projects+will+stall+as+workforce+shortage+hits+138%25&ref=storytwitter&via=1NewsNZ" onclick="TVNZ.news.Analytics.sendSocialAnalytics('Twitter', 'tweet', 'https://www.tvnz.co.nz/one-news/new-zealand/concerns-wellington-city-construction-projects-stall-workforce-shortage-hits-138')">
        <span class="social-share-button-twitter last"></span>
    </a>
</div></div>
        <div class="story-related-tags-col col-12">
            <div class="story-related-tags">
    <div class="story-related-tag-items">
        <div class="tag-item">
                <a href="/one-news/new-zealand">
                    <div class="tag-item-title">New Zealand</div>
                </a>
            </div>
        <div class="tag-item">
                        <a href="/one-news/wellington">
                            <div class="tag-item-title">Wellington</div>
                        </a>
                    </div>
                <div class="tag-item">
                        <a href="/one-news/topic/business">
                            <div class="tag-item-title">Business</div>
                        </a>
                    </div>
                <div class="tag-item">
                        <a href="/one-news/economy">
                            <div class="tag-item-title">Economy</div>
                        </a>
                    </div>
                </div>
</div></div>
    </div>
</div>

                                    </article>

                                    <link rel="stylesheet" href="/etc/designs/news/newsletterSignup.min.38b55680ad2a9d33b67fd2c8ff6e4091.css" type="text/css"/>
<div class="signup-container container">
    <div class="row">
        <div class="signup-image d-none d-md-block col-5">
            <img src="https://news-image-prod-imgix.tech.tvnz.co.nz/etc/designs/news/assets/images/mb-trans.png.originalImage.hashed.61306a00.png" alt="1 NEWS" class="reveal float-right"></div>
        <div class="signup-content col-12 col-md-7">
            <div class="signup-content-morning-briefing d-block d-md-none">MORNING BRIEFING</div>
            <div class="signup-content-title">What you need to know straight to your inbox,<br/>7am every weekday morning.</div>
            <form id="signup-form" class="signup-form" method="post" action="//links.iterable.com/lists/publicAddSubscriberForm?publicIdString=74ed76e0-61d9-4adf-99f2-c0c2e35175e3">
                <div class="signup-form-inputs">
                    <input type="email" placeholder="Enter your email here" name="email"/><input type="submit" value="Sign up"/>
                </div>
                <div class="signup-content-success-message hide">
                    <span class="signup-content-success-icon"></span><span>You're all set to receive the Morning Briefing</span>
                </div>
            </form>
        </div>
    </div>
</div></div>
                                <div class="col-lg-4 d-flex flex-column order-1 order-lg-0">
                                        <div class="story-ad-tag story-advert advert labelled d-none d-md-block order-2 order-md-0" id="articleAd0"></div>
                                        <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/popularStories/news.esi.html/news/components/mostPopularStories ) -->
<link rel="stylesheet" href="/etc/designs/news/mostPopularStories.min.fbe105777cdd1476cd3cbf33830ba091.css" type="text/css">
<div class="story-popular story-popular-layout-v2 order-1">
    <div class="row">
        <div class="col-12">
            <div class="story-popular-title">
                <div class="story-popular-title-minor">MOST</div>
                <div class="story-popular-title-main">POPULAR STORIES</div>
            </div>
        </div>
    </div>
    <div class="row story-popular-content">
        <div class="col-12" data-story-link="/one-news/new-zealand/friends-rally-around-bride-and-groom-caught-up-in-canterbury-wedding-day-helicopter-crash">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">1</div>
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/friends-rally-around-bride-and-groom-caught-up-in-canterbury-wedding-day-helicopter-crash" data-ga-component="Popular Story" data-ga-title="Friends rally around bride and groom caught up in Canterbury wedding day helicopter crash ">
                    <div class="story-stream-target story-popular-image story-popular-image-major" data-story-link="/one-news/new-zealand/friends-rally-around-bride-and-groom-caught-up-in-canterbury-wedding-day-helicopter-crash" data-video-id="">
                        <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/06/14/mahdi.PNG.593945128.png?w=300&h=168.75&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                    <source type="image/webp" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/06/14/mahdi.PNG.593945128.png?fm=webp&w=300&h=168.75&fit=crop">
                                    <source type="image/jp2" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/06/14/mahdi.PNG.593945128.png?fm=jp2&w=300&h=168.75&fit=crop">
                                    <source type="image/vnd.ms-photo" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/06/14/mahdi.PNG.593945128.png?fm=jxr&w=300&h=168.75&fit=crop">
                                    <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/06/14/mahdi.PNG.593945128.png?fm=webp&w=690&h=388.13&fit=crop">
                                    <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/06/14/mahdi.PNG.593945128.png?fm=jp2&w=690&h=388.13&fit=crop">
                                    <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/06/14/mahdi.PNG.593945128.png?fm=jxr&w=690&h=388.13&fit=crop">
                                </picture>
                            </div>
                </a>
                <div class="story-popular-item-title story-popular-main">
                    <a class="article-component-ga-tracking" href="/one-news/new-zealand/friends-rally-around-bride-and-groom-caught-up-in-canterbury-wedding-day-helicopter-crash" data-ga-component="Popular Story" data-ga-title="Friends rally around bride and groom caught up in Canterbury wedding day helicopter crash ">
                            Friends rally around bride and groom caught up in Canterbury wedding day helicopter crash </a>
                </div>
            </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/government-formally-apologise-dawn-raids-targeting-pasifika-later-month">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">2</div>
        <hr>
                <div class="story-popular-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/government-formally-apologise-dawn-raids-targeting-pasifika-later-month" data-ga-component="Popular Story" data-ga-title="Government to formally apologise for Dawn Raids targeting Pasifika later this month">
                        <div class=" story-popular-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/05/15/jacinda-ardern-opens-christchurch-call-summit-targeting-terrori.1138720043.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/05/15/jacinda-ardern-opens-christchurch-call-summit-targeting-terrori.1138720043.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/05/15/jacinda-ardern-opens-christchurch-call-summit-targeting-terrori.1138720043.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/05/15/jacinda-ardern-opens-christchurch-call-summit-targeting-terrori.1138720043.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-popular-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/government-formally-apologise-dawn-raids-targeting-pasifika-later-month" data-ga-component="Popular Story" data-ga-title="Government to formally apologise for Dawn Raids targeting Pasifika later this month">
                            Government to formally apologise for Dawn Raids targeting Pasifika later this month</a>
                    </div>
                        </div>
            </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/grooms-friend-delivers-powerful-message-hope-after-helicopter-crash-canterbury-wedding">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">3</div>
        <hr>
                <div class="story-popular-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/grooms-friend-delivers-powerful-message-hope-after-helicopter-crash-canterbury-wedding?auto=6258726641001" data-ga-component="Popular Story" data-ga-title="Groom&amp;#039;s friend delivers powerful message of hope after helicopter crash at Canterbury wedding">
                        <div class=" story-popular-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/06/14/groom_s-friend-delivers-powerful-message-of-hope-to-his-mate-rec.-855975025.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/06/14/groom_s-friend-delivers-powerful-message-of-hope-to-his-mate-rec.-855975025.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/06/14/groom_s-friend-delivers-powerful-message-of-hope-to-his-mate-rec.-855975025.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/06/14/groom_s-friend-delivers-powerful-message-of-hope-to-his-mate-rec.-855975025.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-popular-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/grooms-friend-delivers-powerful-message-hope-after-helicopter-crash-canterbury-wedding" data-ga-component="Popular Story" data-ga-title="Groom&amp;#039;s friend delivers powerful message of hope after helicopter crash at Canterbury wedding">
                            <span class="icon icon-nn-play text-primary"></span>
                            Groom's friend delivers powerful message of hope after helicopter crash at Canterbury wedding</a>
                    </div>
                        </div>
            </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/divorced-people-doing-daily-life-nationals-christopher-luxon-slams-govts-billion-dollar-bridge">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">4</div>
        <hr>
                <div class="story-popular-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/divorced-people-doing-daily-life-nationals-christopher-luxon-slams-govts-billion-dollar-bridge" data-ga-component="Popular Story" data-ga-title="&amp;#039;Divorced from people doing daily life&amp;#039; – National&amp;#039;s Christopher Luxon slams Govt&amp;#039;s &amp;#039;billion dollar&amp;#039; bridge">
                        <div class=" story-popular-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/05/30/bridge%20cycle%20(2).png.334578143.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/05/30/bridge%20cycle%20(2).png.334578143.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/05/30/bridge%20cycle%20(2).png.334578143.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/05/30/bridge%20cycle%20(2).png.334578143.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-popular-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/divorced-people-doing-daily-life-nationals-christopher-luxon-slams-govts-billion-dollar-bridge" data-ga-component="Popular Story" data-ga-title="&amp;#039;Divorced from people doing daily life&amp;#039; – National&amp;#039;s Christopher Luxon slams Govt&amp;#039;s &amp;#039;billion dollar&amp;#039; bridge">
                            'Divorced from people doing daily life' – National's Christopher Luxon slams Govt's 'billion dollar' bridge</a>
                    </div>
                        </div>
            </div>
</div>
<div class="col-12" data-story-link="/one-news/entertainment/nz-producer-proposed-christchurch-terror-attacks-film-steps-down-amid-intense-criticism">
    <div class="story-popular-item">
        <div class="overlay-number text-primary">5</div>
        <hr>
                <div class="story-popular-minor">
                        <a class="article-component-ga-tracking" href="/one-news/entertainment/nz-producer-proposed-christchurch-terror-attacks-film-steps-down-amid-intense-criticism" data-ga-component="Popular Story" data-ga-title="NZ producer for proposed Christchurch terror attacks film steps down amid intense criticism ">
                        <div class=" story-popular-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/03/21/should-we-be-using-the-phrase-they-are-us-in-support-of-christch.2049318610.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/03/21/should-we-be-using-the-phrase-they-are-us-in-support-of-christch.2049318610.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/03/21/should-we-be-using-the-phrase-they-are-us-in-support-of-christch.2049318610.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/03/21/should-we-be-using-the-phrase-they-are-us-in-support-of-christch.2049318610.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-popular-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/entertainment/nz-producer-proposed-christchurch-terror-attacks-film-steps-down-amid-intense-criticism" data-ga-component="Popular Story" data-ga-title="NZ producer for proposed Christchurch terror attacks film steps down amid intense criticism ">
                            NZ producer for proposed Christchurch terror attacks film steps down amid intense criticism </a>
                    </div>
                        </div>
            </div>
</div>
</div>
</div>
</div>
                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-original"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-original"></div>

                                <div class="col-12 order-1 order-lg-0">
                                    <div class="story-more story-more-layout-v2">
    <a class="article-component-ga-tracking" href="/one-news/new-zealand" data-ga-component="More Story" data-ga-title="More Button">
            <div class="row">
                <div class="story-more-title-col col-12 d-flex align-items-end">
                    <div class="story-more-title">
                        <div class="story-more-title-minor">MORE FROM</div>
                        <div class="story-more-title-main">New Zealand</div>
                    </div>
                    <div class="story-more-title-btn ml-auto">
                        <span class="story-more-btn-text">MORE</span> <span class="icon icon-nn-chevron-right"></span>
                    </div>
                </div>
            </div>
        </a>
    <div class="row story-more-content">
        <div class="col-lg-3 col-md-6 col-sm-12" data-story-link="/one-news/new-zealand/one-new-covid-19-case-recorded-border-none-in-community">
    <div class="story-more-item story-more-item-main">
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/one-new-covid-19-case-recorded-border-none-in-community" data-ga-component="More Story" data-ga-title="One new Covid-19 case recorded at the border, none in the community">
            <div class="story-stream-target story-more-image" data-story-link="/one-news/new-zealand/one-new-covid-19-case-recorded-border-none-in-community" data-video-id="">
                <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/27/covidtest5.jpg.1104631368.png?w=336&h=189&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                            <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/27/covidtest5.jpg.1104631368.png?fm=webp&w=336&h=189&fit=crop">
                            <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/27/covidtest5.jpg.1104631368.png?fm=jp2&w=336&h=189&fit=crop">
                            <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/07/27/covidtest5.jpg.1104631368.png?fm=jxr&w=336&h=189&fit=crop">
                        </picture>
                    </div>
        </a>
        <div class="story-more-item-title story-more-main">
            <a class="article-component-ga-tracking" href="/one-news/new-zealand/one-new-covid-19-case-recorded-border-none-in-community" data-ga-component="More Story" data-ga-title="One new Covid-19 case recorded at the border, none in the community">
                <h4 class="story-stream-target" data-story-link="/one-news/new-zealand/one-new-covid-19-case-recorded-border-none-in-community">
                    One new Covid-19 case recorded at the border, none in the community</h4>
            </a>
        </div>
        </div>
</div>
<div class="col-lg-3 col-md-6 col-sm-12" data-story-link="/one-news/new-zealand/down-syndrome-advocate-special-olympian-michael-holdsworth-proud-mnzm">
    <div class="story-more-item story-more-item-minor">
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/down-syndrome-advocate-special-olympian-michael-holdsworth-proud-mnzm?auto=6258691239001" data-ga-component="More Story" data-ga-title="Down syndrome advocate, Special Olympian Michael Holdsworth proud of MNZM">
            <div class="story-stream-target story-more-image" data-story-link="/one-news/new-zealand/down-syndrome-advocate-special-olympian-michael-holdsworth-proud-mnzm" data-video-id="6258691239001">
                <div class="story-overlay">
                        <button class="overlay-play-button btn btn-primary btn-icon btn-round">
                            <span class="icon icon-nn-play text-primary"></span>
                        </button>
                        <span class="overlay-time">05:17</span>
                        </div>
                <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/06/14/michael-holdsworth-made-mnzm-member-for-services-to-special-olym.865653687.png?w=336&h=189&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                            <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/06/14/michael-holdsworth-made-mnzm-member-for-services-to-special-olym.865653687.png?fm=webp&w=336&h=189&fit=crop">
                            <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/06/14/michael-holdsworth-made-mnzm-member-for-services-to-special-olym.865653687.png?fm=jp2&w=336&h=189&fit=crop">
                            <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/06/14/michael-holdsworth-made-mnzm-member-for-services-to-special-olym.865653687.png?fm=jxr&w=336&h=189&fit=crop">
                        </picture>
                    </div>
        </a>
        <div class="story-more-item-title story-more-main">
            <a class="article-component-ga-tracking" href="/one-news/new-zealand/down-syndrome-advocate-special-olympian-michael-holdsworth-proud-mnzm" data-ga-component="More Story" data-ga-title="Down syndrome advocate, Special Olympian Michael Holdsworth proud of MNZM">
                <h4 class="story-stream-target" data-story-link="/one-news/new-zealand/down-syndrome-advocate-special-olympian-michael-holdsworth-proud-mnzm">
                    Down syndrome advocate, Special Olympian Michael Holdsworth proud of MNZM</h4>
            </a>
        </div>
        </div>
</div>
<div class="col-lg-3 col-md-6 col-sm-12" data-story-link="/one-news/new-zealand/prime-minister-formally-apologise-dawn-raids-targeting-pasifika-later-month-1-news-understands">
    <div class="story-more-item story-more-item-minor">
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/prime-minister-formally-apologise-dawn-raids-targeting-pasifika-later-month-1-news-understands" data-ga-component="More Story" data-ga-title="Prime Minister to formally apologise for Dawn Raids targeting Pasifika later this month">
            <div class="story-stream-target story-more-image" data-story-link="/one-news/new-zealand/prime-minister-formally-apologise-dawn-raids-targeting-pasifika-later-month-1-news-understands" data-video-id="">
                <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/12/08/full-video-jacinda-ardern-responds-after-royal-commission-of-in.-1920556200.png?w=336&h=189&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                            <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/12/08/full-video-jacinda-ardern-responds-after-royal-commission-of-in.-1920556200.png?fm=webp&w=336&h=189&fit=crop">
                            <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/12/08/full-video-jacinda-ardern-responds-after-royal-commission-of-in.-1920556200.png?fm=jp2&w=336&h=189&fit=crop">
                            <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/12/08/full-video-jacinda-ardern-responds-after-royal-commission-of-in.-1920556200.png?fm=jxr&w=336&h=189&fit=crop">
                        </picture>
                    </div>
        </a>
        <div class="story-more-item-title story-more-main">
            <a class="article-component-ga-tracking" href="/one-news/new-zealand/prime-minister-formally-apologise-dawn-raids-targeting-pasifika-later-month-1-news-understands" data-ga-component="More Story" data-ga-title="Prime Minister to formally apologise for Dawn Raids targeting Pasifika later this month">
                <h4 class="story-stream-target" data-story-link="/one-news/new-zealand/prime-minister-formally-apologise-dawn-raids-targeting-pasifika-later-month-1-news-understands">
                    Prime Minister to formally apologise for Dawn Raids targeting Pasifika later this month</h4>
            </a>
        </div>
        </div>
</div>
<div class="col-lg-3 col-md-6 col-sm-12" data-story-link="/one-news/new-zealand/four-people-including-children-missing-after-wheel-drive-trip-in-wairarapa-found-safe">
    <div class="story-more-item story-more-item-minor">
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/four-people-including-children-missing-after-wheel-drive-trip-in-wairarapa-found-safe" data-ga-component="More Story" data-ga-title="Four people, including children, missing after four-wheel-drive trip in Wairarapa found safe">
            <div class="story-stream-target story-more-image" data-story-link="/one-news/new-zealand/four-people-including-children-missing-after-wheel-drive-trip-in-wairarapa-found-safe" data-video-id="">
                <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/06/14/iStock-503028399.jpg.-1904169403.png?w=336&h=189&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                            <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/06/14/iStock-503028399.jpg.-1904169403.png?fm=webp&w=336&h=189&fit=crop">
                            <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/06/14/iStock-503028399.jpg.-1904169403.png?fm=jp2&w=336&h=189&fit=crop">
                            <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/06/14/iStock-503028399.jpg.-1904169403.png?fm=jxr&w=336&h=189&fit=crop">
                        </picture>
                    </div>
        </a>
        <div class="story-more-item-title story-more-main">
            <a class="article-component-ga-tracking" href="/one-news/new-zealand/four-people-including-children-missing-after-wheel-drive-trip-in-wairarapa-found-safe" data-ga-component="More Story" data-ga-title="Four people, including children, missing after four-wheel-drive trip in Wairarapa found safe">
                <h4 class="story-stream-target" data-story-link="/one-news/new-zealand/four-people-including-children-missing-after-wheel-drive-trip-in-wairarapa-found-safe">
                    Four people, including children, missing after four-wheel-drive trip in Wairarapa found safe</h4>
            </a>
        </div>
        </div>
</div>
</div>
</div></div>
                            </div>

                            <hr id="dynamic-indicator-1" class="story-divider">

                            <div id="dynamic-story-1" class="row dynamic-story-loader" style="display:none" data-story-id="dynamic-story-2"
                                 data-story-url="/content/tvnz/onenews/story/2021/06/14/police-chewing-gum.story.html"
                                 data-taboola-container-id="taboola-below-article-thumbnails-2"
                                 data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-2"
                                 data-taboola-thumbnails="Below-Article-Thumbnails-2">
                                <div class="story-ga-tag story-col-dynamic col-lg-8">
                                        <div class="dynamic-story-placeholder"></div>
                                </div>

                                <div class="col-lg-4 story-col-right d-flex flex-column order-1 order-lg-0">
                                        <div class="story-ad-tag story-advert advert labelled d-none d-md-block order-2 order-md-0" id="articleAd1"></div>
                                        <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/topStories/top.esi.html/news/components/topStories ) -->
<link rel="stylesheet" href="/etc/designs/news/topStories.min.fd0c8c1d38f0eef6e2196c809ac79c22.css" type="text/css">
<div class="story-top story-top-layout-v2 order-1">
            <div class="row">
                <div class="col-12">
                    <div class="story-top-title">
                        <div class="story-top-title-minor">TODAY'S</div>
                        <div class="story-top-title-main">TOP STORIES</div>
                    </div>
                </div>
            </div>
            <div class="row story-top-content">
                <div class="col-12" data-story-link="/one-news/new-zealand/government-formally-apologise-dawn-raids-targeting-pasifika-later-month">
    <div class="story-top-item">
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/government-formally-apologise-dawn-raids-targeting-pasifika-later-month.html?auto=0" data-ga-component="Top Story" data-ga-title="Government to formally apologise for Dawn Raids targeting Pasifika later this month">
                    <div class="story-stream-target story-top-image story-top-image-major" data-story-link="/one-news/new-zealand/government-formally-apologise-dawn-raids-targeting-pasifika-later-month" data-video-id="0">
                        <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/05/15/jacinda-ardern-opens-christchurch-call-summit-targeting-terrori.1138720043.png?w=300&h=168.75&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                    <source type="image/webp" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/05/15/jacinda-ardern-opens-christchurch-call-summit-targeting-terrori.1138720043.png?fm=webp&w=300&h=168.75&fit=crop">
                                    <source type="image/jp2" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/05/15/jacinda-ardern-opens-christchurch-call-summit-targeting-terrori.1138720043.png?fm=jp2&w=300&h=168.75&fit=crop">
                                    <source type="image/vnd.ms-photo" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/05/15/jacinda-ardern-opens-christchurch-call-summit-targeting-terrori.1138720043.png?fm=jxr&w=300&h=168.75&fit=crop">
                                    <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/05/15/jacinda-ardern-opens-christchurch-call-summit-targeting-terrori.1138720043.png?fm=webp&w=690&h=388.13&fit=crop">
                                    <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/05/15/jacinda-ardern-opens-christchurch-call-summit-targeting-terrori.1138720043.png?fm=jp2&w=690&h=388.13&fit=crop">
                                    <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/05/15/jacinda-ardern-opens-christchurch-call-summit-targeting-terrori.1138720043.png?fm=jxr&w=690&h=388.13&fit=crop">
                                </picture>
                            </div>
                </a>
                <div class="story-top-item-title story-top-main">
                    <a class="article-component-ga-tracking" href="/one-news/new-zealand/government-formally-apologise-dawn-raids-targeting-pasifika-later-month.html" data-ga-component="Top Story" data-ga-title="Government to formally apologise for Dawn Raids targeting Pasifika later this month">
                            Government to formally apologise for Dawn Raids targeting Pasifika later this month</a>
                </div>
                </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/henry-tuivaiti-says-joining-polynesian-panther-aged-16-opened-up-my-eyes">
    <div class="story-top-item">
        <hr>
                <div class="story-top-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/henry-tuivaiti-says-joining-polynesian-panther-aged-16-opened-up-my-eyes.html?auto=6258724487001" data-ga-component="Top Story" data-ga-title="Henry Tuivaiti says joining the Polynesian Panther aged 16 &amp;#039;opened up my eyes&amp;#039;">
                        <div class="story-top-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/06/14/henry-tuivaiti-recalls-his-time-in-the-polynesian-panthers-50-y.-51589897.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/06/14/henry-tuivaiti-recalls-his-time-in-the-polynesian-panthers-50-y.-51589897.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/06/14/henry-tuivaiti-recalls-his-time-in-the-polynesian-panthers-50-y.-51589897.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/06/14/henry-tuivaiti-recalls-his-time-in-the-polynesian-panthers-50-y.-51589897.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-top-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/henry-tuivaiti-says-joining-polynesian-panther-aged-16-opened-up-my-eyes.html" data-ga-component="Top Story" data-ga-title="Henry Tuivaiti says joining the Polynesian Panther aged 16 &amp;#039;opened up my eyes&amp;#039;">
                            <span class="icon icon-nn-play text-primary"></span>
                            Henry Tuivaiti says joining the Polynesian Panther aged 16 'opened up my eyes'</a>
                    </div>
                        </div>
            </div>
</div>
<div class="col-12" data-story-link="/one-news/new-zealand/grooms-friend-delivers-powerful-message-hope-after-helicopter-crash-canterbury-wedding">
    <div class="story-top-item">
        <hr>
                <div class="story-top-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/grooms-friend-delivers-powerful-message-hope-after-helicopter-crash-canterbury-wedding.html?auto=6258726641001" data-ga-component="Top Story" data-ga-title="Groom&amp;#039;s friend delivers powerful message of hope after helicopter crash at Canterbury wedding">
                        <div class="story-top-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/06/14/groom_s-friend-delivers-powerful-message-of-hope-to-his-mate-rec.-855975025.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/06/14/groom_s-friend-delivers-powerful-message-of-hope-to-his-mate-rec.-855975025.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/06/14/groom_s-friend-delivers-powerful-message-of-hope-to-his-mate-rec.-855975025.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/06/14/groom_s-friend-delivers-powerful-message-of-hope-to-his-mate-rec.-855975025.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-top-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/grooms-friend-delivers-powerful-message-hope-after-helicopter-crash-canterbury-wedding.html" data-ga-component="Top Story" data-ga-title="Groom&amp;#039;s friend delivers powerful message of hope after helicopter crash at Canterbury wedding">
                            <span class="icon icon-nn-play text-primary"></span>
                            Groom's friend delivers powerful message of hope after helicopter crash at Canterbury wedding</a>
                    </div>
                        </div>
            </div>
</div>
<div class="col-12" data-story-link="/one-news/entertainment/nz-producer-proposed-christchurch-terror-attacks-film-steps-down-amid-intense-criticism">
    <div class="story-top-item">
        <hr>
                <div class="story-top-minor">
                        <a class="article-component-ga-tracking" href="/one-news/entertainment/nz-producer-proposed-christchurch-terror-attacks-film-steps-down-amid-intense-criticism.html?auto=0" data-ga-component="Top Story" data-ga-title="NZ producer for proposed Christchurch terror attacks film steps down amid intense criticism ">
                        <div class="story-top-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/03/21/should-we-be-using-the-phrase-they-are-us-in-support-of-christch.2049318610.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/03/21/should-we-be-using-the-phrase-they-are-us-in-support-of-christch.2049318610.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/03/21/should-we-be-using-the-phrase-they-are-us-in-support-of-christch.2049318610.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/03/21/should-we-be-using-the-phrase-they-are-us-in-support-of-christch.2049318610.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-top-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/entertainment/nz-producer-proposed-christchurch-terror-attacks-film-steps-down-amid-intense-criticism.html" data-ga-component="Top Story" data-ga-title="NZ producer for proposed Christchurch terror attacks film steps down amid intense criticism ">
                            NZ producer for proposed Christchurch terror attacks film steps down amid intense criticism </a>
                    </div>
                        </div>
            </div>
</div>
<div class="col-12" data-story-link="/one-news/world/thomas-markle-claims-oprah-took-advantage-daughter-meghan-and-prince-harry">
    <div class="story-top-item">
        <hr>
                <div class="story-top-minor">
                        <a class="article-component-ga-tracking" href="/one-news/world/thomas-markle-claims-oprah-took-advantage-daughter-meghan-and-prince-harry.html?auto=0" data-ga-component="Top Story" data-ga-title="Thomas Markle claims Oprah &amp;#039;took advantage&amp;#039; of daughter Meghan and Prince Harry">
                        <div class="story-top-image">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/20/megandad.jpg.1410155458.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/20/megandad.jpg.1410155458.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/20/megandad.jpg.1410155458.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2020/01/20/megandad.jpg.1410155458.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-top-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/world/thomas-markle-claims-oprah-took-advantage-daughter-meghan-and-prince-harry.html" data-ga-component="Top Story" data-ga-title="Thomas Markle claims Oprah &amp;#039;took advantage&amp;#039; of daughter Meghan and Prince Harry">
                            Thomas Markle claims Oprah 'took advantage' of daughter Meghan and Prince Harry</a>
                    </div>
                        </div>
            </div>
</div>
</div>
        </div>
    </div>
                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-1"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-1"></div>
                            </div>

                            <hr id="dynamic-indicator-2" class="story-divider" style="display:none">

                            <div id="dynamic-story-2" class="row dynamic-story-loader" style="display:none" data-story-id="dynamic-story-3"
                                 data-story-url="/content/tvnz/onenews/story/2021/06/14/covid-19-patient.story.html"
                                 data-taboola-container-id="taboola-below-article-thumbnails-3"
                                 data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-3"
                                 data-taboola-thumbnails="Below-Article-Thumbnails-3">
                                <div class="story-ga-tag story-col-dynamic col-lg-8">
                                        <div class="dynamic-story-placeholder"></div>
                                </div>

                                <div class="col-lg-4 story-col-right d-flex flex-column order-1 order-lg-0">
                                        <div class="story-ad-tag story-advert advert labelled d-none d-md-block order-2 order-md-0" id="articleAd2"></div>
                                        <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/todaysFeaturedStories/featured.esi.html/news/components/todaysFeaturedStories ) -->
<link rel="stylesheet" href="/etc/designs/news/todaysFeaturedStories.min.a2b98c75182a4a85304b5cfad3beabe8.css" type="text/css">
<div class="story-featured story-featured-layout-v2 order-1">
    <div class="row">
        <div class="col-12">
            <div class="story-featured-title">
                <div class="story-featured-title-minor">TODAY'S</div>
                <div class="story-featured-title-main">FEATURED STORIES</div>
            </div>
        </div>
    </div>
    <div class="row story-featured-content">
        <div class="col-12">
    <div class="story-featured-item">
        <a class="article-component-ga-tracking" href="/one-news/new-zealand/grooms-friend-delivers-powerful-message-hope-after-helicopter-crash-canterbury-wedding?auto=6258726641001" data-ga-component="Featured Story" data-ga-title="Groom&amp;#039;s friend delivers powerful message of hope after helicopter crash at Canterbury wedding">
                    <div class="story-featured-image story-featured-image-major" data-story-link="/one-news/new-zealand/grooms-friend-delivers-powerful-message-hope-after-helicopter-crash-canterbury-wedding" data-video-id="6258726641001">
                        <div class="story-overlay">
                                <button class="overlay-play-button btn btn-primary btn-icon btn-round">
                                    <span class="icon icon-nn-play text-primary"></span>
                                </button>
                                <span class="overlay-time">01:45</span>
                                </div>
                        <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/06/14/groom_s-friend-delivers-powerful-message-of-hope-to-his-mate-rec.-855975025.png?w=300&h=168.75&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                    <source type="image/webp" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/06/14/groom_s-friend-delivers-powerful-message-of-hope-to-his-mate-rec.-855975025.png?fm=webp&w=300&h=168.75&fit=crop">
                                    <source type="image/jp2" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/06/14/groom_s-friend-delivers-powerful-message-of-hope-to-his-mate-rec.-855975025.png?fm=jp2&w=300&h=168.75&fit=crop">
                                    <source type="image/vnd.ms-photo" media="(min-width: 992px)" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/06/14/groom_s-friend-delivers-powerful-message-of-hope-to-his-mate-rec.-855975025.png?fm=jxr&w=300&h=168.75&fit=crop">
                                    <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/06/14/groom_s-friend-delivers-powerful-message-of-hope-to-his-mate-rec.-855975025.png?fm=webp&w=690&h=388.13&fit=crop">
                                    <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/06/14/groom_s-friend-delivers-powerful-message-of-hope-to-his-mate-rec.-855975025.png?fm=jp2&w=690&h=388.13&fit=crop">
                                    <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/06/14/groom_s-friend-delivers-powerful-message-of-hope-to-his-mate-rec.-855975025.png?fm=jxr&w=690&h=388.13&fit=crop">
                                </picture>
                            </div>
                </a>
                <div class="story-featured-item-title story-featured-main">
                    <a class="article-component-ga-tracking" href="/one-news/new-zealand/grooms-friend-delivers-powerful-message-hope-after-helicopter-crash-canterbury-wedding" data-ga-component="Featured Story" data-ga-title="Groom&amp;#039;s friend delivers powerful message of hope after helicopter crash at Canterbury wedding">
                            Groom's friend delivers powerful message of hope after helicopter crash at Canterbury wedding</a>
                </div>
                </div>
</div>
<div class="col-12">
    <div class="story-featured-item">
        <hr>
                <div class="story-featured-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/full-video-jacinda-ardern-confirm-dawn-raids-apology-date-post-cabinet-news-conference" data-ga-component="Featured Story" data-ga-title="Full video: Jacinda Ardern to confirm Dawn Raids apology date at post-Cabinet news conference">
                        <div class="story-featured-image" data-story-link="/one-news/new-zealand/full-video-jacinda-ardern-confirm-dawn-raids-apology-date-post-cabinet-news-conference" data-video-id="">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/05/03/ardern_podium1920.jpg.-767572908.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/05/03/ardern_podium1920.jpg.-767572908.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/05/03/ardern_podium1920.jpg.-767572908.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/05/03/ardern_podium1920.jpg.-767572908.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-featured-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/full-video-jacinda-ardern-confirm-dawn-raids-apology-date-post-cabinet-news-conference" data-ga-component="Featured Story" data-ga-title="Full video: Jacinda Ardern to confirm Dawn Raids apology date at post-Cabinet news conference">
                            <span class="icon icon-nn-play text-primary"></span>
                            Full video: Jacinda Ardern to confirm Dawn Raids apology date at post-Cabinet news conference</a>
                    </div>
                        </div>
            </div>
</div>
<div class="col-12">
    <div class="story-featured-item">
        <hr>
                <div class="story-featured-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/two-houses-destroyed-others-badly-damaged-in-suspicious-wellington-fire?auto=6258706080001" data-ga-component="Featured Story" data-ga-title="Two houses destroyed, two others badly damaged in &amp;#039;suspicious&amp;#039; Wellington fire">
                        <div class="story-featured-image" data-story-link="/one-news/new-zealand/two-houses-destroyed-others-badly-damaged-in-suspicious-wellington-fire" data-video-id="6258706080001">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/06/14/daylight-reveals-extensive-damage-to-house-hit-by-fire-in-newtow.79547878.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/06/14/daylight-reveals-extensive-damage-to-house-hit-by-fire-in-newtow.79547878.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/06/14/daylight-reveals-extensive-damage-to-house-hit-by-fire-in-newtow.79547878.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/06/14/daylight-reveals-extensive-damage-to-house-hit-by-fire-in-newtow.79547878.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-featured-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/two-houses-destroyed-others-badly-damaged-in-suspicious-wellington-fire" data-ga-component="Featured Story" data-ga-title="Two houses destroyed, two others badly damaged in &amp;#039;suspicious&amp;#039; Wellington fire">
                            <span class="icon icon-nn-play text-primary"></span>
                            Two houses destroyed, two others badly damaged in 'suspicious' Wellington fire</a>
                    </div>
                        </div>
            </div>
</div>
<div class="col-12">
    <div class="story-featured-item">
        <hr>
                <div class="story-featured-minor">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/henry-tuivaiti-says-joining-polynesian-panther-aged-16-opened-up-my-eyes?auto=6258724487001" data-ga-component="Featured Story" data-ga-title="Henry Tuivaiti says joining the Polynesian Panther aged 16 &amp;#039;opened up my eyes&amp;#039;">
                        <div class="story-featured-image" data-story-link="/one-news/new-zealand/henry-tuivaiti-says-joining-polynesian-panther-aged-16-opened-up-my-eyes" data-video-id="6258724487001">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/06/14/henry-tuivaiti-recalls-his-time-in-the-polynesian-panthers-50-y.-51589897.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/06/14/henry-tuivaiti-recalls-his-time-in-the-polynesian-panthers-50-y.-51589897.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/06/14/henry-tuivaiti-recalls-his-time-in-the-polynesian-panthers-50-y.-51589897.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2021/06/14/henry-tuivaiti-recalls-his-time-in-the-polynesian-panthers-50-y.-51589897.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-featured-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/new-zealand/henry-tuivaiti-says-joining-polynesian-panther-aged-16-opened-up-my-eyes" data-ga-component="Featured Story" data-ga-title="Henry Tuivaiti says joining the Polynesian Panther aged 16 &amp;#039;opened up my eyes&amp;#039;">
                            <span class="icon icon-nn-play text-primary"></span>
                            Henry Tuivaiti says joining the Polynesian Panther aged 16 'opened up my eyes'</a>
                    </div>
                        </div>
            </div>
</div>
<div class="col-12">
    <div class="story-featured-item">
        <hr>
                <div class="story-featured-minor">
                        <a class="article-component-ga-tracking" href="/one-news/entertainment/nz-producer-proposed-christchurch-terror-attacks-film-steps-down-amid-intense-criticism" data-ga-component="Featured Story" data-ga-title="NZ producer for proposed Christchurch terror attacks film steps down amid intense criticism ">
                        <div class="story-featured-image" data-story-link="/one-news/entertainment/nz-producer-proposed-christchurch-terror-attacks-film-steps-down-amid-intense-criticism" data-video-id="">
                            <picture class="lozad" data-iesrc="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/03/21/should-we-be-using-the-phrase-they-are-us-in-support-of-christch.2049318610.png?w=110&h=110&fit=crop" data-alt="1 NEWS" data-toggle-class="reveal">
                                        <source type="image/webp" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/03/21/should-we-be-using-the-phrase-they-are-us-in-support-of-christch.2049318610.png?fm=webp&w=110&h=110&fit=crop">
                                        <source type="image/jp2" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/03/21/should-we-be-using-the-phrase-they-are-us-in-support-of-christch.2049318610.png?fm=jp2&w=110&h=110&fit=crop">
                                        <source type="image/vnd.ms-photo" srcset="https://news-image-prod-imgix.tech.tvnz.co.nz/api/v1/web/image/content/dam/images/news/2019/03/21/should-we-be-using-the-phrase-they-are-us-in-support-of-christch.2049318610.png?fm=jxr&w=110&h=110&fit=crop">
                                    </picture>
                                </div>
                    </a>
                        <div class="story-featured-item-title">
                        <a class="article-component-ga-tracking" href="/one-news/entertainment/nz-producer-proposed-christchurch-terror-attacks-film-steps-down-amid-intense-criticism" data-ga-component="Featured Story" data-ga-title="NZ producer for proposed Christchurch terror attacks film steps down amid intense criticism ">
                            NZ producer for proposed Christchurch terror attacks film steps down amid intense criticism </a>
                    </div>
                        </div>
            </div>
</div>
</div>
</div></div>
                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-2"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-2"></div>
                            </div>

                            <hr id="dynamic-indicator-3" class="story-divider" style="display:none">

                            <div id="dynamic-story-3" class="row dynamic-story-loader" style="display:none" data-story-id="dynamic-story-4"
                                 data-story-url="/content/tvnz/onenews/story/2021/06/14/friends-rally-around-bride-and-groom-caught-up-in-wedding-day-he.story.html"
                                 data-taboola-container-id="taboola-below-article-thumbnails-4"
                                 data-taboola-organic-container-id="taboola-organic-below-article-thumbnails-4"
                                 data-taboola-thumbnails="Below-Article-Thumbnails-4">
                                <div class="story-ga-tag story-col-dynamic col-lg-8">
                                        <div class="dynamic-story-placeholder"></div>
                                </div>

                                <div class="col-lg-4 story-col-right order-1 order-lg-0">
                                        <div class="story-ad-tag story-advert advert labelled d-none d-md-block" id="articleAd3"></div>
                                    </div>
                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-3"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-3"></div>
                            </div>

                            <hr id="dynamic-indicator-4" class="story-divider" style="display:none">

                            <div id="dynamic-story-4" class="row" style="display:none">
                                <div class="story-ga-tag story-col-dynamic col-lg-8">
                                        <div class="dynamic-story-placeholder"></div>
                                </div>
                                <div class="col-lg-4 story-col-right order-1 order-lg-0">
                                        <div class="story-ad-tag story-advert advert labelled d-none d-md-block" id="articleAd4"></div>
                                    </div>
                                <div class="taboola-ga-ad-tag" id="taboola-below-article-thumbnails-4"></div>
                                <div class="taboola-ga-organic-tag" id="taboola-organic-below-article-thumbnails-4"></div>
                            </div>

                            <hr class="story-divider-last">

                        </div>
                    </div>
                </div>
            </div>

<!-- Site Scripts -->
<script type="text/javascript" src="/etc/designs/news/prebid/js/adbid-0.33.0.js" async="async"></script>
<script type="text/javascript" src="/etc/designs/news/prebid/js/prebid-1.24.1.min.js" async="async"></script>
<script src="https://code.jquery.com/jquery-2.2.4.min.js" integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44=" crossorigin="anonymous"></script>
<script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-N9769B" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N9769B');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="/etc/designs/news/clientlibs_all.min.100c52b85e19ba56f38f71b26e89268c.js"></script>
<script type="text/javascript" src="/etc/designs/news/clientlibs_publisher.min.75996375d27cc90024ab9c69a3cab55a.js"></script>
<script type="text/javascript" src="/etc/designs/news/newsletterSignup.min.97ea87cf4295378692a336eee3cbc9a2.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.0/js/swiper.min.js"></script>
<script type="text/javascript" src="https://cdn.jsdelivr.net/npm/lozad@1.9.0/dist/lozad.min.js"></script>
<script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false"></script>

<script type="text/javascript" src="/etc/designs/core/brightcove.min.58d513eb7b056d3c5067d8e4430db47e.js"></script>
<script type="text/javascript" src="/etc/designs/news/storypage/clientlibs.min.ae71b0937b4f04692bd76978b73fa5a3.js"></script>
<script type="text/javascript" src="/etc/designs/news/header.min.fc97a83527497237855c58fb6a17f7a1.js"></script>
<script type="text/javascript" src="/etc/designs/analytics/publisher.min.713c929660b9fb069b782f9b4be726e8.js"></script>
<script type="text/javascript" src="/etc/designs/news/storypage_public.min.e3bf14e50f687df6f0e25077644b1ccc.js"></script>
<script type="text/javascript" src="/etc/designs/news/irisTV.min.38378e002da566e3530d8fd3010f0417.js"></script>
<script id="segment.config" type="application/json">
        {"segmentWriteKey": "5rmpPOwqak1a9fKhmk4ED06RZiL5Doey"}
    </script>

    <script id="segment.analytics" type="application/javascript">
      $(document).ready(function(){
        var pageAnalytics = [{"type":"segment-page","properties":{"endpoint":"web","environment":"prod","pageType":"1nnarticle","endpointDetail":"desktop"}}];
        analytics.ready(function () {
          if (pageAnalytics && pageAnalytics.length > 0){
            for (var i=0; i<pageAnalytics.length; i++) {
              var pAnalytics = pageAnalytics[i];
              if (pAnalytics.type === 'segment-page' && pAnalytics.properties){
                var pageProperties = pAnalytics.properties;
                pageProperties.memberID = TVNZ.userdata.user.anonymous ? 'none' : TVNZ.userdata.user.userHashValue;
                pageProperties.loggedInStatus = TVNZ.userdata.user.anonymous ? 'Not Logged' : "Logged In";
                pageProperties.sessionID = TVNZ.news.Analytics.getSessionId();
                pageProperties.hitTimeStamp = TVNZ.news.Analytics.getHitTimestamp();
                pageProperties.AdBlocker = TVNZ.news.Analytics.adblockDetected();

                ga(function (tracker) {
                  pageProperties.clientID = tracker.get('clientId');
                  analytics.page(pAnalytics.properties);
                });

                console.log(pAnalytics.properties);
              }
            }
          }
        });

        var socialAnalytics = {"dimension10":"web","dimension12":"prod","dimension11":"desktop"};
        socialAnalytics.dimension3 = TVNZ.userdata.user.userHashValue ? TVNZ.userdata.user.userHashValue : 'none';
        socialAnalytics.dimension2 = TVNZ.userdata.user.anonymous ? 'Not Logged' : "Logged In";
        socialAnalytics.dimension8 = TVNZ.news.Analytics.getSessionId();
        socialAnalytics.dimension9 = TVNZ.news.Analytics.getHitTimestamp();

        //set in global namespace
        TVNZ.news.Analytics.socialAnalytics = socialAnalytics;
      });
    </script>
<script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0074/9669.js" async="async"></script>

    <!--  Include the Nielsen analytics -->
    <!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-nz.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
    var data = $('body').data('nielsenData');
    var trac = nol_t(data.pvar, data.feat);
    var post = trac.record().post();
    if (data!=null&&data.feat!=null&&data.feat.surveys_enabled)
        post.do_sample();
</script>
<noscript>
    <div>
        <img src="//secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-nzoom&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt=""/>
    </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<script>
          $(function() {

            var deepLinkUrl = 'tvnz-one-news://story/content/tvnz/onenews/story/2021/06/14/construction-wellington?' + document.location.search.substr(1);

            deeplink.setup({
              iOS: {
                appName: "1 NEWS",
                appId: $('meta[name="apple-itunes-app"]').attr('content').match(/app-id=(\d+)/)[1],
              },
              android: {
                appId: $('meta[name="google-play-app"]').attr('content').match(/app-id=(.+)/)[1]
              }
            });

            $.smartbanner({
              title: '1 NEWS',
              author: 'Television New Zealand Ltd',
              price: 'FREE',
              appStoreLanguage: 'nz',
              button: 'OPEN',
              scale: 'auto',
              speedIn: 300,
              speedOut: 400,
              daysHidden: 30,
              daysReminder: 0,
              onInstall : function() {
                deeplink.open(deepLinkUrl);
              }
            });

          });
        </script>
    <!-- Site Scripts End --><!-- Site Content End -->

    <!-- Site Footer -->
    <footer class="footer" data-background-color="black">
    <div class="container footer-main">
            <div class="row">
                <div class="col-md-12 col-lg-3">
                    <img class="footer-logo" src="/etc/designs/news/clientlibs_less/content/images/structure/1News_logo_white_horizontal.svg" alt=""/>
                </div>
                <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                    <h5>1 NEWS APPS</h5>
                    <a href="http://www.tvnz.co.nz/one-news/new-zealand/one-news-now-on-your-mobile-device-q00013" target="_blank" rel="nofollow noopener">
                            <span class="icon icon-nn-apple"></span>
                        </a>
                    <a href="http://www.tvnz.co.nz/one-news/new-zealand/one-news-now-on-your-mobile-device-q00013" target="_blank" rel="nofollow noopener">
                            <span class="icon icon-nn-android"></span>
                        </a>
                    </div>
                <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                    <h5>FOLLOW 1 NEWS</h5>
                    <a href="https://www.facebook.com/1NEWSNZ" target="_blank" rel="nofollow noopener">
                            <span class="icon icon-nn-facebook"></span>
                        </a>
                    <a href="https://twitter.com/1newsnz" target="_blank" rel="nofollow noopener">
                            <span class="icon icon-nn-twitter"></span>
                        </a>
                    </div>
                <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                    <h5>SEND US YOUR STORY</h5>
                        <a href="https://www.tvnz.co.nz/one-news/yourcam" rel="nofollow" class="colorbox cboxElement">
                            <span class="icon icon-nn-mail"></span>
                        </a>
                    </div>
            </div>
            <div class="footer-mobile-subs d-lg-none">
                <h5>More TVNZ</h5>
                <ul class="links-vertical">
                    <li>
                                    <a href="http://tvnz.co.nz/tvnz-corporate-comms/tvnz-4880728">
                                            About TVNZ</a>
                                </li>
                            <li>
                                    <a href="https://careers.tvnz.co.nz/home" target="_blank">
                                            Careers</a>
                                </li>
                            <li>
                                    <a href="https://www.tvnz.co.nz/ondemand/contact-us" target="_blank">
                                            Contact Us</a>
                                </li>
                            <li>
                                    <a href="https://www.tvnz.co.nz/content/tvnz/ondemand/help/faqs.html" target="_blank">
                                            Help & FAQs</a>
                                </li>
                            <li>
                                    <a href="http://tvnz.co.nz/community/our-house-rules-415803" target="_blank">
                                            House Rules</a>
                                </li>
                            </ul>

                <div class="row footer-copyright">
                    <div class="col-md-12 text-md-center text-lg-left">&copy;&nbsp;TVNZ&nbsp;2021</div>
                </div>
            </div>
        </div>
        <div class="footer-subs d-none d-lg-block">
            <div class="container">
                <div class="row">
                    <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                            <h5>Explore TVNZ</h5>
                            <ul class="links-vertical">
                                <li>
                                            <a href="https://www.tvnz.co.nz">
                                                    OnDemand</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv/tvnz-1">
                                                    TVNZ 1</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv/tvnz-2">
                                                    TVNZ 2</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv/tvnz-duke">
                                                    TVNZ DUKE</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv">
                                                    TV Guide</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/livetv">
                                                    Live TV</a>
                                        </li>
                                    <li>
                                            <a href="https://www.renews.co.nz/">
                                                    Re:</a>
                                        </li>
                                    </ul>
                        </div>
                    <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                            <h5>1 News</h5>
                            <ul class="links-vertical">
                                <li>
                                            <a href="https://www.tvnz.co.nz/one-news">
                                                    News</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/one-news/sport">
                                                    Sport</a>
                                        </li>
                                    </ul>
                        </div>
                    <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                            <h5>Corporate</h5>
                            <ul class="links-vertical">
                                <li>
                                            <a href="http://tvnz.co.nz/tvnz-corporate-comms/tvnz-4880728">
                                                    About TVNZ</a>
                                        </li>
                                    <li>
                                            <a href="https://careers.tvnz.co.nz/home" target="_blank">
                                                    Careers</a>
                                        </li>
                                    <li>
                                            <a href="https://sales.tvnz.co.nz" target="_blank">
                                                    Sales & Advertising</a>
                                        </li>
                                    <li>
                                            <a href="http://blacksand.co.nz/" target="_blank">
                                                    Blacksand</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/licensing">
                                                    Licensing</a>
                                        </li>
                                    </ul>
                        </div>
                    <div class="col-md-12 col-lg-3 text-md-center text-lg-left">
                            <h5>More TVNZ</h5>
                            <ul class="links-vertical">
                                <li>
                                            <a href="https://www.tvnz.co.nz/ondemand/contact-us" target="_blank">
                                                    Contact Us</a>
                                        </li>
                                    <li>
                                            <a href="https://www.tvnz.co.nz/content/tvnz/ondemand/help/faqs.html" target="_blank">
                                                    Help & FAQs</a>
                                        </li>
                                    <li>
                                            <a href="http://tvnz.co.nz/community/our-house-rules-415803" target="_blank">
                                                    House Rules</a>
                                        </li>
                                    <li>
                                            <a href="http://tvnzgreenroom.co.nz/" target="_blank">
                                                    The Green Room</a>
                                        </li>
                                    </ul>
                        </div>
                    </div>

                <div class="row footer-copyright">
                    <div class="col-md-12 text-md-center text-lg-left">&copy;&nbsp;TVNZ&nbsp;2021</div>
                </div>
            </div>
        </div>
    <button class="btn btn-primary btn-round btn-icon footerBackToTopLink">
        <span class="icon icon-nn-chevron-up"></span>
    </button>
</footer><!-- Site Footer End -->

    <!-- Site Scripts -->
    <script type="text/javascript">
	var TVNZ = window.TVNZ || {};
	TVNZ.userdata = TVNZ.userdata || {};
    var playProfileId = window.localStorage.getItem('play:currentProfileId');
    TVNZ.userdata.user = playProfileId ? {'userHashValue': playProfileId.replace(/^"(.*)"$/, '$1')} : {'anonymous': true }
</script><!-- Site Scripts End -->
</body>

</html>
