<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html >
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="shortcut icon" href="/etc/designs/news/assets/images/favicon_news_masterbrand.ico"/>
    <link rel="icon" type="image/png" href="/etc/designs/news/assets/images/favicon-16x16.png" sizes="16x16">
	<link rel="icon" type="image/png" href="/etc/designs/news/assets/images/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/etc/designs/news/assets/images/favicon-96x96.png" sizes="96x96">
    <script id="userdata" type="application/json">
	{"anonymous":true,"firstName":null,"lastName":null,"watchlistEmailSubscription":false,"gracePeriod":null,"gracePeriodMessage":null,"introCount":9223372036854775807,"introSeen":false,"verified":false,"userSignedUp":false,"gender":null,"ageRange":null,"userGuid":null,"userHashValue":null,"memberStatus":null,"adKeys":null,"_embedded":null}
		</script>
<script type="text/javascript">
	var TVNZ = window.TVNZ || {};
	TVNZ.userdata = TVNZ.userdata || {};
	try {
	    TVNZ.userdata.user = JSON.parse(document.getElementById('userdata').textContent);
	} catch(e) {
        console.warn("Couldn't load user data, continuing as anonymous");
        console.warn(e.stack);
		TVNZ.userdata.user = { "anonymous" : true };
	}
</script>

<title>&#039;Cheapest&#039; airline in world may start flying to NZ | 1 NEWS NOW | TVNZ</title>
        

    <link rel="apple-touch-icon" href="/etc/designs/news/assets/images/touch-icon-onn-masterbrand.png">

    <link rel="stylesheet" href="/etc/designs/news/clientlibs_bootstrap4.min.0416b90f87e52d27d5272ad92c1e7bf8.css" type="text/css"/>
<link rel="stylesheet" href="/etc/designs/news/clientlibs_less.min.f6c06e4a56011521fd11c71adf33c6f8.css" type="text/css"/>
<script type="text/javascript" src="/etc/clientlibs/granite/jquery.min.8449879e68d64f217e527ab5387bf65e.js"></script>
<script type="text/javascript" src="/etc/clientlibs/granite/utils.min.cd31222ac49213ace66f3568912db918.js"></script>
<script type="text/javascript" src="/etc/clientlibs/granite/jquery/granite.min.e26b5f40a34d432bee3ded1ccbdc7041.js"></script>
<script type="text/javascript" src="/etc/clientlibs/foundation/jquery.min.d7c42e4a257b8b9fe38d1c53dd20d01a.js"></script>
<script type="text/javascript" src="/etc/designs/core/globalnav.min.e26f13d75a569a40d05a2684a027b366.js"></script>
<link rel="stylesheet" href="/etc/designs/core/globalnav.min.8f9a0f85bf32892d9022c83dd376ab42.css" type="text/css"/>
<!-- downlevel-revealed conditional comment
        http://www.impressivewebs.com/loading-different-jquery-version-ie6-8/
    -->
    <!--[if lt IE 9]>
    <script type="text/javascript" src="/etc/designs/news/clientlibs_jquery1.11.1.min.js"></script>
<![endif]-->
    <!--[if (gte IE 9) | (!IE)]><!-->
    <script type="text/javascript" src="/etc/designs/news/clientlibs_jquery2.0.3.min.js"></script>
<!--<![endif]-->

    <script type="text/javascript" src="/etc/designs/analytics/publisher.min.cc52d916dc0d56abf55d871e0b2586d4.js"></script>
<script type="text/javascript" src="/etc/designs/news/clientlibs_all.min.0834c7298f988a4e5dd9802f339e1396.js"></script>
<script type="text/javascript" src="/etc/designs/news/clientlibs_publisher.min.8eec11c5bd135ed18c8f1b99c343e975.js"></script>
<script id="segment.config" type="application/json">
      {"segmentWriteKey":"5rmpPOwqak1a9fKhmk4ED06RZiL5Doey","enabled":true}
    </script>
<script id="segment.analytics" type="application/javascript">

      $(document).ready(function(){
        var pageAnalytics = [{"type":"segment-page","properties":{"endpoint":"web","environment":"prod","pageType":"1nnarticle","endpointDetail":"desktop"}}];
        analytics.ready(function () {
          if (pageAnalytics && pageAnalytics.length > 0){
            for (var i=0; i<pageAnalytics.length; i++) {
              var pAnalytics = pageAnalytics[i];
              if (pAnalytics.type === 'segment-page' && pAnalytics.properties){
                var pageProperties = pAnalytics.properties;
                pageProperties.memberID = TVNZ.userdata.user.anonymous ? 'none' : TVNZ.userdata.user.userHashValue;
                pageProperties.loggedInStatus = TVNZ.userdata.user.anonymous ? 'Not Logged' : "Logged In";
                pageProperties.sessionID = TVNZ.news.Analytics.getSessionId();
                pageProperties.hitTimeStamp = TVNZ.news.Analytics.getHitTimestamp();
                pageProperties.AdBlocker = TVNZ.news.Analytics.adblockDetected();

                ga(function (tracker) {
                  pageProperties.clientID = tracker.get('clientId');
                  analytics.page(pAnalytics.properties);
                });

                console.log(pAnalytics.properties);
              }
            }
          }
        });

        var socialAnalytics = {"dimension10":"web","dimension12":"prod","dimension11":"desktop"};
        socialAnalytics.dimension3 = TVNZ.userdata.user.userHashValue ? TVNZ.userdata.user.userHashValue : 'none';
        socialAnalytics.dimension2 = TVNZ.userdata.user.anonymous ? 'Not Logged' : "Logged In";
        socialAnalytics.dimension8 = TVNZ.news.Analytics.getSessionId();
        socialAnalytics.dimension9 = TVNZ.news.Analytics.getHitTimestamp();

        //set in global namespace
        TVNZ.news.Analytics.socialAnalytics = socialAnalytics;
      });
    </script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js" async="async"></script>
    <script type="text/javascript">var switchTo5x = true;</script>
    <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false"></script>
<script type="text/javascript" src="/etc/designs/core/brightcove.min.b06941b9d7fcded9abcf72b078f82abd.js"></script>
<script type="text/javascript" src="/etc/designs/news/storypage/clientlibs.min.8893f523675c202756e317a6f3490ecc.js"></script>
<link rel="stylesheet" href="/etc/designs/core/brightcove.min.d41d8cd98f00b204e9800998ecf8427e.css" type="text/css"/>
<link rel="canonical" href="https://www.tvnz.co.nz/one-news/new-zealand/cheapest-airline-in-world-may-start-flying-nz"/><!--[if lte IE 9 &!(IEMobile)]>
        <link rel="stylesheet" href="/etc/designs/news/clientlibs_ie8.min.css" type="text/css"/>
<![endif]-->

    <meta name="twitter:app:name:googleplay" content="1 NEWS"/>
<meta name="twitter:app:name:iphone" content="1 NEWS"/>
<meta name="twitter:app:id:googleplay" content="nz.co.tvnz.news"/>
<meta name="twitter:app:name:ipad" content="1 NEWS"/>
<meta name="twitter:app:id:iphone" content="329786380"/>
<meta name="twitter:app:id:ipad" content="329786380"/>
<meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=nz.co.tvnz.news&hl=en"/>
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/nz/app/one-news/id329786380?mt=8"/>
<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/nz/app/one-news/id329786380?mt=8"/>
<meta property="og:tag" content="auckland, crime-and-justice, video, world, getty"/>
<meta property="og:title" content="'Cheapest' airline in world may start flying to NZ"/>
<meta property="og:site_name" content="1 NEWS NOW"/>
<meta property="og:url" content="https://www.tvnz.co.nz/one-news/new-zealand/cheapest-airline-in-world-may-start-flying-nz"/>
<meta property="og:description" content="Tigerair already flies within Australia, with a Sydney to Melbourne flight costing around $80 one way."/>
<meta property="fb:app_id" content="1458530537567960"/>
<meta property="og:image" content="https://www.tvnz.co.nz/content/dam/images/news/2018/06/07/GettyImages-940431032.jpg.hashed.c023e5f1.desktop.story.share.jpg"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="1NewsNZ"/>
<meta name="twitter:title" content="'Cheapest' airline in world may start flying to NZ"/>
<meta name="twitter:description" content="Tigerair already flies within Australia, with a Sydney to Melbourne flight costing around $80 one way."/>
<meta name="twitter:image" content="https://www.tvnz.co.nz/content/dam/images/news/2018/06/07/GettyImages-940431032.jpg"/>
<meta name="description" content="Tigerair already flies within Australia, with a Sydney to Melbourne flight costing around $80 one way."/>
<meta name="news_keywords" content="new-zealand, one-news, air-travel, transport, auckland, crime-and-justice, video, world, getty"/>
<meta name="apple-itunes-app" content="app-id=329786380, app-argument=tvnz-one-news://story/content/tvnz/onenews/story/2018/06/07/cheapest-airline-in-world-headed-to-nz">
	    <meta name="google-play-app" content="app-id=nz.co.tvnz.news">
    <meta property="fb:pages" content="179995481217" />
	<script type="text/javascript" src="/etc/designs/news/prebid/js/adbid-0.33.0.js" async="async"></script>
	    <script type="text/javascript" src="/etc/designs/news/prebid/js/prebid-0.33.0.min.js" async="async"></script>
	<script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0074/9669.js" async="async"></script>
</head>

<body class="bg device-desktop storyPageBody" data-device-type="desktop" data-omniture-map='{
  "eVar8": "source:news/agency/one-news",
  "eVar7": "CN\u003dThomas Dillane,OU\u003dNews,OU\u003dStandard Users,OU\u003dTVNZ Users,DC\u003dtvnzad,DC\u003dtvnz,DC\u003dco,DC\u003dnz",
  "eVar6": "Q209534",
  "eVar4": "onnnewsstory",
  "eVar2": "news:new-zealand:story",
  "eVar68": "\u0027Cheapest\u0027 airline in world may start flying to NZ",
  "channel": "news",
  "hier1": "news|new-zealand|story",
  "pageName": "news:new-zealand:story:cheapest-airline-in-world-headed-to-nz",
  "eVar1": "news:new-zealand",
  "eVar70": "ONN",
  "eVar73": "cheapest-airline-in-world-headed-nz",
  "events": "event3,event5",
  "eVar71": "desktop"
}' data-twttr-rendered="" data-ad-key-map='{
  "isDisabled": false,
  "commonKeys": {
    "sourc": "one-news",
    "site": "news",
    "pt": "news-story",
    "sectn": "news-new-zealand",
    "topic": "transport, air-travel",
    "id": "Q209534",
    "platform": "desktop"
  },
  "pageAds": [
    {
      "htmlDivId": "topAd",
      "targetPosition": "top",
      "slot": "/4180/news/news/new-zealand",
      "sizes": [
        {
          "width": 300,
          "height": 250
        },
        {
          "width": 300,
          "height": 600
        }
      ]
    }
  ],
  "templateAd": {
    "targetPosition": "mid",
    "slot": "/4180/news/news/new-zealand",
    "sizes": [
      {
        "width": 300,
        "height": 250
      },
      {
        "width": 300,
        "height": 600
      }
    ]
  },
  "disabledHtmlAdDivs": [
    "streamTopAd",
    "streamMidAd",
    "streamBottomAd",
    "bottomFooterAd"
  ],
  "minimumDynamicAds": 0,
  "firstAdDistance": 900,
  "nthAdDistance": 900,
  "storyStreamAdDistance": 4,
  "platform": "desktop"
}' data-nielsen-data='{
  "pvar": {
    "cid": "nz-nzoom",
    "content": "0",
    "server": "secure-nz"
  },
  "feat": {
    "surveys_enabled": 1,
    "sample_rate": 0.1
  }
}'>
	<script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-N9769B" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N9769B');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript" src="/etc/designs/news/omniture.min.c25dca701615717f51a02d1c64a07276.js"></script>
<div class="containerHead">
        		<div class="globalNavUpperBar">
    <ul class="globalNav">
        <li class="globalNavHome">
            <a href="https://www.tvnz.co.nz/">
                <div class="globalNavLogo">&nbsp;</div>
            </a>
        </li>
        <!--  GET TOP LEVEL ITEMS -->
        <li class="globalNavSubNav ondemand">
                    <p>
                        <a href="https://www.tvnz.co.nz/shows" class="" target="">
                            OnDemand</a>
                    </p>
                </li>
                <li class="globalNavSubNav ">
                    <p>
                        <a href="https://www.tvnz.co.nz/livetv" class="" target="">
                            Live TV</a>
                    </p>
                </li>
                <li class="globalNavSubNav one-news">
                    <p>
                        <a href="https://www.tvnz.co.nz/one-news" class="" target="">
                            1 News Now</a>
                    </p>
                </li>
                </ul>
</div>
<!-- news Header -->
        		<div class="header">
    <!-- primary site navigation + search -->
    <!-- this will not exist at all, purely for mockup purposes -->
    <div class="navigationHolder">
        <div class="upperNav">
            <div class="fixedItem">
                <div class="relative">
                    <div class="navContainer">
                        <div class="navHolder">              
                            <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/burgeMenuItem.esi.html/news/components/burgerMenuItem ) -->
<div class="burger">
    <a class="menuIcon">&nbsp;</a>
    <div class="burgerMenu mCustomScrollbar" >
        <div class="menuLeft">
             <ul class="topMenu">
                <li class="topMenuItem">
                        <a href="/one-news">News</a>
                                    <ul class="subMenu">
                                        <li>
                                                    <a href="/one-news">Latest</a>
                                                </li>
                                            <li>
                                                    <a href="/one-news/new-zealand">New Zealand</a>
                                                </li>
                                            <li>
                                                    <a href="/one-news/world">World</a>
                                                </li>
                                            <li>
                                                    <a href="/one-news/entertainment">Entertainment</a>
                                                </li>
                                            </ul>
                            </li>
                <li class="topMenuItem">
                        <a href="/one-news/sport">Sport</a>
                                    <ul class="subMenu">
                                        <li>
                                                    <a href="/one-news/sport">Latest</a>
                                                </li>
                                            <li>
                                                    <a href="/one-news/sport/rugby">Rugby</a>
                                                </li>
                                            <li>
                                                    <a href="/one-news/sport/league">League</a>
                                                </li>
                                            <li>
                                                    <a href="/one-news/sport/football">Football</a>
                                                </li>
                                            <li>
                                                    <a href="/one-news/sport/netball">Netball</a>
                                                </li>
                                            <li>
                                                    <a href="/one-news/sport/cricket">Cricket</a>
                                                </li>
                                            <li>
                                                    <a href="/one-news/sport/basketball">Basketball</a>
                                                </li>
                                            <li>
                                                    <a href="/one-news/sport/golf">Golf</a>
                                                </li>
                                            <li>
                                                    <a href="/one-news/sport/tennis">Tennis</a>
                                                </li>
                                            <li>
                                                    <a href="/one-news/sport/other">Other Sport</a>
                                                </li>
                                            </ul>
                            </li>
                </ul>
        </div><div class="menuRight">
            <ul class="menuIcons">
            <li>
                        <a href="/one-news/weather-forecast">
                            <!-- menu item link -->
                            <div class="menuIconCentre">
                                <div class="menuSprite weather"></div> <!-- menu item icon -->
                                <p>weather</p> <!-- menu item text -->
                            </div>
                        </a>
                    </li>
                    <li class="menuRightRollover">
                        <a>
                            <div class="menuIconCentre">
                                <div class="menuSprite newsOnTV"></div>
                                <p>live streams</p>
                            </div>
                        </a>
                        <div class="hideContainer">
                          <ul class="subMenu">
                            <li>
                                    <a href="https://www.tvnz.co.nz/one-news/new-zealand/live-stream-breakfast-v2.html">
                                        <!-- sub menu item link -->
                                        <img src="/content/dam/images/news/content/newsbreakfast-masterbrand.png" alt=""/> <!-- sub menu item image -->
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.tvnz.co.nz/one-news/new-zealand/live-stream-1-news-midday-v2.html">
                                        <img src="/content/dam/images/news/content/newsmidday-masterbrand.png" alt=""/>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.tvnz.co.nz/one-news/new-zealand/live-stream-1-news-6pm-2018.html">
                                        <img src="/content/dam/images/news/content/newssix-masterbrand.png" alt=""/>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.tvnz.co.nz/one-news/new-zealand/live-stream-1-news-tonight-2018.html.html">
                                        <img src="/content/dam/images/news/content/newstonight-masterbrand.png" alt=""/>
                                    </a>
                                </li>
                                </ul>
                        </div>
                    </li>
                    <li>
                           <a href="https://www.tvnz.co.nz/one-news/yourcam" rel="nofollow" class="colorbox cboxElement">
                               <div class="menuIconCentre">
                                   <div class="menuSprite sendStory"></div>
                                   <p>send us your story</p>
                               </div>
                           </a>
                       </li>
                   <li>
                           <a href="/one-news/one-news-team.html">
                               <div class="menuIconCentre">
                                   <div class="menuSprite newsTeam"></div>
                                   <p>1 NEWS team</p>
                               </div>
                           </a>
                       </li>
                   </ul>
                
            <ul class="menuSocial">
                    <li class="menuHeading">follow us</li>
                    <li>
                        <span class="facebookShare">
                            <a href="https://facebook.com/1NewsNZ" target="_blank">
                                <span class="icon fb"></span>
                            </a>
                        </span>
                    </li>
                    <li>
                        <span class="twitterShare">
                            <a href="https://twitter.com/1NewsNZ" target="_blank">
                                <span class="icon tw"></span>
                            </a>
                        </span>
                    </li>
                    <li>
                        <span class="googlePlusShare">
                            <a href="https://plus.google.com/109924797866515986780" target="_blank">
                                <span class="icon gplus"></span>
                            </a>
                        </span>
                    </li>
                    <li>
                        <span class="emailShare">
                            <a href="mailto:news@tvnz.co.nz">
                                <span class="icon email"></span>
                            </a>
                        </span>
                    </li>
                    </ul>
                </div></div></div><!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/topMenuItem.sectionName-news.pageType-storypage.isPartOfNews-false.isPartOfSport-false.esi.html/news/components/topMenuItem ) -->
<p class="active">
                                    <a href="/one-news" id="topnav_News">News</a>
	<!-- primary menu item link -->
                                </p>
                                 <p class="">
                                    <a href="/one-news/sport" id="topnav_Sport">Sport</a>
	<!-- primary menu item link -->
                                </p>
                                 <p class="">
                                    <a href="/one-news/weather-forecast" id="topnav_Weather">Weather</a>
	<!-- primary menu item link -->
                                </p>
                                 <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/weatherWidget.pathName-_content_tvnz_onenews_weather_forecast.esi.html/news/components/weatherWidget ) -->
<div class="weatherWidget hide" data-locations='{ "alexandra": { "name":"Alexandra","situation":"fine","min":-3,"max":11 },"ashburton": { "name":"Ashburton","situation":"fine","min":3,"max":13 },"auckland": { "name":"Auckland","situation":"partcloudy","min":8,"max":13 },"blenheim": { "name":"Blenheim","situation":"partcloudy","min":1,"max":12 },"christchurch": { "name":"Christchurch","situation":"partcloudy","min":5,"max":13 },"dannevirke": { "name":"Dannevirke","situation":"rain","min":4,"max":8 },"dargaville": { "name":"Dargaville","situation":"fewshowers","min":11,"max":15 },"dunedin": { "name":"Dunedin","situation":"partcloudy","min":5,"max":12 },"gisborne": { "name":"Gisborne","situation":"rain","min":6,"max":11 },"gore": { "name":"Gore","situation":"partcloudy","min":2,"max":11 },"greymouth": { "name":"Greymouth","situation":"fine","min":3,"max":12 },"hamilton": { "name":"Hamilton","situation":"partcloudy","min":5,"max":11 },"hastings": { "name":"Hastings","situation":"rain","min":7,"max":11 },"hokitika": { "name":"Hokitika","situation":"fine","min":3,"max":12 },"invercargill": { "name":"Invercargill","situation":"fewshowers","min":3,"max":11 },"kaikoura": { "name":"Kaikoura","situation":"fewshowers","min":6,"max":12 },"kaitaia": { "name":"Kaitaia","situation":"fewshowers","min":9,"max":14 },"levin": { "name":"Levin","situation":"fewshowers","min":6,"max":11 },"masterton": { "name":"Masterton","situation":"showers","min":5,"max":10 },"motueka": { "name":"Motueka","situation":"fine","min":4,"max":15 },"napier": { "name":"Napier","situation":"rain","min":6,"max":11 },"nelson": { "name":"Nelson","situation":"fine","min":2,"max":14 },"new-plymouth": { "name":"New Plymouth","situation":"fewshowers","min":8,"max":13 },"oamaru": { "name":"Oamaru","situation":"fine","min":2,"max":14 },"paihia": { "name":"Paihia","situation":"fewshowers","min":7,"max":13 },"palmerston-north": { "name":"Palmerston North","situation":"fewshowers","min":6,"max":10 },"paraparaumu": { "name":"Paraparaumu","situation":"fewshowers","min":6,"max":12 },"queenstown": { "name":"Queenstown","situation":"partcloudy","min":-3,"max":9 },"reefton": { "name":"Reefton","situation":"fine","min":1,"max":12 },"rotorua": { "name":"Rotorua","situation":"partcloudy","min":4,"max":10 },"taumarunui": { "name":"Taumarunui","situation":"fewshowers","min":4,"max":9 },"taupo": { "name":"Taupo","situation":"fewshowers","min":3,"max":9 },"tauranga": { "name":"Tauranga","situation":"partcloudy","min":6,"max":13 },"te-kuiti": { "name":"Te Kuiti","situation":"fewshowers","min":6,"max":12 },"thames": { "name":"Thames","situation":"partcloudy","min":4,"max":11 },"timaru": { "name":"Timaru","situation":"fine","min":1,"max":14 },"tokoroa": { "name":"Tokoroa","situation":"partcloudy","min":3,"max":10 },"wanaka": { "name":"Wanaka","situation":"fine","min":-1,"max":10 },"whanganui": { "name":"Whanganui","situation":"rain","min":7,"max":13 },"wellington": { "name":"Wellington","situation":"rain","min":7,"max":12 },"westport": { "name":"Westport","situation":"fine","min":5,"max":14 },"whakatane": { "name":"Whakatane","situation":"partcloudy","min":5,"max":13 },"whangarei": { "name":"Whangarei","situation":"fewshowers","min":8,"max":13 }}'>
    <a href="/one-news/weather-forecast" id="weatherwidget_/content/tvnz/onenews/weather/forecast">
        <div class="weatherWidgetIconHolder">
            <div class="weatherWidgetIcon"></div>
        </div>
        <div class="weatherWidgetDetails">
            <span class="weatherWidgetHigh"></span><span class="weatherWidgetDegrees">&deg;</span>
            <span>/</span> <span class="weatherWidgetLow"></span><span class="weatherWidgetDegrees">&deg;</span>
        </div>
    </a>
    <div class="weatherWidgetCity">
        <a class="weatherLink" id="weatherlink_/content/tvnz/onenews/weather/forecast">
            <p></p>
        </a>
        <a><!-- arrow --></a>
    </div>
</div>

<div id="weatherDropdownData" style="display:none">
    <ul class="weatherWidgetDropdownItems">
        <li>
            <p>North Island</p>
            <div class="weatherWidgetDropdownSubItemsHolder">
                <ul class="weatherWidgetDropdownSubItems">
                    <li data-id="auckland">Auckland</li>
                        <li data-id="dannevirke">Dannevirke</li>
                        <li data-id="dargaville">Dargaville</li>
                        <li data-id="gisborne">Gisborne</li>
                        <li data-id="hamilton">Hamilton</li>
                        <li data-id="hastings">Hastings</li>
                        <li data-id="kaitaia">Kaitaia</li>
                        <li data-id="levin">Levin</li>
                        <li data-id="masterton">Masterton</li>
                        <li data-id="napier">Napier</li>
                        <li data-id="new-plymouth">New Plymouth</li>
                        <li data-id="paihia">Paihia</li>
                        <li data-id="palmerston-north">Palmerston North</li>
                        <li data-id="paraparaumu">Paraparaumu</li>
                        <li data-id="rotorua">Rotorua</li>
                        <li data-id="taumarunui">Taumarunui</li>
                        <li data-id="taupo">Taupo</li>
                        <li data-id="tauranga">Tauranga</li>
                        <li data-id="te-kuiti">Te Kuiti</li>
                        <li data-id="thames">Thames</li>
                        <li data-id="tokoroa">Tokoroa</li>
                        <li data-id="whanganui">Whanganui</li>
                        <li data-id="wellington">Wellington</li>
                        <li data-id="whakatane">Whakatane</li>
                        <li data-id="whangarei">Whangarei</li>
                        </ul>
            </div>
        </li>
        <li>
            <p>South Island</p>
            <div class="weatherWidgetDropdownSubItemsHolder">
                <ul class="weatherWidgetDropdownSubItems">
                    <li data-id="alexandra">Alexandra</li>
                        <li data-id="ashburton">Ashburton</li>
                        <li data-id="blenheim">Blenheim</li>
                        <li data-id="christchurch">Christchurch</li>
                        <li data-id="dunedin">Dunedin</li>
                        <li data-id="gore">Gore</li>
                        <li data-id="greymouth">Greymouth</li>
                        <li data-id="hokitika">Hokitika</li>
                        <li data-id="invercargill">Invercargill</li>
                        <li data-id="kaikoura">Kaikoura</li>
                        <li data-id="motueka">Motueka</li>
                        <li data-id="nelson">Nelson</li>
                        <li data-id="oamaru">Oamaru</li>
                        <li data-id="queenstown">Queenstown</li>
                        <li data-id="reefton">Reefton</li>
                        <li data-id="timaru">Timaru</li>
                        <li data-id="wanaka">Wanaka</li>
                        <li data-id="westport">Westport</li>
                        </ul>
            </div>
        </li>
    </ul>
</div>

<script type="text/javascript">
    $(document).ready(function() {
        $('#weatherWidgetDropdownHolder').html($('#weatherDropdownData').html());
    });
</script></div>
                        <!--navHolder-->
                    </div>
                    <!--navContainer-->
                    <div class="oneNewsLiveContainer">
                        <a href="#" id="news_homelink">
                           <img src="https://cdn1.tvnz.co.nz/content/dam/images/news/content/1-news-sponsor-logo.png.hashed.984d13eb.desktop.story.liveVideoBanner.jpg"></a>
                    </div>
                    <div class="searchContainer">
                        <div class="searchBox centred hidden">
                            <input class="searchField hidden"
                                name="search" type="text"
                                placeholder="Enter search description" 
                                value="" />
                        </div>
                        <div class="searchIcon">
                            <div class="icon"></div>
                        </div>
                    </div>
                    <div class="searchFieldOverlay"></div>
                    <!-- needs to be here for z-indexing -->
                </div>
                <!--relative-->
            </div>
            <!--fixedItem-->
        </div>
        <!--upperNav-->
        <!-- weather widget dropdown menu. here for animation reasons -->
        <div id="weatherWidgetDropdownHolder" class="weatherWidgetDropdown">
        </div>
        
        <div class="lowerNav">
            <div class="lowerNavItems">
                <div class="navHolder" id="lowerNavHolder">
                     <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/asSubMenuItem.pageType-storypage.tagPathUrlParam-news_new+zealand.namespace-section.esi.html/news/components/subMenuItem ) -->
<p class="">
        <a href="/one-news" id="lowernav_Latest">Latest</a> <!-- primary menu item link -->
     </p>
    <p class="active">
        <a href="/one-news/new-zealand" id="lowernav_NewZealand">New Zealand</a> <!-- primary menu item link -->
     </p>
    <p class="">
        <a href="/one-news/world" id="lowernav_World">World</a> <!-- primary menu item link -->
     </p>
    <p class="">
        <a href="/one-news/entertainment" id="lowernav_Entertainment">Entertainment</a> <!-- primary menu item link -->
     </p>
    <div id="magicLine"></div>
</div>
            </div>
            <div class="lowerNavTags">
                <!-- container for featured tags -->
                <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/asRightMenuItem.pageType-storypage.tagPathUrlParam-news_new+zealand.namespace-section.esi.html/news/components/rightMenuItem ) -->
</div>
        </div>
        <!--lowerNav-->
    </div>
    <!--navigationHolder-->
</div>
<!--header-->
<script type="text/javascript">
  $(document).ready(function () {
    $.getJSON("/api/content/tvnz/news.live.json")
        .done(function (data) {
          if (data.available) {
            // load the live banner
            $(".oneNewsLiveContainer a").attr("href", data.storyPath + ".html");
            $(".oneNewsLiveContainer a").css("cursor", "pointer");
            if (data.logo) {
              $(".oneNewsLiveContainer img").attr("src", data.logo);
            }

            // load the live video tile if the tile exist
            var liveTileContainer = document.getElementById('live-video-tile-container');
            if (liveTileContainer) {
              $(".live-tile a").attr("href", data.storyPath + ".html");
              $(".live-tile img").attr("src", data.logoTile);

              var playerHTML = '<video id="liveTilePlayer" data-player="' + data.brightcovePlayerId +
                  '" data-account="' + data.brightcoveAccount +
                  '" data-account-name="' + data.brightcoveAccountName +
                  '"  data-embed="default" class="video-js" data-video-isLive="true" muted controls playsinline><Source src="' + data.liveStreamUri +
                  '" type="application/x-mpegURL" /></video>';

              liveTileContainer.innerHTML = playerHTML;

              var videoscript = document.createElement("script");
              videoscript.src = '//players.brightcove.net/' + data.brightcoveAccount + '/' + data.brightcovePlayerId + '_default/index.min.js';
              videoscript.onload = function () {
                videojs("liveTilePlayer").ready(function() {

                  this.on('fullscreenchange', function(evt) {
                      if (this.isFullscreen()) {
                           TVNZ.googleAnalytics.sendLiveTileEvent('fullscreen', data.storyPath + ".html");
                      }
                   });

                  this.on('volumechange', function( evt ){
                      if(!this.muted()) {
                           TVNZ.googleAnalytics.sendLiveTileEvent('unmuted', data.storyPath + ".html");
                      }
                  });


                  var livePlayer = this;
                  var resumeToLive = function() {
                    var seekable = livePlayer.seekable();
                    if (seekable.length) {
                      livePlayer.pause();
                      livePlayer.currentTime(seekable.end(0));
                      livePlayer.play();
                    }
                  }

                  livePlayer.on(['durationchange', 'progress', 'timeupdate'], function () {

                    // 10 seconds - how far the video head can be from the live point before we don't consider it 'live'
                    var isAtLivePoint = !livePlayer.paused() && livePlayer.seekable().length && livePlayer.currentTime() > livePlayer.seekable().end(0) - 10;


                    if (livePlayer.seekable().length) {
                      livePlayer.duration(livePlayer.seekable().end(0));
                    }
                    if (isAtLivePoint) {
                      videojs.dom.removeClass(livePlayer.el_, 'vjs-live-behind');
                    } else {
                      videojs.dom.addClass(livePlayer.el_, 'vjs-live-behind');
                    }
                  });

                  var resumeLiveButton = document.createElement('button');
                  resumeLiveButton.id = 'resumeLive';
                  resumeLiveButton.className = 'vjs-resume-live-button vjs-control vjs-button';
                  resumeLiveButton.type = 'button';
                  resumeLiveButton.title = 'Live';
                  resumeLiveButton.innerHTML = "<span class=\"vjs-live-display\">Live</div>";
                  resumeLiveButton.onclick = function () {
                    resumeToLive();
                  }

                  livePlayer.controlBar.el().insertBefore(resumeLiveButton, livePlayer.controlBar.fullscreenToggle.el());
                  livePlayer.play();

                  var videoContainer = $(".video-container");
                  $(window).on("resize scroll", _.debounce(function () {
                    if (videoContainer.visible()) {
                      resumeToLive();
                    } else {
                      livePlayer.pause();
                    }
                  }, 250));
                });
              };
              document.body.appendChild(videoscript);

              $(".live-tile").show();
              window.TVNZ.ads.packery.layout();
            }
          }
        })
        .fail(function( jqxhr, textStatus, error ) {
        	console.log("Error invoking the call");
        });
    });
</script>
</div>
       <!-- content -->
   <div class="containerBody">
    	<!-- full width banner advertisement -->
		<div class="containerContent">
    		<!-- breaking news hook item -->
            <!-- Content generated from <esi:include src='/content/tvnz/onenews/admin/breaking_news/mike-hesson-to-step-down-from-black-caps-head-coaching-role/asBreakingNewsBannerItem.esi.html/news/components/breakingNewsBannerItem'></esi:include> -->
<!DOCTYPE html>
<html>
  <head>
    <title>404 </title>
  </head>
  <body>
    <h1>Error 404 </h1>
    <p></p>
    <h3>Guru Meditation:</h3>
    <p>XID: 446342690</p>
    <hr>
    <p>Varnish cache server</p>
  </body>
</html>

            <!-- hidden by default, javascript shows this if the cookie is not present -->
        		<div class="partiallySupported"
        			data-partially-supported-id="IDoNotCareAboutAProperBrowsingExperience"
        			style="display: none;"></div>
        		<div class="vertBanner">
        			<a href="/one-news">
        				<div class="vertLogo">
        					<img src="/etc/designs/news/clientlibs_less/content/images/structure/ono_logo_black_vert_masterbrand.svg.originalImage.hashed.38688d50.svg" alt="" class=""></div>
        			</a>
        		</div>
            <div class="sectionContainer">
    			<div class="colContainer storyPage">
    				<div class="colLeft">
                        <div class="storyItemContainer" data-story-link="/one-news/new-zealand/cheapest-airline-in-world-may-start-flying-nz" data-omniture-map='{
  "eVar8": "source:news/agency/one-news",
  "eVar7": "CN\u003dThomas Dillane,OU\u003dNews,OU\u003dStandard Users,OU\u003dTVNZ Users,DC\u003dtvnzad,DC\u003dtvnz,DC\u003dco,DC\u003dnz",
  "eVar6": "Q209534",
  "eVar4": "onnnewsstory",
  "eVar2": "news:new-zealand:story",
  "eVar68": "\u0027Cheapest\u0027 airline in world may start flying to NZ",
  "channel": "news",
  "hier1": "news|new-zealand|story",
  "pageName": "news:new-zealand:story:cheapest-airline-in-world-headed-to-nz",
  "eVar1": "news:new-zealand",
  "eVar70": "ONN",
  "eVar73": "cheapest-airline-in-world-headed-nz",
  "events": "event3,event5",
  "eVar71": "desktop"
}' data-ad-key-map='{
  "isDisabled": false,
  "commonKeys": {
    "sourc": "one-news",
    "site": "news",
    "pt": "news-story",
    "sectn": "news-new-zealand",
    "topic": "transport, air-travel",
    "id": "Q209534",
    "platform": "desktop"
  },
  "pageAds": [
    {
      "htmlDivId": "topAd",
      "targetPosition": "top",
      "slot": "/4180/news/news/new-zealand",
      "sizes": [
        {
          "width": 300,
          "height": 250
        },
        {
          "width": 300,
          "height": 600
        }
      ]
    }
  ],
  "templateAd": {
    "targetPosition": "mid",
    "slot": "/4180/news/news/new-zealand",
    "sizes": [
      {
        "width": 300,
        "height": 250
      },
      {
        "width": 300,
        "height": 600
      }
    ]
  },
  "disabledHtmlAdDivs": [
    "streamTopAd",
    "streamMidAd",
    "streamBottomAd",
    "bottomFooterAd"
  ],
  "minimumDynamicAds": 0,
  "firstAdDistance": 900,
  "nthAdDistance": 900,
  "storyStreamAdDistance": 4,
  "platform": "desktop"
}' data-analytics-map='[{&#034;type&#034;:&#034;segment-page&#034;,&#034;properties&#034;:{&#034;endpoint&#034;:&#034;web&#034;,&#034;environment&#034;:&#034;prod&#034;,&#034;pageType&#034;:&#034;1nnarticle&#034;,&#034;endpointDetail&#034;:&#034;desktop&#034;}}]'>

    <div class="tagItem">
            <h2><a href="/one-news/new-zealand">New Zealand</a></h2>
        </div>
        <br class="clearfix" />
    <div class="storyPage title source">
    <h1>
        'Cheapest' airline in world may start flying to NZ</h1>

    <div class="timeShare">
        <time class="red-square livestamp" data-time="1528335929611"></time>
            <!-- FIXME should use image servlet -->
    <div class="storyShare">
    <span class="shareShare">share</span>
    <div class="shareButtons">
        <span class="facebookShare">
            <a class="icon fb" href="https://www.facebook.com/dialog/feed?app_id=1458530537567960&redirect_uri=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fcheapest-airline-in-world-may-start-flying-nz&link=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fcheapest-airline-in-world-may-start-flying-nz&caption=&name='Cheapest'+airline+in+world+may+start+flying+to+NZ&ref=storyfacebook&picture=https%3a%2f%2fwww.tvnz.co.nz%2fcontent%2fdam%2fimages%2fnews%2f2018%2f06%2f07%2fGettyImages-940431032.jpg.desktop.story.share.jpg&description=Tigerair+already+flies+within+Australia%2c+with+a+Sydney+to+Melbourne+flight+costing+around+%2480+one+way." onclick="TVNZ.news.Analytics.sendSocialAnalytics('Facebook', 'share', 'https://www.tvnz.co.nz/one-news/new-zealand/cheapest-airline-in-world-may-start-flying-nz')">&nbsp;</a>
        </span>
        <span class="twitterShare">
            <a class="icon tw" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fcheapest-airline-in-world-may-start-flying-nz&text='Cheapest'+airline+in+world+may+start+flying+to+NZ&ref=storytwitter&via=1NewsNZ" onclick="TVNZ.news.Analytics.sendSocialAnalytics('Twitter', 'tweet', 'https://www.tvnz.co.nz/one-news/new-zealand/cheapest-airline-in-world-may-start-flying-nz')">&nbsp;</a>
        </span>
        <span class="googlePlusShare">
            <a class="icon gplus" href="https://plus.google.com/share?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2fcheapest-airline-in-world-may-start-flying-nz&text='Cheapest'+airline+in+world+may+start+flying+to+NZ&ref=storygplus&via=1NewsNZ" onclick="TVNZ.news.Analytics.sendSocialAnalytics('GooglePlus', 'share', 'https://www.tvnz.co.nz/one-news/new-zealand/cheapest-airline-in-world-may-start-flying-nz')" target="_blank">&nbsp;</a>
        </span>
        <span class="emailShare">
            <a class="icon email" href="mailto:?subject=%27Cheapest%27%20airline%20in%20world%20may%20start%20flying%20to%20NZ&body=Here%27s%20an%20article%20on%201%20NEWS%20NOW%20I%20thought%20you%20might%20be%20interested%20in%2E%0A%0A%27Cheapest%27%20airline%20in%20world%20may%20start%20flying%20to%20NZ%0Ahttps%3A%2F%2Fwww%2Etvnz%2Eco%2Enz%2Fone%2Dnews%2Fnew%2Dzealand%2Fcheapest%2Dairline%2Din%2Dworld%2Dmay%2Dstart%2Dflying%2Dnz%3Fref%3Demailfriend" onclick="TVNZ.news.Analytics.sendSocialAnalytics('email', 'share', 'mailto:?subject=%27Cheapest%27%20airline%20in%20world%20may%20start%20flying%20to%20NZ&body=Here%27s%20an%20article%20on%201%20NEWS%20NOW%20I%20thought%20you%20might%20be%20interested%20in%2E%0A%0A%27Cheapest%27%20airline%20in%20world%20may%20start%20flying%20to%20NZ%0Ahttps%3A%2F%2Fwww%2Etvnz%2Eco%2Enz%2Fone%2Dnews%2Fnew%2Dzealand%2Fcheapest%2Dairline%2Din%2Dworld%2Dmay%2Dstart%2Dflying%2Dnz%3Fref%3Demailfriend')">&nbsp;</a>
        </span>
    </div>
</div>
</div>

    <div class="storyTalent sourceTags">
                <p>Source:</p>
                <span class="agency">
                    <img src="/etc/designs/news/assets/images/one-news-logo-masterbrand.png.originalImage.hashed.4a8942a0.png" alt="1 NEWS" class=""></span>
                    </div>
        <br class="clearfix" />
</div>
<div class="story_body_holder">
	   <div class="storyPage heading wide"> <p>Kiwis may soon have the world's cheapest airline as a traveling option on home soil, after Tigerair's top executive signaled a potential move into New Zealand.</p></div>
    <div class="storyPage image inline">
            <div class="storyPageImage">
                <img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2018/06/07/GettyImages-940431032.jpg.hashed.6954dfd0.desktop.story.inline.jpg" alt="AIRPORT NARITA, TOKYO, JAPAN - 2017/05/06: Tigerair Airbus 320 preparing to leave Tokyo Narita airport. (Photo by Fabrizio Gandolfo/SOPA Images/LightRocket via Getty Images)"></div>
            <p class="imageCaption">Tigerair Australia was recently anointed the cheapest airline in the world in Rome2rio's 2018 Global Flight Price Ranking.</p>
            <p>Source: Getty</p>
            </div>
    
<div class="storyPage paragraph"> <p>Speaking at the International Air Transport Association's Conference in Sydney this week, Virgin Australia's group chief executive Rob Sharp said it was possible bring the budget Tigerair, which they own, to New Zealand in the future.</p></div>
    <div class="storyPage paragraph"> <p>However, Mr Sharp gave no indication this movement was a certainty at this stage, merely a possibility, NZ Herald reported</p></div>
    <div class="storyPage paragraph"> <p>Tigerair Australia was recently anointed the cheapest airline in the world in Rome2rio's 2018 Global Flight Price Ranking, which is based off economy fares on international and domestic airlines globally.</p></div>
    <div class="storyPage paragraph"> <p>Tigerair already flies internally within Australia, with a Sydney to Melbourne flight costing around $80 one way.</p></div>
    <div class="storyPage paragraph"> <p>However, it's not all smooth flying. The airline has also been voted Australia's worst airline three years in a row prior to being bought by Virgin in 2014.</p></div>
    <div class="storyPage paragraph"> <p>This year, Air New Zealand announced it was ending its partnership with Virgin Australia at the end of October.</p></div>
    <div class="storyPage paragraph"> <p>Since then, <a adhocenable="false" href="https://www.tvnz.co.nz/one-news/new-zealand/air-nz-and-qantas-team-up-in-codeshare-agreement-making-domestic-travel-easier-aussies-kiwis" target="_blank">Air New Zealand has signed a partnership with Qantas, which owns budget airline Jetstar.</a></p></div>
    <div class="storyPage paragraph"> <p></p></div>
    </div>

    <div id="related_content">
    	<div class="storyPage relatedStories wide">
            <h3>Related</h3>
            <div class="relatedTags">
                <div class="tagItem">
                <h2><a href="/one-news/transport">Transport</a></h2>
            </div>
        <div class="tagItem">
                <h2><a href="/one-news/air-travel">Travel</a></h2>
            </div>
        </div>
            
            </div><!--  eo relatedContent -->
    </div>

    </div>
 <div class="advert pin-to-bottom labelled" id="bottomFooterAd"></div> 
    				</div>
                    
                    <div class="loadingMoreContent tile">
    					    <div class="loadMore">
    					        <div class="spinner">
    					            <div class="icon spinIt"></div>
    					        </div>
    					    </div>
    					    <div class="noContent backToTop">
    					        <div class="spinner">
    					            <div class="icon"></div>
    					        </div>
    					        <p>no more content</p>
    					        <p class="top"><a>back to top</a></p>
    					    </div>
    					    <div class="error">
    					        <div class="spinner">
    					            <div class="icon spinIt"></div>
    					        </div>
    					        <p>loading error</p>
    					        <a>refresh</a>
    					    </div>
    					</div>
        				<div class="colRight story">
        					<!-- standard advert -->
    						<div class="advert labelled " id="topAd"></div>
    						<div class="colRightContainer hasSectionHeader">
        	<div class="colRightTabs">
        		<h3 class="tabHeader active" data-tab="t1">LATEST</h3>
        		<h3 class="tabHeader " data-tab="t2">POPULAR</h3>
                <h3 class="tabHeader" data-tab="t3">FEATURED</h3>
                </div>

        	<div class="colRightTabContainerHeader storyTabHeader tabHeader" data-tab="t4">
                    <p>news</p>
                </div>
        		<div id="story_stream" data-section="news/new-zealand">
<!-- latest story stream -->
</div>
<div class="colRightTabContainer t2 ">
                 <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/popularStories/news.esi.html/news/components/popularStories ) -->
<!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/story/2018/06/06/meteorite-travelling-at-50x-the-speed-of-sound-caught-on-camera/_jcr_content/asStoryStreamItem.storyStreamSection-popular.storyStreamItemRank-1.esi.html/news/components/storyStreamItem ) -->
<div class="tile rightFeature video story-stream-item story-path popular" data-story-link="/one-news/world/most-watched-asteroid-caught-video-slams-into-rural-south-african-farm-50-times-speed-sound">
	<div class="tileContentHolder">
        <a href="/one-news/world/most-watched-asteroid-caught-video-slams-into-rural-south-african-farm-50-times-speed-sound?auto=5793982278001">
				<div class="story-stream-target tileImage" data-story-link="/one-news/world/most-watched-asteroid-caught-video-slams-into-rural-south-african-farm-50-times-speed-sound" data-video-id="5793982278001">
					<div class="overlayContainer small">
    						<div class="centred">
    						     <div class="overlayIcon"></div>
    						     <div class="overlayTime">00:12</div>
    						     </div>
    		          	</div>
					<div class="tileOverlayNumber">1</div>
					<img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2018/06/06/amazing-footage-shows-meteor-appearing-to-crash-into-south-afric.hashed.7c9944e1.desktop.stream.popular.jpg" alt="Farmer Barend Swanepoel saw the fireball crash to earth in Ottosdal, near the border with Botswana. "></div>
			</a>
        <div class="tileContent">
			<div class="progress"></div>
			<a href="/one-news/world/most-watched-asteroid-caught-video-slams-into-rural-south-african-farm-50-times-speed-sound">
				<h4 class="story-stream-target tileContentHeading" data-story-link="/one-news/world/most-watched-asteroid-caught-video-slams-into-rural-south-african-farm-50-times-speed-sound">
					Most watched: Asteroid, caught on video, slams into rural South African farm at 50 times the speed of sound</h4>
				</a>
		</div>
	</div>
	<br class="clearfix" />
    </div><!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/story/2018/06/07/mike-hesson-to-step-down-from-black-caps-head-coaching-role/_jcr_content/asStoryStreamItem.storyStreamSection-popular.storyStreamItemRank-2.esi.html/news/components/storyStreamItem ) -->
<div class="tile rightFeature video story-stream-item story-path popular" data-story-link="/one-news/sport/cricket/watch-ill-always-supporter-choked-up-mike-hesson-announces-hes-quitting-black-caps-coach-year-world-cup">
	<div class="tileContentHolder">
        <a href="/one-news/sport/cricket/watch-ill-always-supporter-choked-up-mike-hesson-announces-hes-quitting-black-caps-coach-year-world-cup?auto=5794511026001">
				<div class="story-stream-target tileImage" data-story-link="/one-news/sport/cricket/watch-ill-always-supporter-choked-up-mike-hesson-announces-hes-quitting-black-caps-coach-year-world-cup" data-video-id="5794511026001">
					<div class="overlayContainer small">
    						<div class="centred">
    						     <div class="overlayIcon"></div>
    						     <div class="overlayTime">02:04</div>
    						     </div>
    		          	</div>
					<div class="tileOverlayNumber">2</div>
					<img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2018/06/07/watch-choked-up-mike-hesson-announces-hes-quitting-as-black-cap.hashed.1c472c64.desktop.stream.popular.jpg" alt="Hesson fought back tears as he stepped down from the role he's held for six years."></div>
			</a>
        <div class="tileContent">
			<div class="progress"></div>
			<a href="/one-news/sport/cricket/watch-ill-always-supporter-choked-up-mike-hesson-announces-hes-quitting-black-caps-coach-year-world-cup">
				<h4 class="story-stream-target tileContentHeading" data-story-link="/one-news/sport/cricket/watch-ill-always-supporter-choked-up-mike-hesson-announces-hes-quitting-black-caps-coach-year-world-cup">
					Watch: 'I'll always be a supporter' - Choked-up Mike Hesson announces he's quitting as Black Caps coach, a year out from World Cup</h4>
				</a>
		</div>
	</div>
	<br class="clearfix" />
    </div><!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/story/2018/06/06/doctor/_jcr_content/asStoryStreamItem.storyStreamSection-popular.storyStreamItemRank-3.esi.html/news/components/storyStreamItem ) -->
<div class="tile rightFeature image story-stream-item story-path popular" data-story-link="/one-news/world/most-read-story-doctor-caused-baby-decapitated-during-birth-cleared-misconduct">
	<div class="tileContentHolder">
        <a href="/one-news/world/most-read-story-doctor-caused-baby-decapitated-during-birth-cleared-misconduct">
				<div class="story-stream-target tileImage" data-story-link="/one-news/world/most-read-story-doctor-caused-baby-decapitated-during-birth-cleared-misconduct" data-video-id="">
					<div class="tileOverlayNumber">3</div>
					<img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2017/03/20/it-will-not-hurt-your-baby-pregnant-kiwi-women-urged-to-get-flu.hashed.ab5b4049.desktop.stream.popular.jpg" alt="Dr John Cameron says the last influenza strain from Mexico has a &quot;nasty habit&quot; of killing pregnant woman."></div>
			</a>
        <div class="tileContent">
			<div class="progress"></div>
			<a href="/one-news/world/most-read-story-doctor-caused-baby-decapitated-during-birth-cleared-misconduct">
				<h4 class="story-stream-target tileContentHeading" data-story-link="/one-news/world/most-read-story-doctor-caused-baby-decapitated-during-birth-cleared-misconduct">
					Most read story: Doctor who caused baby to be decapitated during birth cleared of misconduct</h4>
				</a>
		</div>
	</div>
	<br class="clearfix" />
    </div><!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/story/2018/06/07/can-loses-claws-clinging-to-ute-grill-space-on/_jcr_content/asStoryStreamItem.storyStreamSection-popular.storyStreamItemRank-4.esi.html/news/components/storyStreamItem ) -->
<div class="tile rightFeature video story-stream-item story-path popular" data-story-link="/one-news/new-zealand/watch-cat-loses-claws-clinging-car-grill-space-360km-drive-auckland-new-plymouth">
	<div class="tileContentHolder">
        <a href="/one-news/new-zealand/watch-cat-loses-claws-clinging-car-grill-space-360km-drive-auckland-new-plymouth?auto=5794453176001">
				<div class="story-stream-target tileImage" data-story-link="/one-news/new-zealand/watch-cat-loses-claws-clinging-car-grill-space-360km-drive-auckland-new-plymouth" data-video-id="5794453176001">
					<div class="overlayContainer small">
    						<div class="centred">
    						     <div class="overlayIcon"></div>
    						     <div class="overlayTime">00:16</div>
    						     </div>
    		          	</div>
					<div class="tileOverlayNumber">4</div>
					<img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2018/06/07/video-cat-recovering-after-losing-claws-while-clinging-to-car-o.hashed.aedcc710.desktop.stream.popular.jpg" alt="North Taranaki SPCA have released footage of the cat, after he was found clinging to a Chevy Camaro outside a New Plymouth hotel."></div>
			</a>
        <div class="tileContent">
			<div class="progress"></div>
			<a href="/one-news/new-zealand/watch-cat-loses-claws-clinging-car-grill-space-360km-drive-auckland-new-plymouth">
				<h4 class="story-stream-target tileContentHeading" data-story-link="/one-news/new-zealand/watch-cat-loses-claws-clinging-car-grill-space-360km-drive-auckland-new-plymouth">
					Watch: Cat loses claws clinging to car grill space for 360km drive from Auckland to New Plymouth </h4>
				</a>
		</div>
	</div>
	<br class="clearfix" />
    </div><!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/story/2018/06/07/vegas-shooting-911-calls-theres-people-shot-everywhere/_jcr_content/asStoryStreamItem.storyStreamSection-popular.storyStreamItemRank-5.esi.html/news/components/storyStreamItem ) -->
<div class="tile rightFeature video story-stream-item story-path popular" data-story-link="/one-news/world/las-vegas-shooting-911-calls-theres-people-shot-everywhere">
	<div class="tileContentHolder">
        <a href="/one-news/world/las-vegas-shooting-911-calls-theres-people-shot-everywhere?auto=5595963701001">
				<div class="story-stream-target tileImage" data-story-link="/one-news/world/las-vegas-shooting-911-calls-theres-people-shot-everywhere" data-video-id="5595963701001">
					<div class="overlayContainer small">
    						<div class="centred">
    						     <div class="overlayIcon"></div>
    						     <div class="overlayTime">00:15</div>
    						     </div>
    		          	</div>
					<div class="tileOverlayNumber">5</div>
					<img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2017/10/03/raw-the-moment-country-singer-realises-hes-being-fired-at-and-f.hashed.e5b3e357.desktop.stream.popular.jpg" class="error warning" alt="Aldean was performing at the Route 91 Harvest Country Music Festival in Las Vegas when the &quot;lone-wolf&quot; gunman opened fire."></div>
			</a>
        <div class="tileContent">
			<div class="progress"></div>
			<a href="/one-news/world/las-vegas-shooting-911-calls-theres-people-shot-everywhere">
				<h4 class="story-stream-target tileContentHeading" data-story-link="/one-news/world/las-vegas-shooting-911-calls-theres-people-shot-everywhere">
					Las Vegas shooting 911 calls: 'There's people shot everywhere!'</h4>
				</a>
		</div>
	</div>
	<br class="clearfix" />
    </div></div>

            <div class="colRightTabContainer t3">
                    <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/story/2018/06/07/mike-hesson-to-step-down-from-black-caps-head-coaching-role/_jcr_content/asStoryStreamItem.storyStreamSection-featured.esi.html/news/components/storyStreamItem ) -->
<div class="tile rightFeature video story-stream-item story-path featured" data-story-link="/one-news/sport/cricket/watch-ill-always-supporter-choked-up-mike-hesson-announces-hes-quitting-black-caps-coach-year-world-cup">
	<div class="tileContentHolder">
        <a href="/one-news/sport/cricket/watch-ill-always-supporter-choked-up-mike-hesson-announces-hes-quitting-black-caps-coach-year-world-cup?auto=5794511026001">
				<div class="story-stream-target tileImage" data-story-link="/one-news/sport/cricket/watch-ill-always-supporter-choked-up-mike-hesson-announces-hes-quitting-black-caps-coach-year-world-cup" data-video-id="5794511026001">
					<div class="overlayContainer small">
    						<div class="centred">
    						     <div class="overlayIcon"></div>
    						     <div class="overlayTime">02:04</div>
    						     </div>
    		          	</div>
					<img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2018/06/07/watch-choked-up-mike-hesson-announces-hes-quitting-as-black-cap.hashed.1c472c64.desktop.stream.popular.jpg" alt="Hesson fought back tears as he stepped down from the role he's held for six years."></div>
			</a>
        <div class="tileContent">
			<div class="progress"></div>
			<a href="/one-news/sport/cricket/watch-ill-always-supporter-choked-up-mike-hesson-announces-hes-quitting-black-caps-coach-year-world-cup">
				<h4 class="story-stream-target tileContentHeading" data-story-link="/one-news/sport/cricket/watch-ill-always-supporter-choked-up-mike-hesson-announces-hes-quitting-black-caps-coach-year-world-cup">
					Watch: 'I'll always be a supporter' - Choked-up Mike Hesson announces he's quitting as Black Caps coach, a year out from World Cup</h4>
				<p>A highlight of his time in the job includes leading the team to the 2015 World Cup final. </p>
				</a>
		</div>
	</div>
	<br class="clearfix" />
    </div><!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/story/2018/06/06/wpapua/_jcr_content/asStoryStreamItem.storyStreamSection-featured.esi.html/news/components/storyStreamItem ) -->
<div class="tile rightFeature video story-stream-item story-path featured" data-story-link="/one-news/world/why-new-zealand-and-world-turning-its-back-human-rights-abuses-in-west-papua">
	<div class="tileContentHolder">
        <a href="/one-news/world/why-new-zealand-and-world-turning-its-back-human-rights-abuses-in-west-papua?auto=5794492273001">
				<div class="story-stream-target tileImage" data-story-link="/one-news/world/why-new-zealand-and-world-turning-its-back-human-rights-abuses-in-west-papua" data-video-id="5794492273001">
					<div class="overlayContainer small">
    						<div class="centred">
    						     <div class="overlayIcon"></div>
    						     <div class="overlayTime">04:54</div>
    						     </div>
    		          	</div>
					<img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2018/06/07/why-is-the-world-turning-its-back-on-human-rights-abuses-in-west.hashed.7fd684bd.desktop.stream.popular.jpg" alt="Pacific Correspondent Barbara Dreaver looks into the abuse of West Papuans by Indonesia. "></div>
			</a>
        <div class="tileContent">
			<div class="progress"></div>
			<a href="/one-news/world/why-new-zealand-and-world-turning-its-back-human-rights-abuses-in-west-papua">
				<h4 class="story-stream-target tileContentHeading" data-story-link="/one-news/world/why-new-zealand-and-world-turning-its-back-human-rights-abuses-in-west-papua">
					Why is New Zealand and the world turning its back on human rights abuses in West Papua?</h4>
				<p>Pacific Correspondent Barbara Dreaver looks into the abuse of West Papuans by Indonesia. </p>
				</a>
		</div>
	</div>
	<br class="clearfix" />
    </div><!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/story/2018/06/07/one-in-five-inner-city-auckland-homes-bought-by-foreigners-in-ma/_jcr_content/asStoryStreamItem.storyStreamSection-featured.esi.html/news/components/storyStreamItem ) -->
<div class="tile rightFeature video story-stream-item story-path featured" data-story-link="/one-news/new-zealand/one-in-five-inner-city-auckland-homes-bought-foreigners-march-quarter">
	<div class="tileContentHolder">
        <a href="/one-news/new-zealand/one-in-five-inner-city-auckland-homes-bought-foreigners-march-quarter?auto=5794498160001">
				<div class="story-stream-target tileImage" data-story-link="/one-news/new-zealand/one-in-five-inner-city-auckland-homes-bought-foreigners-march-quarter" data-video-id="5794498160001">
					<div class="overlayContainer small">
    						<div class="centred">
    						     <div class="overlayIcon"></div>
    						     <div class="overlayTime">00:25</div>
    						     </div>
    		          	</div>
					<img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2018/06/07/new-data-shows-one-in-five-central-auckland-homes-purchased-by-f.hashed.000c28db.desktop.stream.popular.jpg" alt="Statistics New Zealand figures also show around 10 per cent of Queenstown homes purchased last quarter went to overseas buyers."></div>
			</a>
        <div class="tileContent">
			<div class="progress"></div>
			<a href="/one-news/new-zealand/one-in-five-inner-city-auckland-homes-bought-foreigners-march-quarter">
				<h4 class="story-stream-target tileContentHeading" data-story-link="/one-news/new-zealand/one-in-five-inner-city-auckland-homes-bought-foreigners-march-quarter">
					One in five inner city Auckland homes bought by foreigners in March quarter</h4>
				<p>Chinese overseas tax residents purchased 504 homes nationwide in the period. </p>
				</a>
		</div>
	</div>
	<br class="clearfix" />
    </div><!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/story/2018/06/07/mt-repahu/_jcr_content/asStoryStreamItem.storyStreamSection-featured.esi.html/news/components/storyStreamItem ) -->
<div class="tile rightFeature video story-stream-item story-path featured" data-story-link="/one-news/new-zealand/kiwi-volcanologist-says-rising-mt-ruapehu-temperatures-typical-but-there-potential-erupt-v1">
	<div class="tileContentHolder">
        <a href="/one-news/new-zealand/kiwi-volcanologist-says-rising-mt-ruapehu-temperatures-typical-but-there-potential-erupt-v1?auto=5794403474001">
				<div class="story-stream-target tileImage" data-story-link="/one-news/new-zealand/kiwi-volcanologist-says-rising-mt-ruapehu-temperatures-typical-but-there-potential-erupt-v1" data-video-id="5794403474001">
					<div class="overlayContainer small">
    						<div class="centred">
    						     <div class="overlayIcon"></div>
    						     <div class="overlayTime">03:35</div>
    						     </div>
    		          	</div>
					<img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2018/06/07/kiwi-volcanologist-says-rising-mt-ruapehu-temperatures-typical-b.hashed.1ab1110f.desktop.stream.popular.jpg" alt="DNS Science's Graham Leonard said the temperature increase on Mt Ruapehu’s crater lake is not unusual."></div>
			</a>
        <div class="tileContent">
			<div class="progress"></div>
			<a href="/one-news/new-zealand/kiwi-volcanologist-says-rising-mt-ruapehu-temperatures-typical-but-there-potential-erupt-v1">
				<h4 class="story-stream-target tileContentHeading" data-story-link="/one-news/new-zealand/kiwi-volcanologist-says-rising-mt-ruapehu-temperatures-typical-but-there-potential-erupt-v1">
					Kiwi volcanologist says rising Mt Ruapehu temperatures 'typical' but there is 'potential for it to erupt' </h4>
				<p>DNS Science's Graham Leonard said the warming of Mt Ruapehu’s crater lake is not unusual.</p>
				</a>
		</div>
	</div>
	<br class="clearfix" />
    </div><!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/story/2018/06/07/public-sentiment-has-shifted-professor-says-attitudes-towards/_jcr_content/asStoryStreamItem.storyStreamSection-featured.esi.html/news/components/storyStreamItem ) -->
<div class="tile rightFeature video story-stream-item story-path featured" data-story-link="/one-news/new-zealand/there-questions-both-physical-and-mental-wellbeing-professor-says-attitudes-toward-keeping-animals-in-zoos-shifting">
	<div class="tileContentHolder">
        <a href="/one-news/new-zealand/there-questions-both-physical-and-mental-wellbeing-professor-says-attitudes-toward-keeping-animals-in-zoos-shifting?auto=5794405015001">
				<div class="story-stream-target tileImage" data-story-link="/one-news/new-zealand/there-questions-both-physical-and-mental-wellbeing-professor-says-attitudes-toward-keeping-animals-in-zoos-shifting" data-video-id="5794405015001">
					<div class="overlayContainer small">
    						<div class="centred">
    						     <div class="overlayIcon"></div>
    						     <div class="overlayTime">03:54</div>
    						     </div>
    		          	</div>
					<img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2018/06/07/public-sentiment-has-shifted-tourism-professor-says-keeping-la.hashed.9ecf3bf8.desktop.stream.popular.jpg" alt="Professor James Higham says films like 'Blackfish' have led many to frown on zoos keeping large, intelligent creatures locked up."></div>
			</a>
        <div class="tileContent">
			<div class="progress"></div>
			<a href="/one-news/new-zealand/there-questions-both-physical-and-mental-wellbeing-professor-says-attitudes-toward-keeping-animals-in-zoos-shifting">
				<h4 class="story-stream-target tileContentHeading" data-story-link="/one-news/new-zealand/there-questions-both-physical-and-mental-wellbeing-professor-says-attitudes-toward-keeping-animals-in-zoos-shifting">
					'There are questions of both physical and mental wellbeing' - Professor says attitudes toward keeping animals in zoos shifting</h4>
				<p>Auckland Zoo yesterday euthanised its two ageing lions Kura and Amira, who were 19 and 17 respectively.</p>
				</a>
		</div>
	</div>
	<br class="clearfix" />
    </div></div>
            </div>
    </div>
                    </div>
    		</div>
    		<br class="clearfix" />
    	</div>
    </div>
	<script type="text/javascript">
	    $(document).ready(function() {
	        $.getJSON( "/api/content/tvnz/news.live.json")
	        .done(function(data) {
	        	if(data.available) {
	        		$( ".oneNewsLiveMobileContainer" ).toggle();
	        		// Replace the href to the story path
	                $(".oneNewsLiveMobileContainer a").attr("href",data.storyPath + ".html");
		            if(data.logoMobile) {
		            	$(".oneNewsLiveMobileContainer img").attr("src",data.logoMobile);
		            }        	
	        	}
	        })
	        .fail(function( jqxhr, textStatus, error ) {
	        	console.log("Error invoking the call");
	        });
	    });
	</script>
<div class="containerFoot closed">
    <div class="footer">
        <div class="footerClosed">
            <div class="footerBackToTop">
                <a class="footerBackToTopLink">
                    <div>&nbsp;</div>
                    <span>Top</span>
                </a>
            </div>
            <div class="footerCopy">
                <div class="copy">
                    Copyright &copy; TVNZ <span id="footerYear"></span>
                </div>
                <div class="footerOpenMenu">
                    <a class="footerOpenMenuLink">
                        <div class="fOMLIcon">
                            <div class="icon"></div>
                        </div>
                    </a>
                </div>
            </div>
        </div>

        <div class="footerOpen">
            <div class="footerUpper">
                <div class="footerSocialLinks">
                    <ul>
                        <li class="footerFB">
                            <a href="https://www.facebook.com/1NEWSNZ">
                                <div>&nbsp;</div>
                                <p>Join the conversation and follow 1 NEWS on Facebook</p>
                            </a>
                        </li>
                        <li class="footerTW">
                            <a href="https://twitter.com/1newsnz">
                                <div>&nbsp;</div>
                                <p>Rolling stories and updates from the 1 NEWS team</p>
                            </a>
                        </li>
                        <li class="footerAPP">
                            <a href="http://www.tvnz.co.nz/one-news/new-zealand/one-news-now-on-your-mobile-device-q00013">
                                <div>&nbsp;</div>
                                <p>Download the 1 NEWS app for iPhone, iPad and Android</p>
                            </a>
                        </li>
                        <li class="footerSHARE">
                            <a href="https://www.tvnz.co.nz/one-news/yourcam" rel="nofollow" class="colorbox cboxElement">
                                <div>&nbsp;</div>
                                <p>Send us your footage or share your story with us</p>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="footerLower news">
                <ul class="footerLowerLinks">
                    <li>
                                <div class="globalNavLowerItemContainer">
                                    <div class="globalNavLowerHeader">
                                        <div class="globalNavLowerArrow"></div>
                                        <p>Explore TVNZ</p>
                                    </div>
                                    <div class="globalNavLowerContent">
                                        <ul>
                                            <li>
                                                        <a href="https://www.tvnz.co.nz/shows">
                                                            OnDemand</a>
                                                    </li>  
                                                <li>
                                                        <a href="https://www.tvnz.co.nz/livetv/tvnz-1">
                                                            TVNZ 1</a>
                                                    </li>  
                                                <li>
                                                        <a href="https://www.tvnz.co.nz/livetv/tvnz-2">
                                                            TVNZ 2</a>
                                                    </li>  
                                                <li>
                                                        <a href="https://www.tvnz.co.nz/livetv/tvnz-duke">
                                                            TVNZ DUKE</a>
                                                    </li>  
                                                <li>
                                                        <a href="https://www.tvnz.co.nz/livetv">
                                                            TV Guide</a>
                                                    </li>  
                                                <li>
                                                        <a href="https://www.tvnz.co.nz/livetv">
                                                            Live TV</a>
                                                    </li>  
                                                </ul>
                                        <br class="clearfix" />
                                    </div>
                                </div>
                            </li>
                        <li>
                                <div class="globalNavLowerItemContainer">
                                    <div class="globalNavLowerHeader">
                                        <div class="globalNavLowerArrow"></div>
                                        <p>1 News Now</p>
                                    </div>
                                    <div class="globalNavLowerContent">
                                        <ul>
                                            <li>
                                                        <a href="https://www.tvnz.co.nz/one-news">
                                                            News</a>
                                                    </li>  
                                                <li>
                                                        <a href="https://www.tvnz.co.nz/one-news/sport">
                                                            Sport</a>
                                                    </li>  
                                                <li>
                                                        <a href="https://www.tvnz.co.nz/one-news/weather-forecast">
                                                            Weather</a>
                                                    </li>  
                                                </ul>
                                        <br class="clearfix" />
                                    </div>
                                </div>
                            </li>
                        <li>
                                <div class="globalNavLowerItemContainer">
                                    <div class="globalNavLowerHeader">
                                        <div class="globalNavLowerArrow"></div>
                                        <p>Corporate</p>
                                    </div>
                                    <div class="globalNavLowerContent">
                                        <ul>
                                            <li>
                                                        <a href="http://tvnz.co.nz/tvnz-corporate-comms/tvnz-4880728">
                                                            About TVNZ</a>
                                                    </li>  
                                                <li>
                                                        <a href="https://careers.tvnz.co.nz/home" target="_blank">
                                                            Careers</a>
                                                    </li>  
                                                <li>
                                                        <a href="https://www.tvnz.co.nz/sales" target="_blank">
                                                            Sales & Advertising</a>
                                                    </li>  
                                                <li>
                                                        <a href="http://blacksand.co.nz/" target="_blank">
                                                            Blacksand</a>
                                                    </li>  
                                                <li>
                                                        <a href="https://www.tvnz.co.nz/licensing">
                                                            Licensing</a>
                                                    </li>  
                                                </ul>
                                        <br class="clearfix" />
                                    </div>
                                </div>
                            </li>
                        <li>
                                <div class="globalNavLowerItemContainer">
                                    <div class="globalNavLowerHeader">
                                        <div class="globalNavLowerArrow"></div>
                                        <p>More TVNZ</p>
                                    </div>
                                    <div class="globalNavLowerContent">
                                        <ul>
                                            <li>
                                                        <a href="https://www.tvnz.co.nz/ondemand/contact-us" target="_blank">
                                                            Contact Us</a>
                                                    </li>  
                                                <li>
                                                        <a href="https://www.tvnz.co.nz/content/tvnz/ondemand/help/faqs.html" target="_blank">
                                                            Help & FAQs</a>
                                                    </li>  
                                                <li>
                                                        <a href="http://tvnz.co.nz/community/our-house-rules-415803" target="_blank">
                                                            House Rules</a>
                                                    </li>  
                                                <li>
                                                        <a href="http://tvnzgreenroom.co.nz/" target="_blank">
                                                            The Green Room</a>
                                                    </li>  
                                                </ul>
                                        <br class="clearfix" />
                                    </div>
                                </div>
                            </li>
                        </ul>
                <br class="clearfix" />
            </div>
        </div>
    </div>
</div>

<div class="burgerOverlay"></div>
<div class="expandMenuOverlay"></div>
<div class="weatherWidgetOverlay"></div>
<div class="failOverlay"></div>
<div id="bottomAd" class="adcheckclass" style="font-size: 2px;">&nbsp;</div>
<script type="text/javascript">
    TVNZ.adblocker = false;
    var bottomad = $('#bottomAd.adcheckclass');
    if (bottomad.height() === 0) {
        TVNZ.adblocker = true;
    }
    bottomad.remove();
</script>
<!--  Include the Nielsen analytics -->
	<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-nz.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
    var data = $('body').data('nielsenData');
    var trac = nol_t(data.pvar, data.feat);
    var post = trac.record().post();
    if (data!=null&&data.feat!=null&&data.feat.surveys_enabled)
        post.do_sample();
</script>
<noscript>
    <div>
        <img src="//secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-nzoom&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt=""/>
    </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<script>
		   $(function() {
			   
			   var deepLinkUrl = 'tvnz-one-news://story/content/tvnz/onenews/story/2018/06/07/cheapest-airline-in-world-headed-to-nz?' + document.location.search.substr(1);
			   
			   deeplink.setup({
					iOS: {
						appName: "1 NEWS NOW",
						appId: $('meta[name="apple-itunes-app"]').attr('content').match(/app-id=(\d+)/)[1],
					},
					android: {
						appId: $('meta[name="google-play-app"]').attr('content').match(/app-id=(.+)/)[1]
					}
				});

				$.smartbanner({
					title: '1 NEWS NOW',
					author: 'Television New Zealand Ltd',
					price: 'FREE',
					appStoreLanguage: 'nz',
					button: 'OPEN',
					scale: 'auto',
					speedIn: 300,
					speedOut: 400,
					daysHidden: 30,
					daysReminder: 0,
					onInstall : function() {
						deeplink.open(deepLinkUrl);
					}
				});

		   });
		</script>
	
	</body>

</html>
