<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html >
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="shortcut icon" href="/etc/designs/news/assets/images/favicon_news_masterbrand.ico"/>
    <link rel="icon" type="image/png" href="/etc/designs/news/assets/images/favicon-16x16.png" sizes="16x16">
	<link rel="icon" type="image/png" href="/etc/designs/news/assets/images/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/etc/designs/news/assets/images/favicon-96x96.png" sizes="96x96">
    <script id="userdata" type="application/json">
	{"anonymous":true,"firstName":null,"lastName":null,"watchlistEmailSubscription":false,"gracePeriod":null,"gracePeriodMessage":null,"introCount":9223372036854775807,"introSeen":false,"verified":false,"userSignedUp":false,"gender":null,"ageRange":null,"userGuid":null,"userHashValue":null,"memberStatus":null,"adKeys":null,"_embedded":null}
		</script>
<script type="text/javascript">
	var TVNZ = window.TVNZ || {};
	TVNZ.userdata = TVNZ.userdata || {};
	try {
	    TVNZ.userdata.user = JSON.parse(document.getElementById('userdata').textContent);
	} catch(e) {
        console.warn("Couldn't load user data, continuing as anonymous");
        console.warn(e.stack);
		TVNZ.userdata.user = { "anonymous" : true };
	}
</script>

<title>Australian senator contradicts Winston Peters&#039; claims &#039;no evidence&#039; Russia shot down flight MH17  | 1 NEWS NOW | TVNZ</title>
        

    <link rel="apple-touch-icon" href="/etc/designs/news/assets/images/touch-icon-onn-masterbrand.png">
    
    <link rel="stylesheet" href="/etc/designs/news/clientlibs_less.min.36a4600b267522b2f2f368394f822948.css" type="text/css"/>
<script type="text/javascript" src="/etc/clientlibs/granite/jquery.min.8449879e68d64f217e527ab5387bf65e.js"></script>
<script type="text/javascript" src="/etc/clientlibs/granite/utils.min.cd31222ac49213ace66f3568912db918.js"></script>
<script type="text/javascript" src="/etc/clientlibs/granite/jquery/granite.min.e26b5f40a34d432bee3ded1ccbdc7041.js"></script>
<script type="text/javascript" src="/etc/clientlibs/foundation/jquery.min.d7c42e4a257b8b9fe38d1c53dd20d01a.js"></script>
<script type="text/javascript" src="/etc/designs/core/globalnav.min.e26f13d75a569a40d05a2684a027b366.js"></script>
<link rel="stylesheet" href="/etc/designs/core/globalnav.min.44a87e6f50f2f93f3ad1c639775922e4.css" type="text/css"/>
<!-- downlevel-revealed conditional comment
        http://www.impressivewebs.com/loading-different-jquery-version-ie6-8/
    -->
    <!--[if lt IE 9]>
    <script type="text/javascript" src="/etc/designs/news/clientlibs_jquery1.11.1.min.js"></script>
<![endif]-->
    <!--[if (gte IE 9) | (!IE)]><!-->
    <script type="text/javascript" src="/etc/designs/news/clientlibs_jquery2.0.3.min.js"></script>
<script type="text/javascript" src="/etc/designs/news/clientlibs_underscore.min.268f41aa82f0dc5a22db29498cf82e98.js"></script>
<!--<![endif]-->

    <script type="text/javascript" src="/etc/designs/analytics/publisher.min.92be73155670b7c6fa7952c6b0ea1e8a.js"></script>
<script type="text/javascript" src="/etc/designs/news/prebid.min.96448b38f6af1a332ac754a4ea71c53b.js"></script>
<script type="text/javascript" src="/etc/designs/news/clientlibs_all.min.d83dfde15a96d5ae5ffe4f1174153406.js"></script>
<script type="text/javascript" src="/etc/designs/news/clientlibs_publisher.min.8eec11c5bd135ed18c8f1b99c343e975.js"></script>
<script id="segment.config" type="application/json">
      {"segmentWriteKey":"5rmpPOwqak1a9fKhmk4ED06RZiL5Doey","enabled":true}
    </script>
<script id="segment.analytics" type="application/javascript">

      $(document).ready(function(){
        var pageAnalytics = [{"type":"segment-page","properties":{"endpoint":"web","environment":"prod","pageType":"1nnarticle","endpointDetail":"desktop"}}];
        analytics.ready(function () {
          if (pageAnalytics && pageAnalytics.length > 0){
            for (var i=0; i<pageAnalytics.length; i++) {
              var pAnalytics = pageAnalytics[i];
              if (pAnalytics.type === 'segment-page' && pAnalytics.properties){
                var pageProperties = pAnalytics.properties;
                pageProperties.memberID = TVNZ.userdata.user.anonymous ? 'none' : TVNZ.userdata.user.userHashValue;
                pageProperties.loggedInStatus = TVNZ.userdata.user.anonymous ? 'Not Logged' : "Logged In";
                pageProperties.sessionID = TVNZ.news.Analytics.getSessionId();
                pageProperties.hitTimeStamp = TVNZ.news.Analytics.getHitTimestamp();
                pageProperties.AdBlocker = TVNZ.news.Analytics.adblockDetected();

                ga(function (tracker) {
                  pageProperties.clientID = tracker.get('clientId');
                  analytics.page(pAnalytics.properties);
                });

                console.log(pAnalytics.properties);
              }
            }
          }
        });

        var socialAnalytics = {"dimension10":"web","dimension12":"prod","dimension11":"desktop"};
        socialAnalytics.dimension3 = TVNZ.userdata.user.userHashValue ? TVNZ.userdata.user.userHashValue : 'none';
        socialAnalytics.dimension2 = TVNZ.userdata.user.anonymous ? 'Not Logged' : "Logged In";
        socialAnalytics.dimension8 = TVNZ.news.Analytics.getSessionId();
        socialAnalytics.dimension9 = TVNZ.news.Analytics.getHitTimestamp();

        //set in global namespace
        TVNZ.news.Analytics.socialAnalytics = socialAnalytics;
      });
    </script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js" async="async"></script>
    <script type="text/javascript">var switchTo5x = true;</script>

    <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false"></script>
<script type="text/javascript" src="/etc/designs/core/brightcove.min.b06941b9d7fcded9abcf72b078f82abd.js"></script>
<script type="text/javascript" src="/etc/designs/news/storypage/clientlibs.min.cf006566641829ecc55af3846eaf8037.js"></script>
<link rel="stylesheet" href="/etc/designs/core/brightcove.min.d41d8cd98f00b204e9800998ecf8427e.css" type="text/css"/>
<link rel="canonical" href="https://www.tvnz.co.nz/one-news/new-zealand/australian-senator-contradicts-winston-peters-claims-no-evidence-russia-shot-down-flight-mh17"/><!--[if lte IE 9 &!(IEMobile)]>
        <link rel="stylesheet" href="/etc/designs/news/clientlibs_ie8.min.css" type="text/css"/>
<![endif]-->

    <meta name="twitter:app:name:googleplay" content="1 NEWS"/>
<meta name="twitter:app:name:iphone" content="1 NEWS"/>
<meta name="twitter:app:id:googleplay" content="nz.co.tvnz.news"/>
<meta name="twitter:app:name:ipad" content="1 NEWS"/>
<meta name="twitter:app:id:iphone" content="329786380"/>
<meta name="twitter:app:id:ipad" content="329786380"/>
<meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=nz.co.tvnz.news&hl=en"/>
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/nz/app/one-news/id329786380?mt=8"/>
<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/nz/app/one-news/id329786380?mt=8"/>
<meta property="og:tag" content="world, fairfax, australia, politics"/>
<meta property="og:title" content="Australian senator contradicts Winston Peters' claims 'no evidence' Russia shot down flight MH17 "/>
<meta property="og:site_name" content="1 NEWS NOW"/>
<meta property="og:url" content="https://www.tvnz.co.nz/one-news/new-zealand/australian-senator-contradicts-winston-peters-claims-no-evidence-russia-shot-down-flight-mh17"/>
<meta property="og:description" content="Thirty-eight Australians died when MH17 was shot down over Ukraine.  "/>
<meta property="fb:app_id" content="355711134585572"/>
<meta property="og:image" content="https://www.tvnz.co.nz/content/dam/images/news/2017/08/09/that-kind-of-hatred-aussie-senator-slams-attitudes-towards-chi.hashed.9a298170.desktop.story.share.jpg"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="1NewsNZ"/>
<meta name="twitter:title" content="Australian senator contradicts Winston Peters' claims 'no evidence' Russia shot down flight MH17 "/>
<meta name="twitter:description" content="Thirty-eight Australians died when MH17 was shot down over Ukraine.  "/>
<meta name="twitter:image" content="https://www.tvnz.co.nz/content/dam/images/news/2017/08/09/that-kind-of-hatred-aussie-senator-slams-attitudes-towards-chi"/>
<meta name="description" content="Thirty-eight Australians died when MH17 was shot down over Ukraine.  "/>
<meta name="news_keywords" content="new-zealand, nzn, politics, australia, crime-and-justice, world, fairfax, australia, politics"/>
<meta name="apple-itunes-app" content="app-id=329786380, app-argument=tvnz-one-news://story/content/tvnz/onenews/story/2018/03/13/penny-wong-winston-peters">
	    <meta name="google-play-app" content="app-id=nz.co.tvnz.news">
    <meta property="fb:pages" content="179995481217" />
</head>

<body class="bg device-desktop storyPageBody" data-device-type="desktop" data-omniture-map='{
  "eVar8": "source:news/agency/nzn",
  "eVar7": "CN\u003dThomas Dillane,OU\u003dNews,OU\u003dStandard Users,OU\u003dTVNZ Users,DC\u003dtvnzad,DC\u003dtvnz,DC\u003dco,DC\u003dnz",
  "eVar6": "Q192031",
  "eVar4": "onnnewsstory",
  "eVar2": "news:new-zealand:story",
  "eVar68": "Australian senator contradicts Winston Peters\u0027 claims \u0027no evidence\u0027 Russia shot down flight MH17 ",
  "channel": "news",
  "hier1": "news|new-zealand|story",
  "pageName": "news:new-zealand:story:penny-wong-winston-peters",
  "eVar1": "news:new-zealand",
  "eVar70": "ONN",
  "eVar73": "penny-wong-winston-peters",
  "events": "event3,event5",
  "eVar71": "desktop"
}' data-twttr-rendered="" data-ad-key-map='{
  "isDisabled": false,
  "commonKeys": {
    "sourc": "nzn",
    "site": "news",
    "pt": "news-story",
    "sectn": "news-new-zealand",
    "topic": "politics, crime-and-justice",
    "place": "australia",
    "id": "Q192031",
    "platform": "desktop"
  },
  "pageAds": [
    {
      "htmlDivId": "topAd",
      "targetPosition": "top",
      "slot": "/4180/news/news/new-zealand",
      "sizes": [
        {
          "width": 300,
          "height": 250
        },
        {
          "width": 300,
          "height": 600
        }
      ]
    },
    {
      "htmlDivId": "streamTopAd",
      "targetPosition": "top",
      "slot": "/4180/news/news/new-zealand",
      "sizes": [
        {
          "width": 252,
          "height": 100
        }
      ]
    },
    {
      "htmlDivId": "streamMidAd",
      "targetPosition": "mid",
      "slot": "/4180/news/news/new-zealand",
      "sizes": [
        {
          "width": 252,
          "height": 100
        }
      ]
    },
    {
      "htmlDivId": "streamBottomAd",
      "targetPosition": "bottom",
      "slot": "/4180/news/news/new-zealand",
      "sizes": [
        {
          "width": 252,
          "height": 100
        }
      ]
    }
  ],
  "templateAd": {
    "targetPosition": "mid",
    "slot": "/4180/news/news/new-zealand",
    "sizes": [
      {
        "width": 300,
        "height": 250
      },
      {
        "width": 300,
        "height": 600
      }
    ]
  },
  "disabledHtmlAdDivs": [
    "bottomFooterAd"
  ],
  "minimumDynamicAds": 0,
  "firstAdDistance": 900,
  "nthAdDistance": 900,
  "storyStreamAdDistance": 4,
  "platform": "desktop"
}' data-nielsen-data='{
  "pvar": {
    "cid": "nz-nzoom",
    "content": "0",
    "server": "secure-nz"
  },
  "feat": {
    "surveys_enabled": 1,
    "sample_rate": 0.1
  }
}'>
	<script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-N9769B" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N9769B');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript" src="/etc/designs/news/omniture.min.c25dca701615717f51a02d1c64a07276.js"></script>
<div class="containerHead">
        		<div class="globalNavUpperBar">
    <ul class="globalNav">
        <li class="globalNavHome">
            <a href="https://www.tvnz.co.nz/">
                <div class="globalNavLogo">&nbsp;</div>
            </a>
        </li>
        <!--  GET TOP LEVEL ITEMS -->
        <li class="globalNavSubNav ondemand">
                    <p>
                        <a href="https://www.tvnz.co.nz/shows" class="" target="">
                            OnDemand</a>
                    </p>
                </li>
                <li class="globalNavSubNav ">
                    <p>
                        <a href="https://www.tvnz.co.nz/livetv" class="" target="">
                            Live TV</a>
                    </p>
                </li>
                <li class="globalNavSubNav one-news">
                    <p>
                        <a href="https://www.tvnz.co.nz/one-news" class="" target="">
                            1 News Now</a>
                    </p>
                </li>
                </ul>
</div>
<!-- news Header -->
        		<div class="header">
    <!-- primary site navigation + search -->
    <!-- this will not exist at all, purely for mockup purposes -->
    <div class="navigationHolder">
        <div class="upperNav">
            <div class="fixedItem">
                <div class="relative">
                    <div class="navContainer">
                        <div class="navHolder">              
                            <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/burgeMenuItem.esi.html/news/components/burgerMenuItem ) -->
<div class="burger">
    <a class="menuIcon">&nbsp;</a>
    <div class="burgerMenu mCustomScrollbar" >
        <div class="menuLeft">
             <ul class="topMenu">
                <li class="topMenuItem">
                        <a href="/one-news">News</a>
                                    <ul class="subMenu">
                                        <li>
                                                    <a href="/one-news">Latest</a>
                                                </li>
                                            <li>
                                                    <a href="/one-news/new-zealand">New Zealand</a>
                                                </li>
                                            <li>
                                                    <a href="/one-news/world">World</a>
                                                </li>
                                            <li>
                                                    <a href="/one-news/entertainment">Entertainment</a>
                                                </li>
                                            </ul>
                            </li>
                <li class="topMenuItem">
                        <a href="/one-news/sport">Sport</a>
                                    <ul class="subMenu">
                                        <li>
                                                    <a href="/one-news/sport">Latest</a>
                                                </li>
                                            <li>
                                                    <a href="/one-news/sport/rugby">Rugby</a>
                                                </li>
                                            <li>
                                                    <a href="/one-news/sport/league">League</a>
                                                </li>
                                            <li>
                                                    <a href="/one-news/sport/football">Football</a>
                                                </li>
                                            <li>
                                                    <a href="/one-news/sport/netball">Netball</a>
                                                </li>
                                            <li>
                                                    <a href="/one-news/sport/cricket">Cricket</a>
                                                </li>
                                            <li>
                                                    <a href="/one-news/sport/basketball">Basketball</a>
                                                </li>
                                            <li>
                                                    <a href="/one-news/sport/golf">Golf</a>
                                                </li>
                                            <li>
                                                    <a href="/one-news/sport/tennis">Tennis</a>
                                                </li>
                                            <li>
                                                    <a href="/one-news/sport/other">Other Sport</a>
                                                </li>
                                            <li>
                                                    <a href="/one-news/sport/commonwealth-games">Commonwealth Games</a>
                                                </li>
                                            </ul>
                            </li>
                </ul>
        </div><div class="menuRight">
            <ul class="menuIcons">
            <li>
                        <a href="/one-news/weather-forecast">
                            <!-- menu item link -->
                            <div class="menuIconCentre">
                                <div class="menuSprite weather"></div> <!-- menu item icon -->
                                <p>weather</p> <!-- menu item text -->
                            </div>
                        </a>
                    </li>
                    <li class="menuRightRollover">
                        <a>
                            <div class="menuIconCentre">
                                <div class="menuSprite newsOnTV"></div>
                                <p>live streams</p>
                            </div>
                        </a>
                        <div class="hideContainer">
                          <ul class="subMenu">
                            <li>
                                    <a href="https://www.tvnz.co.nz/one-news/new-zealand/live-stream-breakfast-v3.html">
                                        <!-- sub menu item link -->
                                        <img src="/content/dam/images/news/content/newsbreakfast-masterbrand.png" alt=""/> <!-- sub menu item image -->
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.tvnz.co.nz/one-news/new-zealand/live-stream-1-news-midday-v1.html">
                                        <img src="/content/dam/images/news/content/newsmidday-masterbrand.png" alt=""/>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.tvnz.co.nz/one-news/new-zealand/live-stream-1-news-6pm-v1.html">
                                        <img src="/content/dam/images/news/content/newssix-masterbrand.png" alt=""/>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.tvnz.co.nz/one-news/new-zealand/live-stream-tonight.html">
                                        <img src="/content/dam/images/news/content/newstonight-masterbrand.png" alt=""/>
                                    </a>
                                </li>
                                </ul>
                        </div>
                    </li>
                    <li>
                           <a href="https://www.tvnz.co.nz/one-news/yourcam" rel="nofollow" class="colorbox cboxElement">
                               <div class="menuIconCentre">
                                   <div class="menuSprite sendStory"></div>
                                   <p>send us your story</p>
                               </div>
                           </a>
                       </li>
                   <li>
                           <a href="/one-news/one-news-team.html">
                               <div class="menuIconCentre">
                                   <div class="menuSprite newsTeam"></div>
                                   <p>1 NEWS team</p>
                               </div>
                           </a>
                       </li>
                   </ul>
                
            <ul class="menuSocial">
                    <li class="menuHeading">follow us</li>
                    <li>
                        <span class="facebookShare">
                            <a href="https://facebook.com/1NewsNZ" target="_blank">
                                <span class="icon fb"></span>
                            </a>
                        </span>
                    </li>
                    <li>
                        <span class="twitterShare">
                            <a href="https://twitter.com/1NewsNZ" target="_blank">
                                <span class="icon tw"></span>
                            </a>
                        </span>
                    </li>
                    <li>
                        <span class="googlePlusShare">
                            <a href="https://plus.google.com/109924797866515986780" target="_blank">
                                <span class="icon gplus"></span>
                            </a>
                        </span>
                    </li>
                    <li>
                        <span class="emailShare">
                            <a href="mailto:news@tvnz.co.nz">
                                <span class="icon email"></span>
                            </a>
                        </span>
                    </li>
                    </ul>
                </div></div></div><!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/topMenuItem.sectionName-news.pageType-storypage.isPartOfNews-false.isPartOfSport-false.esi.html/news/components/topMenuItem ) -->
<p class="active">
                                    <a href="/one-news" id="topnav_News">News</a>
	<!-- primary menu item link -->
                                </p>
                                 <p class="">
                                    <a href="/one-news/sport" id="topnav_Sport">Sport</a>
	<!-- primary menu item link -->
                                </p>
                                 <p class="">
                                    <a href="/one-news/weather-forecast" id="topnav_Weather">Weather</a>
	<!-- primary menu item link -->
                                </p>
                                 <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/weatherWidget.pathName-_content_tvnz_onenews_weather_forecast.esi.html/news/components/weatherWidget ) -->
<div class="weatherWidget hide" data-locations='{ "alexandra": { "name":"Alexandra","situation":"partcloudy","min":6,"max":18 },"ashburton": { "name":"Ashburton","situation":"fewshowers","min":6,"max":18 },"auckland": { "name":"Auckland","situation":"partcloudy","min":17,"max":22 },"blenheim": { "name":"Blenheim","situation":"partcloudy","min":7,"max":25 },"christchurch": { "name":"Christchurch","situation":"fewshowers","min":6,"max":21 },"dannevirke": { "name":"Dannevirke","situation":"partcloudy","min":11,"max":20 },"dargaville": { "name":"Dargaville","situation":"fewshowers","min":18,"max":21 },"dunedin": { "name":"Dunedin","situation":"fewshowers","min":9,"max":18 },"gisborne": { "name":"Gisborne","situation":"fine","min":14,"max":28 },"gore": { "name":"Gore","situation":"fewshowers","min":8,"max":15 },"greymouth": { "name":"Greymouth","situation":"fewshowers","min":10,"max":18 },"hamilton": { "name":"Hamilton","situation":"fewshowers","min":13,"max":21 },"hastings": { "name":"Hastings","situation":"fine","min":12,"max":27 },"hokitika": { "name":"Hokitika","situation":"fewshowers","min":10,"max":18 },"invercargill": { "name":"Invercargill","situation":"fewshowers","min":8,"max":14 },"kaikoura": { "name":"Kaikoura","situation":"partcloudy","min":8,"max":24 },"kaitaia": { "name":"Kaitaia","situation":"fewshowers","min":17,"max":23 },"levin": { "name":"Levin","situation":"partcloudy","min":13,"max":22 },"masterton": { "name":"Masterton","situation":"partcloudy","min":8,"max":25 },"motueka": { "name":"Motueka","situation":"partcloudy","min":12,"max":24 },"napier": { "name":"Napier","situation":"fine","min":13,"max":27 },"nelson": { "name":"Nelson","situation":"partcloudy","min":11,"max":23 },"new-plymouth": { "name":"New Plymouth","situation":"fewshowers","min":13,"max":22 },"oamaru": { "name":"Oamaru","situation":"fewshowers","min":7,"max":19 },"paihia": { "name":"Paihia","situation":"partcloudy","min":14,"max":24 },"palmerston-north": { "name":"Palmerston North","situation":"fewshowers","min":12,"max":22 },"paraparaumu": { "name":"Paraparaumu","situation":"fewshowers","min":12,"max":22 },"queenstown": { "name":"Queenstown","situation":"partcloudy","min":6,"max":17 },"reefton": { "name":"Reefton","situation":"fewshowers","min":9,"max":18 },"rotorua": { "name":"Rotorua","situation":"partcloudy","min":12,"max":22 },"taumarunui": { "name":"Taumarunui","situation":"fewshowers","min":10,"max":21 },"taupo": { "name":"Taupo","situation":"partcloudy","min":11,"max":21 },"tauranga": { "name":"Tauranga","situation":"partcloudy","min":15,"max":24 },"te-kuiti": { "name":"Te Kuiti","situation":"fewshowers","min":13,"max":22 },"thames": { "name":"Thames","situation":"partcloudy","min":14,"max":22 },"timaru": { "name":"Timaru","situation":"fewshowers","min":5,"max":19 },"tokoroa": { "name":"Tokoroa","situation":"fewshowers","min":11,"max":21 },"wanaka": { "name":"Wanaka","situation":"partcloudy","min":7,"max":18 },"whanganui": { "name":"Whanganui","situation":"fewshowers","min":14,"max":23 },"wellington": { "name":"Wellington","situation":"partcloudy","min":12,"max":23 },"westport": { "name":"Westport","situation":"fewshowers","min":11,"max":19 },"whakatane": { "name":"Whakatane","situation":"partcloudy","min":14,"max":26 },"whangarei": { "name":"Whangarei","situation":"partcloudy","min":16,"max":24 }}'>
    <a href="/one-news/weather-forecast" id="weatherwidget_/content/tvnz/onenews/weather/forecast">
        <div class="weatherWidgetIconHolder">
            <div class="weatherWidgetIcon"></div>
        </div>
        <div class="weatherWidgetDetails">
            <span class="weatherWidgetHigh"></span><span class="weatherWidgetDegrees">&deg;</span>
            <span>/</span> <span class="weatherWidgetLow"></span><span class="weatherWidgetDegrees">&deg;</span>
        </div>
    </a>
    <div class="weatherWidgetCity">
        <a class="weatherLink" id="weatherlink_/content/tvnz/onenews/weather/forecast">
            <p></p>
        </a>
        <a><!-- arrow --></a>
    </div>
</div>

<div id="weatherDropdownData" style="display:none">
    <ul class="weatherWidgetDropdownItems">
        <li>
            <p>North Island</p>
            <div class="weatherWidgetDropdownSubItemsHolder">
                <ul class="weatherWidgetDropdownSubItems">
                    <li data-id="auckland">Auckland</li>
                        <li data-id="dannevirke">Dannevirke</li>
                        <li data-id="dargaville">Dargaville</li>
                        <li data-id="gisborne">Gisborne</li>
                        <li data-id="hamilton">Hamilton</li>
                        <li data-id="hastings">Hastings</li>
                        <li data-id="kaitaia">Kaitaia</li>
                        <li data-id="levin">Levin</li>
                        <li data-id="masterton">Masterton</li>
                        <li data-id="napier">Napier</li>
                        <li data-id="new-plymouth">New Plymouth</li>
                        <li data-id="paihia">Paihia</li>
                        <li data-id="palmerston-north">Palmerston North</li>
                        <li data-id="paraparaumu">Paraparaumu</li>
                        <li data-id="rotorua">Rotorua</li>
                        <li data-id="taumarunui">Taumarunui</li>
                        <li data-id="taupo">Taupo</li>
                        <li data-id="tauranga">Tauranga</li>
                        <li data-id="te-kuiti">Te Kuiti</li>
                        <li data-id="thames">Thames</li>
                        <li data-id="tokoroa">Tokoroa</li>
                        <li data-id="whanganui">Whanganui</li>
                        <li data-id="wellington">Wellington</li>
                        <li data-id="whakatane">Whakatane</li>
                        <li data-id="whangarei">Whangarei</li>
                        </ul>
            </div>
        </li>
        <li>
            <p>South Island</p>
            <div class="weatherWidgetDropdownSubItemsHolder">
                <ul class="weatherWidgetDropdownSubItems">
                    <li data-id="alexandra">Alexandra</li>
                        <li data-id="ashburton">Ashburton</li>
                        <li data-id="blenheim">Blenheim</li>
                        <li data-id="christchurch">Christchurch</li>
                        <li data-id="dunedin">Dunedin</li>
                        <li data-id="gore">Gore</li>
                        <li data-id="greymouth">Greymouth</li>
                        <li data-id="hokitika">Hokitika</li>
                        <li data-id="invercargill">Invercargill</li>
                        <li data-id="kaikoura">Kaikoura</li>
                        <li data-id="motueka">Motueka</li>
                        <li data-id="nelson">Nelson</li>
                        <li data-id="oamaru">Oamaru</li>
                        <li data-id="queenstown">Queenstown</li>
                        <li data-id="reefton">Reefton</li>
                        <li data-id="timaru">Timaru</li>
                        <li data-id="wanaka">Wanaka</li>
                        <li data-id="westport">Westport</li>
                        </ul>
            </div>
        </li>
    </ul>
</div>

<script type="text/javascript">
    $(document).ready(function() {
        $('#weatherWidgetDropdownHolder').html($('#weatherDropdownData').html());
    });
</script></div>
                        <!--navHolder-->
                    </div>
                    <!--navContainer-->
                    <div class="oneNewsLiveContainer">
                        <a href="#" id="news_homelink">
                           <img src="https://cdn1.tvnz.co.nz/content/dam/images/news/content/1-news-sponsor-logo.png.hashed.984d13eb.desktop.story.liveVideoBanner.jpg"></a>
                    </div>
                    <div class="searchContainer">
                        <div class="searchBox centred hidden">
                            <input class="searchField hidden"
                                name="search" type="text"
                                placeholder="Enter search description" 
                                value="" />
                        </div>
                        <div class="searchIcon">
                            <div class="icon"></div>
                        </div>
                    </div>
                    <div class="searchFieldOverlay"></div>
                    <!-- needs to be here for z-indexing -->
                </div>
                <!--relative-->
            </div>
            <!--fixedItem-->
        </div>
        <!--upperNav-->
        <!-- weather widget dropdown menu. here for animation reasons -->
        <div id="weatherWidgetDropdownHolder" class="weatherWidgetDropdown">
        </div>
        
        <div class="lowerNav">
            <div class="lowerNavItems">
                <div class="navHolder" id="lowerNavHolder">
                     <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/asSubMenuItem.pageType-storypage.tagPathUrlParam-news_new+zealand.namespace-section.esi.html/news/components/subMenuItem ) -->
<p class="">
        <a href="/one-news" id="lowernav_Latest">Latest</a> <!-- primary menu item link -->
     </p>
    <p class="active">
        <a href="/one-news/new-zealand" id="lowernav_NewZealand">New Zealand</a> <!-- primary menu item link -->
     </p>
    <p class="">
        <a href="/one-news/world" id="lowernav_World">World</a> <!-- primary menu item link -->
     </p>
    <p class="">
        <a href="/one-news/entertainment" id="lowernav_Entertainment">Entertainment</a> <!-- primary menu item link -->
     </p>
    <div id="magicLine"></div>
</div>
            </div>
            <div class="lowerNavTags">
                <!-- container for featured tags -->
                <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/asRightMenuItem.pageType-storypage.tagPathUrlParam-news_new+zealand.namespace-section.esi.html/news/components/rightMenuItem ) -->
</div>
        </div>
        <!--lowerNav-->
    </div>
    <!--navigationHolder-->
</div>
<!--header-->
<script type="text/javascript">
  $(document).ready(function () {
    $.getJSON("/api/content/tvnz/news.live.json")
        .done(function (data) {
          if (data.available) {
            // load the live banner
            $(".oneNewsLiveContainer a").attr("href", data.storyPath + ".html");
            $(".oneNewsLiveContainer a").css("cursor", "pointer");
            if (data.logo) {
              $(".oneNewsLiveContainer img").attr("src", data.logo);
            }

            // load the live video tile if the tile exist
            var liveTileContainer = document.getElementById('live-video-tile-container');
            if (liveTileContainer) {
              $(".live-tile a").attr("href", data.storyPath + ".html");
              $(".live-tile img").attr("src", data.logoTile);

              var playerHTML = '<video id="liveTilePlayer" data-player="' + data.brightcovePlayerId +
                  '" data-account="' + data.brightcoveAccount +
                  '" data-account-name="' + data.brightcoveAccountName +
                  '"  data-embed="default" class="video-js" data-video-isLive="true" muted controls playsinline><Source src="' + data.liveStreamUri +
                  '" type="application/x-mpegURL" /></video>';

              liveTileContainer.innerHTML = playerHTML;

              var videoscript = document.createElement("script");
              videoscript.src = '//players.brightcove.net/' + data.brightcoveAccount + '/' + data.brightcovePlayerId + '_default/index.min.js';
              document.body.appendChild(videoscript);
              videoscript.onload = function () {
                videojs("liveTilePlayer").ready(function() {
                  var myPlayer = this;
                  myPlayer.play();

                  var videoContainer = $(".video-container");
                  $(window).on("resize scroll", _.debounce(function () {
                    if (videoContainer.visible()) {
                      myPlayer.play();
                    } else {
                      myPlayer.pause();
                    }
                  }, 250));
                });
              };

              $(".live-tile").show();
              window.TVNZ.ads.packery.layout();
            }
          }
        })
        .fail(function( jqxhr, textStatus, error ) {
        	console.log("Error invoking the call");
        });
    });
</script>
</div>
       <!-- content -->
   <div class="containerBody">
    	<!-- full width banner advertisement -->
		<div class="containerContent">
    		<!-- breaking news hook item -->
            
            <!-- hidden by default, javascript shows this if the cookie is not present -->
        		<div class="partiallySupported"
        			data-partially-supported-id="IDoNotCareAboutAProperBrowsingExperience"
        			style="display: none;"></div>
        		<div class="vertBanner">
        			<a href="/one-news">
        				<div class="vertLogo">
        					<img src="/etc/designs/news/clientlibs_less/content/images/structure/ono_logo_black_vert_masterbrand.svg.originalImage.hashed.1086981c.svg" alt="" class=""></div>
        			</a>
        		</div>
            <div class="sectionContainer">
    			<div class="colContainer storyPage">
    				<div class="colLeft">
                        <div class="storyItemContainer" data-story-link="/one-news/new-zealand/australian-senator-contradicts-winston-peters-claims-no-evidence-russia-shot-down-flight-mh17" data-omniture-map='{
  "eVar8": "source:news/agency/nzn",
  "eVar7": "CN\u003dThomas Dillane,OU\u003dNews,OU\u003dStandard Users,OU\u003dTVNZ Users,DC\u003dtvnzad,DC\u003dtvnz,DC\u003dco,DC\u003dnz",
  "eVar6": "Q192031",
  "eVar4": "onnnewsstory",
  "eVar2": "news:new-zealand:story",
  "eVar68": "Australian senator contradicts Winston Peters\u0027 claims \u0027no evidence\u0027 Russia shot down flight MH17 ",
  "channel": "news",
  "hier1": "news|new-zealand|story",
  "pageName": "news:new-zealand:story:penny-wong-winston-peters",
  "eVar1": "news:new-zealand",
  "eVar70": "ONN",
  "eVar73": "penny-wong-winston-peters",
  "events": "event3,event5",
  "eVar71": "desktop"
}' data-ad-key-map='{
  "isDisabled": false,
  "commonKeys": {
    "sourc": "nzn",
    "site": "news",
    "pt": "news-story",
    "sectn": "news-new-zealand",
    "topic": "politics, crime-and-justice",
    "place": "australia",
    "id": "Q192031",
    "platform": "desktop"
  },
  "pageAds": [
    {
      "htmlDivId": "topAd",
      "targetPosition": "top",
      "slot": "/4180/news/news/new-zealand",
      "sizes": [
        {
          "width": 300,
          "height": 250
        },
        {
          "width": 300,
          "height": 600
        }
      ]
    },
    {
      "htmlDivId": "streamTopAd",
      "targetPosition": "top",
      "slot": "/4180/news/news/new-zealand",
      "sizes": [
        {
          "width": 252,
          "height": 100
        }
      ]
    },
    {
      "htmlDivId": "streamMidAd",
      "targetPosition": "mid",
      "slot": "/4180/news/news/new-zealand",
      "sizes": [
        {
          "width": 252,
          "height": 100
        }
      ]
    },
    {
      "htmlDivId": "streamBottomAd",
      "targetPosition": "bottom",
      "slot": "/4180/news/news/new-zealand",
      "sizes": [
        {
          "width": 252,
          "height": 100
        }
      ]
    }
  ],
  "templateAd": {
    "targetPosition": "mid",
    "slot": "/4180/news/news/new-zealand",
    "sizes": [
      {
        "width": 300,
        "height": 250
      },
      {
        "width": 300,
        "height": 600
      }
    ]
  },
  "disabledHtmlAdDivs": [
    "bottomFooterAd"
  ],
  "minimumDynamicAds": 0,
  "firstAdDistance": 900,
  "nthAdDistance": 900,
  "storyStreamAdDistance": 4,
  "platform": "desktop"
}'>

    <div class="tagItem">
            <h2><a href="/one-news/new-zealand">New Zealand</a></h2>
        </div>
        <br class="clearfix" />
    <div class="storyPage title source">
    <h1>
        Australian senator contradicts Winston Peters' claims 'no evidence' Russia shot down flight MH17 </h1>

    <div class="timeShare">
        <time class="red-square livestamp" data-time="1520898038814"></time>
            <!-- FIXME should use image servlet -->
    <div class="storyShare">
    <span class="shareShare">share</span>
    <div class="shareButtons">
        <span class="facebookShare">
            <a class="icon fb" href="https://www.facebook.com/dialog/feed?app_id=355711134585572&redirect_uri=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2faustralian-senator-contradicts-winston-peters-claims-no-evidence-russia-shot-down-flight-mh17&link=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2faustralian-senator-contradicts-winston-peters-claims-no-evidence-russia-shot-down-flight-mh17&caption=&name=Australian+senator+contradicts+Winston+Peters'+claims+'no+evidence'+Russia+shot+down+flight+MH17+&ref=storyfacebook&picture=https%3a%2f%2fwww.tvnz.co.nz%2fcontent%2fdam%2fimages%2fnews%2f2017%2f08%2f09%2fthat-kind-of-hatred-aussie-senator-slams-attitudes-towards-chi.desktop.story.share.jpg&description=Thirty-eight+Australians+died+when+MH17+was+shot+down+over+Ukraine.++" onclick="TVNZ.news.Analytics.sendSocialAnalytics('Facebook', 'share', 'https://www.tvnz.co.nz/one-news/new-zealand/australian-senator-contradicts-winston-peters-claims-no-evidence-russia-shot-down-flight-mh17')">&nbsp;</a>
        </span>
        <span class="twitterShare">
            <a class="icon tw" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2faustralian-senator-contradicts-winston-peters-claims-no-evidence-russia-shot-down-flight-mh17&text=Australian+senator+contradicts+Winston+Peters'+claims+'no+evidence'+Russia+shot+down+flight+MH17+&ref=storytwitter&via=1NewsNZ" onclick="TVNZ.news.Analytics.sendSocialAnalytics('Twitter', 'tweet', 'https://www.tvnz.co.nz/one-news/new-zealand/australian-senator-contradicts-winston-peters-claims-no-evidence-russia-shot-down-flight-mh17')">&nbsp;</a>
        </span>
        <span class="googlePlusShare">
            <a class="icon gplus" href="https://plus.google.com/share?url=https%3a%2f%2fwww.tvnz.co.nz%2fone-news%2fnew-zealand%2faustralian-senator-contradicts-winston-peters-claims-no-evidence-russia-shot-down-flight-mh17&text=Australian+senator+contradicts+Winston+Peters'+claims+'no+evidence'+Russia+shot+down+flight+MH17+&ref=storygplus&via=1NewsNZ" onclick="TVNZ.news.Analytics.sendSocialAnalytics('GooglePlus', 'share', 'https://www.tvnz.co.nz/one-news/new-zealand/australian-senator-contradicts-winston-peters-claims-no-evidence-russia-shot-down-flight-mh17')" target="_blank">&nbsp;</a>
        </span>
        <span class="emailShare">
            <a class="icon email" href="mailto:?subject=Australian%20senator%20contradicts%20Winston%20Peters%27%20claims%20%27no%20evidence%27%20Russia%20shot%20down%20flight%20MH17%20&body=Here%27s%20an%20article%20on%201%20NEWS%20NOW%20I%20thought%20you%20might%20be%20interested%20in%2E%0A%0AAustralian%20senator%20contradicts%20Winston%20Peters%27%20claims%20%27no%20evidence%27%20Russia%20shot%20down%20flight%20MH17%20%0Ahttps%3A%2F%2Fwww%2Etvnz%2Eco%2Enz%2Fone%2Dnews%2Fnew%2Dzealand%2Faustralian%2Dsenator%2Dcontradicts%2Dwinston%2Dpeters%2Dclaims%2Dno%2Devidence%2Drussia%2Dshot%2Ddown%2Dflight%2Dmh17%3Fref%3Demailfriend" onclick="TVNZ.news.Analytics.sendSocialAnalytics('email', 'share', 'mailto:?subject=Australian%20senator%20contradicts%20Winston%20Peters%27%20claims%20%27no%20evidence%27%20Russia%20shot%20down%20flight%20MH17%20&body=Here%27s%20an%20article%20on%201%20NEWS%20NOW%20I%20thought%20you%20might%20be%20interested%20in%2E%0A%0AAustralian%20senator%20contradicts%20Winston%20Peters%27%20claims%20%27no%20evidence%27%20Russia%20shot%20down%20flight%20MH17%20%0Ahttps%3A%2F%2Fwww%2Etvnz%2Eco%2Enz%2Fone%2Dnews%2Fnew%2Dzealand%2Faustralian%2Dsenator%2Dcontradicts%2Dwinston%2Dpeters%2Dclaims%2Dno%2Devidence%2Drussia%2Dshot%2Ddown%2Dflight%2Dmh17%3Fref%3Demailfriend')">&nbsp;</a>
        </span>
    </div>
</div>
</div>

    <div class="storyTalent sourceTags">
                <p>Source:</p>
                <span class="agency">
                    NZN</span>
                    </div>
        <br class="clearfix" />
</div>
<div class="story_body_holder">
	   <div class="storyPage heading wide"> <p>Australian Labor politician Penny Wong has contradicted New Zealand Foreign Minister Winston Peters' claims there's no evidence Russia was behind the downing of Malaysia Airlines flight MH17.</p></div>
    <div class="storyPage image inline">
            <div class="storyPageImage">
                <img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2017/08/09/that-kind-of-hatred-aussie-senator-slams-attitudes-towards-chi.hashed.3822640b.desktop.story.inline.jpg" alt="Labour's Penny Wong has delivered an emotional speech opposing the Government's plans for a plebiscite on same-sex marriage."></div>
            <p class="imageCaption"></p>
            <p>Source: Fairfax</p>
            </div>
    
<div class="storyPage paragraph"> <p>During an interview about foreign trade with Three's the Nation on Sunday, Mr Peters was drawn into an argument about how the plane was shot down in July, 2014.</p></div>
    <div class="storyPage paragraph"> <p>"You're saying the person that set that missile off was doing it at the direction of the Russians. Big problem: your argument legally collapses right there, because you've got no evidence of that," he said in reply to claims Russia was behind the attack.</p></div>
    <div class="storyPage paragraph"> <p>"It was a former Russian missile, yes, true. But who was responsible for setting it off?"</p></div>
    <div class="storyPage video inline &#32; desktop &#32; html5" data-video-id="5145394151001" id="Video_5145394151001">

        <div class="storyPageVideo">

           <script type="text/javascript">
            $(document).ready(function() {
                var videoAnalytics =  [{"event":"play","properties":{"videoStreamType":"VOD","endpoint":"web","environment":"prod","videoLength":28,"videoPublished":"Sep 29, 2016 06:26:00 AM","videoName":"The missile that took down MH17 came from Russia - investigators ","endpointDetail":"desktop","videoID":"bcid:5145394151001","category":"video","videoPresentationType":"clip"}},{"event":"completed","properties":{"videoStreamType":"VOD","endpoint":"web","environment":"prod","videoLength":28,"videoPublished":"Sep 29, 2016 06:26:00 AM","videoName":"The missile that took down MH17 came from Russia - investigators ","endpointDetail":"desktop","videoID":"bcid:5145394151001","category":"video","videoPresentationType":"clip"}}];
                for (var i = 0; i < videoAnalytics.length; i++) {
                    var analytic = videoAnalytics[i];
                    analytic.properties.memberID = TVNZ.userdata.user.userHashValue ? TVNZ.userdata.user.userHashValue : 'none';
                    analytic.properties.loggedInStatus = TVNZ.userdata.user.anonymous ? 'Not Logged' : "Logged In";
                    analytic.properties.Adblocker = TVNZ.news.Analytics.adblockDetected();
                    analytic.properties.sessionID = TVNZ.news.Analytics.getSessionId();
                    analytic.properties.hitTimestamp = TVNZ.news.Analytics.getHitTimestamp();
                }

                //Write analytics object into DOM
                var storyPage = $('#Video_5145394151001');
                var videoEl = $('video', storyPage);
                videoEl.attr('data-google-analytics', JSON.stringify(videoAnalytics));

            });
        </script><a name="avid:18e58de6-5011-4e67-9176-5423efc85f49:1475083576096:AKVCSXCODE01.tvnzad.tvnz.co.nz"></a>
             <div class="video-container">
    <video id='player-5145394151001'
        data-video-id='5145394151001'
        data-account='963482464001'
        data-account-name='TVNZNews'
        data-player='HJiGOMree'
        data-adserverurl='https://pubads.g.doubleclick.net/gampad/ads?ad_rule=1&gdfp_req=1&output=xml_vmap1&impl=s&unviewed_position_start=1&sz=640x480&env=vp&hl=en&iu=/4180/news/news/new-zealand&cust_params=sourc%3Dnzn%3Bsite%3Dnews%3Bpt%3Dnews-story%3Bsectn%3Dnews-new-zealand%3Btopic%3Dpolitics%2C+crime-and-justice%3Bshort%3D30%3Bplace%3Daustralia%3Bid%3DQ192031%3Bsource%3Done-news%3Bplatform%3Ddesktop%3B'
        data-omniturekeys='{
  "eVar23": "/content/tvnz/onenews/story/2018/03/13/penny-wong-winston-peters",
  "eVar34": "news",
  "eVar44": "source:news/agency/one-news",
  "eVar6": "Q192031",
  "eVar31": "The missile that took down MH17 came from Russia - investigators ",
  "eVar4": "onnnewsstory",
  "eVar37": "/content/dam/videos/news/2016/09/29/the-missile-that-took-down-mh17-came-from-russia-investigators",
  "eVar36": "flash",
  "eVar2": "news:new-zealand:story",
  "eVar68": "Australian senator contradicts Winston Peters\u0027 claims \u0027no evidence\u0027 Russia shot down flight MH17 ",
  "eVar46": "ONN",
  "channel": "news",
  "hier1": "news|new-zealand|story",
  "eVar39": "5145394151001",
  "pageName": "news:new-zealand:story:penny-wong-winston-peters",
  "eVar1": "news:new-zealand",
  "eVar70": "ONN",
  "eVar74": "the-missile-that-took-down-mh17-came-from-russia-investigators",
  "eVar52": "Web VOD",
  "eVar73": "penny-wong-winston-peters",
  "eVar40": "clip",
  "events": "event3,event5",
  "eVar71": "desktop"
}'
        data-video-playlist='5750078708001,5750083586001,5750084123001,5749460954001'
        data-video-islive='false'
        data-embed="default"
        class="video-js &#32; desktop"
        controls playsinline></video>
</div>
<script src="//players.brightcove.net/963482464001/HJiGOMree_default/index.min.js" type="text/javascript"></script>
<link rel="stylesheet" href="/etc/designs/core/html5Player.min.ac8e4d17174b2ba76d5b72d12460b6e0.css" type="text/css">
<link rel="stylesheet" href="/etc/designs/news/newsPlayer.min.bf682c3e583563378408cae9a4a76415.css" type="text/css">
<script type="text/javascript" src="/etc/designs/core/html5Player.min.8a3926c2a430ece53539f44c6f428589.js"></script>
<script type="text/javascript" src="/etc/designs/news/newsPlayer.min.097882cff84d01a02ab5ae910aef92f7.js"></script>
</div><!-- storyPage video -->
        
        <span class="caption">
                        Dutch prosecutors have narrowed the area where the missile was fired from to a field controlled by Russia-backed rebels.<br/>
                            Source: 1 NEWS</span>
                </div><!--  video -->

    
<div class="storyPage paragraph"> <p>But Ms Wong, Labour's foreign affairs spokeswoman, this week told the The Australian newspaper there was "compelling evidence" in the joint investigation team's report that Russia was involved.</p></div>
    <div class="storyPage paragraph"> <p>"We owe it to the families of those killed in this senseless and criminal act to do everything possible to ensure those responsible for the downing of MH17 are identified, and brought to justice," she said.</p></div>
    <div class="storyPage paragraph"> <p>Thirty-eight Australians and one New Zealander were among the 298 people killed when the flight was downed over eastern Ukraine.</p></div>
    <div class="storyPage paragraph"> <p>Mr Peters' Australian counterpart, Julie Bishop, said all the evidence was not public and no conclusion could yet be made, but Australia would strongly support legal action after the investigation was complete.</p></div>
    <div class="storyPage video inline &#32; desktop &#32; html5" data-video-id="4360398771001" id="Video_4360398771001">

        <div class="storyPageVideo">

           <script type="text/javascript">
            $(document).ready(function() {
                var videoAnalytics =  [{"event":"play","properties":{"videoStreamType":"VOD","endpoint":"web","environment":"prod","videoLength":21,"videoPublished":"Jul 18, 2015 07:24:00 AM","videoName":"remembering-victims-mh17-one-year","endpointDetail":"desktop","videoID":"bcid:4360398771001","category":"video","videoPresentationType":"clip"}},{"event":"completed","properties":{"videoStreamType":"VOD","endpoint":"web","environment":"prod","videoLength":21,"videoPublished":"Jul 18, 2015 07:24:00 AM","videoName":"remembering-victims-mh17-one-year","endpointDetail":"desktop","videoID":"bcid:4360398771001","category":"video","videoPresentationType":"clip"}}];
                for (var i = 0; i < videoAnalytics.length; i++) {
                    var analytic = videoAnalytics[i];
                    analytic.properties.memberID = TVNZ.userdata.user.userHashValue ? TVNZ.userdata.user.userHashValue : 'none';
                    analytic.properties.loggedInStatus = TVNZ.userdata.user.anonymous ? 'Not Logged' : "Logged In";
                    analytic.properties.Adblocker = TVNZ.news.Analytics.adblockDetected();
                    analytic.properties.sessionID = TVNZ.news.Analytics.getSessionId();
                    analytic.properties.hitTimestamp = TVNZ.news.Analytics.getHitTimestamp();
                }

                //Write analytics object into DOM
                var storyPage = $('#Video_4360398771001');
                var videoEl = $('video', storyPage);
                videoEl.attr('data-google-analytics', JSON.stringify(videoAnalytics));

            });
        </script><a name="6358741"></a>
             <div class="video-container">
    <video id='player-4360398771001'
        data-video-id='4360398771001'
        data-account='963482464001'
        data-account-name='TVNZNews'
        data-player='HJiGOMree'
        data-adserverurl='https://pubads.g.doubleclick.net/gampad/ads?ad_rule=1&gdfp_req=1&output=xml_vmap1&impl=s&unviewed_position_start=1&sz=640x480&env=vp&hl=en&iu=/4180/news/news/new-zealand&cust_params=sourc%3Dnzn%3Bsite%3Dnews%3Bpt%3Dnews-story%3Bsectn%3Dnews-new-zealand%3Btopic%3Dpolitics%2C+crime-and-justice%3Bshort%3D30%3Bplace%3Daustralia%3Bid%3DQ192031%3Bsource%3Dap%3Bplatform%3Ddesktop%3B'
        data-omniturekeys='{
  "eVar23": "/content/tvnz/onenews/story/2018/03/13/penny-wong-winston-peters",
  "eVar34": "news",
  "eVar44": "source:news/agency/ap",
  "eVar6": "Q192031",
  "eVar31": "Remembering the victims of MH17 one year on",
  "eVar4": "onnnewsstory",
  "eVar37": "/content/dam/videos/news/2015/07/18/remembering-victims-mh17-one-year",
  "eVar36": "flash",
  "eVar2": "news:new-zealand:story",
  "eVar68": "Australian senator contradicts Winston Peters\u0027 claims \u0027no evidence\u0027 Russia shot down flight MH17 ",
  "eVar46": "ONN",
  "channel": "news",
  "hier1": "news|new-zealand|story",
  "eVar39": "4360398771001",
  "pageName": "news:new-zealand:story:penny-wong-winston-peters",
  "eVar1": "news:new-zealand",
  "eVar70": "ONN",
  "eVar74": "remembering-victims-mh17-one-year",
  "eVar52": "Web VOD",
  "eVar73": "penny-wong-winston-peters",
  "eVar40": "clip",
  "events": "event3,event5",
  "eVar71": "desktop"
}'
        data-video-playlist='5750078708001,5750083586001,5750084123001,5749460954001'
        data-video-islive='false'
        data-embed="default"
        class="video-js &#32; desktop"
        controls playsinline></video>
</div>
<script src="//players.brightcove.net/963482464001/HJiGOMree_default/index.min.js" type="text/javascript"></script>
</div><!-- storyPage video -->
        
        <span class="caption">
                        The victims of MH17 have been remembered outside the Dutch embassy in the Ukraine.<br/>
                            Source: Associated Press</span>
                </div><!--  video -->

    
<div class="storyPage paragraph"> <p></p></div>
    </div>

    <div id="related_content">
    	<div class="storyPage relatedStories wide">
            <h3>Related</h3>
            <div class="relatedTags">
                <div class="tagItem">
                <h2><a href="/one-news/politics">Politics</a></h2>
            </div>
        <div class="tagItem">
                <h2><a href="/one-news/crime-and-justice">Crime and Justice</a></h2>
            </div>
        <div class="tagItem">
                <h2><a href="/one-news/australia">Australia</a></h2>
            </div>
        </div>
            
            </div><!--  eo relatedContent -->
    </div>

    </div>
 <div class="advert pin-to-bottom labelled" id="bottomFooterAd"></div> 
    				</div>
                    
                    <div class="loadingMoreContent tile">
    					    <div class="loadMore">
    					        <div class="spinner">
    					            <div class="icon spinIt"></div>
    					        </div>
    					    </div>
    					    <div class="noContent backToTop">
    					        <div class="spinner">
    					            <div class="icon"></div>
    					        </div>
    					        <p>no more content</p>
    					        <p class="top"><a>back to top</a></p>
    					    </div>
    					    <div class="error">
    					        <div class="spinner">
    					            <div class="icon spinIt"></div>
    					        </div>
    					        <p>loading error</p>
    					        <a>refresh</a>
    					    </div>
    					</div>
        				<div class="colRight story">
        					<!-- standard advert -->
    						<div class="advert labelled " id="topAd"></div>
    						<div class="colRightContainer hasSectionHeader">
        	<div class="colRightTabs">
        		<h3 class="tabHeader active" data-tab="t1">LATEST</h3>
        		<h3 class="tabHeader " data-tab="t2">POPULAR</h3>
                <h3 class="tabHeader" data-tab="t3">FEATURED</h3>
                </div>

        	<div class="colRightTabContainerHeader storyTabHeader tabHeader" data-tab="t4">
                    <p>news</p>
                </div>
        		<div id="story_stream" data-section="news/new-zealand">
<!-- latest story stream -->
</div>
<div class="colRightTabContainer t2 ">
                 <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/popularStories/news.esi.html/news/components/popularStories ) -->
<!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/story/2018/03/12/flood-spider-story/_jcr_content/asStoryStreamItem.storyStreamSection-popular.storyStreamItemRank-1.esi.html/news/components/storyStreamItem ) -->
<div class="tile rightFeature video story-stream-item story-path popular" data-story-link="/one-news/world/watch-giant-spider-rescued-queensland-floodwaters-brave-local">
	<div class="tileContentHolder">
        <a href="/one-news/world/watch-giant-spider-rescued-queensland-floodwaters-brave-local?auto=5749460954001">
				<div class="story-stream-target tileImage" data-story-link="/one-news/world/watch-giant-spider-rescued-queensland-floodwaters-brave-local" data-video-id="5749460954001">
					<div class="overlayContainer small">
    						<div class="centred">
    						     <div class="overlayIcon"></div>
    						     <div class="overlayTime">00:17</div>
    						     </div>
    		          	</div>
					<div class="tileOverlayNumber">1</div>
					<img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2018/03/12/video-giant-spider-rescued-from-queensland-floodwaters-by-brave.hashed.939b4b3d.desktop.stream.popular.jpg" alt="We are all used to seeing flood rescues but none quite like this!"></div>
			</a>
        <div class="tileContent">
			<div class="progress"></div>
			<a href="/one-news/world/watch-giant-spider-rescued-queensland-floodwaters-brave-local">
				<h4 class="story-stream-target tileContentHeading" data-story-link="/one-news/world/watch-giant-spider-rescued-queensland-floodwaters-brave-local">
					Watch: Giant spider rescued from Queensland floodwaters by brave local</h4>
				</a>
		</div>
	</div>
	<br class="clearfix" />
    </div><!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/story/2018/03/13/maori-sings-as-cultural/_jcr_content/asStoryStreamItem.storyStreamSection-popular.storyStreamItemRank-2.esi.html/news/components/storyStreamItem ) -->
<div class="tile rightFeature video story-stream-item story-path popular" data-story-link="/one-news/new-zealand/watch-maori-cultural-group-perform-rousing-traditional-song-before-queen-meghan-and-harry-v1">
	<div class="tileContentHolder">
        <a href="/one-news/new-zealand/watch-maori-cultural-group-perform-rousing-traditional-song-before-queen-meghan-and-harry-v1?auto=5750033373001">
				<div class="story-stream-target tileImage" data-story-link="/one-news/new-zealand/watch-maori-cultural-group-perform-rousing-traditional-song-before-queen-meghan-and-harry-v1" data-video-id="5750033373001">
					<div class="overlayContainer small">
    						<div class="centred">
    						     <div class="overlayIcon"></div>
    						     <div class="overlayTime">00:59</div>
    						     </div>
    		          	</div>
					<div class="tileOverlayNumber">2</div>
					<img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2018/03/13/watch-maori-cultural-group-perform-rousing-traditional-song-bef.hashed.90ceb2f3.desktop.stream.popular.jpg" alt="Ngati Ranana London Maori Club performed at a packed Westminster Abbey today in front of the Royal Family for Commonwealth Day."></div>
			</a>
        <div class="tileContent">
			<div class="progress"></div>
			<a href="/one-news/new-zealand/watch-maori-cultural-group-perform-rousing-traditional-song-before-queen-meghan-and-harry-v1">
				<h4 class="story-stream-target tileContentHeading" data-story-link="/one-news/new-zealand/watch-maori-cultural-group-perform-rousing-traditional-song-before-queen-meghan-and-harry-v1">
					Watch: Maori cultural group perform rousing traditional song before Queen, Meghan and Harry</h4>
				</a>
		</div>
	</div>
	<br class="clearfix" />
    </div><!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/story/2018/03/13/watch-joseph-parker-channels-inner-warrior-with-facial-ta-moko/_jcr_content/asStoryStreamItem.storyStreamSection-popular.storyStreamItemRank-3.esi.html/news/components/storyStreamItem ) -->
<div class="tile rightFeature video story-stream-item story-path popular" data-story-link="/one-news/sport/other/watch-joseph-parker-channels-inner-warrior-facial-ta-moko-in-latest-ad-upcoming-unification-bout-anthony-joshua">
	<div class="tileContentHolder">
        <a href="/one-news/sport/other/watch-joseph-parker-channels-inner-warrior-facial-ta-moko-in-latest-ad-upcoming-unification-bout-anthony-joshua?auto=5750060095001">
				<div class="story-stream-target tileImage" data-story-link="/one-news/sport/other/watch-joseph-parker-channels-inner-warrior-facial-ta-moko-in-latest-ad-upcoming-unification-bout-anthony-joshua" data-video-id="5750060095001">
					<div class="overlayContainer small">
    						<div class="centred">
    						     <div class="overlayIcon"></div>
    						     <div class="overlayTime">00:40</div>
    						     </div>
    		          	</div>
					<div class="tileOverlayNumber">3</div>
					<img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2018/03/13/watch-joseph-parker-channels-inner-warrior-with-facial-ta-moko.hashed.ef137138.desktop.stream.popular.jpg" alt="The Kiwi heavyweight faces off with Anthony Joshua on April 1 for four world titles."></div>
			</a>
        <div class="tileContent">
			<div class="progress"></div>
			<a href="/one-news/sport/other/watch-joseph-parker-channels-inner-warrior-facial-ta-moko-in-latest-ad-upcoming-unification-bout-anthony-joshua">
				<h4 class="story-stream-target tileContentHeading" data-story-link="/one-news/sport/other/watch-joseph-parker-channels-inner-warrior-facial-ta-moko-in-latest-ad-upcoming-unification-bout-anthony-joshua">
					Watch: Joseph Parker channels inner warrior with facial Ta Moko in latest ad for upcoming unification bout with Anthony Joshua</h4>
				</a>
		</div>
	</div>
	<br class="clearfix" />
    </div><!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/story/2018/03/13/watch-malakai-fekitoa-bulldozes-through-two-defenders-with-dead/_jcr_content/asStoryStreamItem.storyStreamSection-popular.storyStreamItemRank-4.esi.html/news/components/storyStreamItem ) -->
<div class="tile rightFeature video story-stream-item story-path popular" data-story-link="/one-news/sport/rugby/watch-former-all-blacks-star-malakai-fekitoa-bulldozes-through-two-defenders-deadly-fend-way-scoring-superb-solo-try">
	<div class="tileContentHolder">
        <a href="/one-news/sport/rugby/watch-former-all-blacks-star-malakai-fekitoa-bulldozes-through-two-defenders-deadly-fend-way-scoring-superb-solo-try?auto=5749976223001">
				<div class="story-stream-target tileImage" data-story-link="/one-news/sport/rugby/watch-former-all-blacks-star-malakai-fekitoa-bulldozes-through-two-defenders-deadly-fend-way-scoring-superb-solo-try" data-video-id="5749976223001">
					<div class="overlayContainer small">
    						<div class="centred">
    						     <div class="overlayIcon"></div>
    						     <div class="overlayTime">00:30</div>
    						     </div>
    		          	</div>
					<div class="tileOverlayNumber">4</div>
					<img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2018/03/13/watch-malakai-fekitoa-bulldozes-through-two-defenders-with-dead.hashed.6dd3b3a5.desktop.stream.popular.jpg" alt="Fekitoa made it look easy as he waltzed through Agen's defence to score for Toulon in France's Top 14. "></div>
			</a>
        <div class="tileContent">
			<div class="progress"></div>
			<a href="/one-news/sport/rugby/watch-former-all-blacks-star-malakai-fekitoa-bulldozes-through-two-defenders-deadly-fend-way-scoring-superb-solo-try">
				<h4 class="story-stream-target tileContentHeading" data-story-link="/one-news/sport/rugby/watch-former-all-blacks-star-malakai-fekitoa-bulldozes-through-two-defenders-deadly-fend-way-scoring-superb-solo-try">
					Watch: Former All Blacks star Malakai Fekitoa bulldozes through two defenders with deadly fend on way to scoring superb solo try</h4>
				</a>
		</div>
	</div>
	<br class="clearfix" />
    </div><!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/story/2018/03/12/chinese-station-one/_jcr_content/asStoryStreamItem.storyStreamSection-popular.storyStreamItemRank-5.esi.html/news/components/storyStreamItem ) -->
<div class="tile rightFeature image story-stream-item story-path popular" data-story-link="/one-news/world/hit-control-chinese-space-stations-impact-zone-nailed-down">
	<div class="tileContentHolder">
        <a href="/one-news/world/hit-control-chinese-space-stations-impact-zone-nailed-down">
				<div class="story-stream-target tileImage" data-story-link="/one-news/world/hit-control-chinese-space-stations-impact-zone-nailed-down" data-video-id="">
					<div class="tileOverlayNumber">5</div>
					<img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2017/01/09/NASA.JPG.hashed.0c417904.desktop.stream.popular.jpg"></div>
			</a>
        <div class="tileContent">
			<div class="progress"></div>
			<a href="/one-news/world/hit-control-chinese-space-stations-impact-zone-nailed-down">
				<h4 class="story-stream-target tileContentHeading" data-story-link="/one-news/world/hit-control-chinese-space-stations-impact-zone-nailed-down">
					Where will it hit? Out-of-control Chinese space station's impact zone 'nailed down'</h4>
				</a>
		</div>
	</div>
	<br class="clearfix" />
    </div></div>

            <div class="colRightTabContainer t3">
                    <!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/story/2018/03/13/maori-group-performs-haka-for-prince-charles/_jcr_content/asStoryStreamItem.storyStreamSection-featured.esi.html/news/components/storyStreamItem ) -->
<div class="tile rightFeature video story-stream-item story-path featured" data-story-link="/one-news/world/watch-london-maori-group-deliver-fearsome-haka-prince-charles-william-and-camilla">
	<div class="tileContentHolder">
        <a href="/one-news/world/watch-london-maori-group-deliver-fearsome-haka-prince-charles-william-and-camilla?auto=5750078708001">
				<div class="story-stream-target tileImage" data-story-link="/one-news/world/watch-london-maori-group-deliver-fearsome-haka-prince-charles-william-and-camilla" data-video-id="5750078708001">
					<div class="overlayContainer small">
    						<div class="centred">
    						     <div class="overlayIcon"></div>
    						     <div class="overlayTime">00:09</div>
    						     </div>
    		          	</div>
					<img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2018/03/13/watch-as-london-maori-group-deliver-fearsome-haka-for-prince-cha.hashed.61817133.desktop.stream.popular.jpg" alt="Ngati Ranana were performing as part of Commonwealth Day celebrations at Westminster Abbey. "></div>
			</a>
        <div class="tileContent">
			<div class="progress"></div>
			<a href="/one-news/world/watch-london-maori-group-deliver-fearsome-haka-prince-charles-william-and-camilla">
				<h4 class="story-stream-target tileContentHeading" data-story-link="/one-news/world/watch-london-maori-group-deliver-fearsome-haka-prince-charles-william-and-camilla">
					Watch: London Maori group deliver fearsome haka for Prince Charles, Prince William and Camilla</h4>
				<p>Ngati Ranana were performing at Marlborough House as part of Commonwealth Day celebrations.</p>
				</a>
		</div>
	</div>
	<br class="clearfix" />
    </div><!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/story/2018/03/12/as-university-kicks-into-gear-how-do-students-living-away-from-h/_jcr_content/asStoryStreamItem.storyStreamSection-featured.esi.html/news/components/storyStreamItem ) -->
<div class="tile rightFeature video story-stream-item story-path featured" data-story-link="/one-news/new-zealand/hilary-barry-heads-dunedins-infamous-castle-street-cook-flat-hungry-students">
	<div class="tileContentHolder">
        <a href="/one-news/new-zealand/hilary-barry-heads-dunedins-infamous-castle-street-cook-flat-hungry-students?auto=5749560136001">
				<div class="story-stream-target tileImage" data-story-link="/one-news/new-zealand/hilary-barry-heads-dunedins-infamous-castle-street-cook-flat-hungry-students" data-video-id="5749560136001">
					<div class="overlayContainer small">
    						<div class="centred">
    						     <div class="overlayIcon"></div>
    						     <div class="overlayTime">05:03</div>
    						     </div>
    		          	</div>
					<img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2018/03/12/as-university-kicks-into-gear-how-do-students-living-away-from-h.hashed.adfffcb1.desktop.stream.popular.jpg" alt="Seven Sharp presenter Hilary Barry went to Dunedin to find out."></div>
			</a>
        <div class="tileContent">
			<div class="progress"></div>
			<a href="/one-news/new-zealand/hilary-barry-heads-dunedins-infamous-castle-street-cook-flat-hungry-students">
				<h4 class="story-stream-target tileContentHeading" data-story-link="/one-news/new-zealand/hilary-barry-heads-dunedins-infamous-castle-street-cook-flat-hungry-students">
					Hilary Barry heads to Dunedin's infamous Castle Street to cook for a flat of hungry students</h4>
				<p>The apple crumble got burnt, but how did the rest of Hilary's feast fare? </p>
				</a>
		</div>
	</div>
	<br class="clearfix" />
    </div><!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/story/2018/03/13/maori-sings-as-cultural/_jcr_content/asStoryStreamItem.storyStreamSection-featured.esi.html/news/components/storyStreamItem ) -->
<div class="tile rightFeature video story-stream-item story-path featured" data-story-link="/one-news/new-zealand/watch-maori-cultural-group-perform-rousing-traditional-song-before-queen-meghan-and-harry-v1">
	<div class="tileContentHolder">
        <a href="/one-news/new-zealand/watch-maori-cultural-group-perform-rousing-traditional-song-before-queen-meghan-and-harry-v1?auto=5750033373001">
				<div class="story-stream-target tileImage" data-story-link="/one-news/new-zealand/watch-maori-cultural-group-perform-rousing-traditional-song-before-queen-meghan-and-harry-v1" data-video-id="5750033373001">
					<div class="overlayContainer small">
    						<div class="centred">
    						     <div class="overlayIcon"></div>
    						     <div class="overlayTime">00:59</div>
    						     </div>
    		          	</div>
					<img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2018/03/13/watch-maori-cultural-group-perform-rousing-traditional-song-bef.hashed.90ceb2f3.desktop.stream.popular.jpg" alt="Ngati Ranana London Maori Club performed at a packed Westminster Abbey today in front of the Royal Family for Commonwealth Day."></div>
			</a>
        <div class="tileContent">
			<div class="progress"></div>
			<a href="/one-news/new-zealand/watch-maori-cultural-group-perform-rousing-traditional-song-before-queen-meghan-and-harry-v1">
				<h4 class="story-stream-target tileContentHeading" data-story-link="/one-news/new-zealand/watch-maori-cultural-group-perform-rousing-traditional-song-before-queen-meghan-and-harry-v1">
					Watch: Maori cultural group perform rousing traditional song before Queen, Meghan and Harry</h4>
				<p>Ngati Ranana performed at a packed Westminster Abbey today in London, thrilling the Queen, Harry and Meghan, and British PM Theresa May. </p>
				</a>
		</div>
	</div>
	<br class="clearfix" />
    </div><!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/story/2018/03/13/megan-woods/_jcr_content/asStoryStreamItem.storyStreamSection-featured.esi.html/news/components/storyStreamItem ) -->
<div class="tile rightFeature image story-stream-item story-path featured" data-story-link="/one-news/new-zealand/minister-megan-woods-first-senior-labour-mp-discover-teen-sexual-assault-allegations-youth-camp-twitter">
	<div class="tileContentHolder">
        <a href="/one-news/new-zealand/minister-megan-woods-first-senior-labour-mp-discover-teen-sexual-assault-allegations-youth-camp-twitter">
				<div class="story-stream-target tileImage" data-story-link="/one-news/new-zealand/minister-megan-woods-first-senior-labour-mp-discover-teen-sexual-assault-allegations-youth-camp-twitter" data-video-id="">
					<img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2017/12/06/megan-woods-says-she-wont-stand-by-and-let-kiwis-pay-big-bucks-f.hashed.62adaeee.desktop.stream.popular.jpg" alt="The Minister of Energy and Resources says fuel isn't delivering 'fair and competitive prices'."></div>
			</a>
        <div class="tileContent">
			<div class="progress"></div>
			<a href="/one-news/new-zealand/minister-megan-woods-first-senior-labour-mp-discover-teen-sexual-assault-allegations-youth-camp-twitter">
				<h4 class="story-stream-target tileContentHeading" data-story-link="/one-news/new-zealand/minister-megan-woods-first-senior-labour-mp-discover-teen-sexual-assault-allegations-youth-camp-twitter">
					Minister Megan Woods first senior Labour MP to discover teen sexual assault allegations at youth camp</h4>
				<p>The Labour Minister of Energy and Resources was informed of the alleged assault of four 16-year-olds through a Facebook message. </p>
				</a>
		</div>
	</div>
	<br class="clearfix" />
    </div><!-- Following component is included by DynamicIncludeFilter (path: /content/tvnz/onenews/story/2018/03/13/methamphetamine-much-easier-to-get-than-cannabis-in-nz-new-repo/_jcr_content/asStoryStreamItem.storyStreamSection-featured.esi.html/news/components/storyStreamItem ) -->
<div class="tile rightFeature video story-stream-item story-path featured" data-story-link="/one-news/new-zealand/methamphetamine-much-easier-get-in-new-zealand-than-cannabis-report-suggests">
	<div class="tileContentHolder">
        <a href="/one-news/new-zealand/methamphetamine-much-easier-get-in-new-zealand-than-cannabis-report-suggests?auto=5749933452001">
				<div class="story-stream-target tileImage" data-story-link="/one-news/new-zealand/methamphetamine-much-easier-get-in-new-zealand-than-cannabis-report-suggests" data-video-id="5749933452001">
					<div class="overlayContainer small">
    						<div class="centred">
    						     <div class="overlayIcon"></div>
    						     <div class="overlayTime">05:48</div>
    						     </div>
    		          	</div>
					<img src="https://cdn1.tvnz.co.nz/content/dam/images/news/2018/03/13/its-just-flooding-into-new-zealand-meth-much-more-accessible-th.hashed.2a8ee85b.desktop.stream.popular.jpg" alt="Dr Chris Wilkins says the Massey University drug report shows meth is widely used, especially outside of urban centres."></div>
			</a>
        <div class="tileContent">
			<div class="progress"></div>
			<a href="/one-news/new-zealand/methamphetamine-much-easier-get-in-new-zealand-than-cannabis-report-suggests">
				<h4 class="story-stream-target tileContentHeading" data-story-link="/one-news/new-zealand/methamphetamine-much-easier-get-in-new-zealand-than-cannabis-report-suggests">
					Methamphetamine is much easier to get in New Zealand than cannabis, new report suggests</h4>
				<p>The Massey University drug report brings up issues of whether New Zealand should be using so much taxpayer money on cannabis enforcement, a researcher says.</p>
				</a>
		</div>
	</div>
	<br class="clearfix" />
    </div></div>
            </div>
    </div>
                    </div>
    		</div>
    		<br class="clearfix" />
    	</div>
    </div>
	<script type="text/javascript">
	    $(document).ready(function() {
	        $.getJSON( "/api/content/tvnz/news.live.json")
	        .done(function(data) {
	        	if(data.available) {
	        		$( ".oneNewsLiveMobileContainer" ).toggle();
	        		// Replace the href to the story path
	                $(".oneNewsLiveMobileContainer a").attr("href",data.storyPath + ".html");
		            if(data.logoMobile) {
		            	$(".oneNewsLiveMobileContainer img").attr("src",data.logoMobile);
		            }        	
	        	}
	        })
	        .fail(function( jqxhr, textStatus, error ) {
	        	console.log("Error invoking the call");
	        });
	    });
	</script>
<div class="containerFoot closed">
    <div class="footer">
        <div class="footerClosed">
            <div class="footerBackToTop">
                <a class="footerBackToTopLink">
                    <div>&nbsp;</div>
                    <span>Top</span>
                </a>
            </div>
            <div class="footerCopy">
                <div class="copy">
                    Copyright &copy; TVNZ <span id="footerYear"></span>
                </div>
                <div class="footerOpenMenu">
                    <a class="footerOpenMenuLink">
                        <div class="fOMLIcon">
                            <div class="icon"></div>
                        </div>
                    </a>
                </div>
            </div>
        </div>

        <div class="footerOpen">
            <div class="footerUpper">
                <div class="footerSocialLinks">
                    <ul>
                        <li class="footerFB">
                            <a href="https://www.facebook.com/1NEWSNZ">
                                <div>&nbsp;</div>
                                <p>Join the conversation and follow 1 NEWS on Facebook</p>
                            </a>
                        </li>
                        <li class="footerTW">
                            <a href="https://twitter.com/1newsnz">
                                <div>&nbsp;</div>
                                <p>Rolling stories and updates from the 1 NEWS team</p>
                            </a>
                        </li>
                        <li class="footerAPP">
                            <a href="http://www.tvnz.co.nz/one-news/new-zealand/one-news-now-on-your-mobile-device-q00013">
                                <div>&nbsp;</div>
                                <p>Download the 1 NEWS app for iPhone, iPad and Android</p>
                            </a>
                        </li>
                        <li class="footerSHARE">
                            <a href="https://www.tvnz.co.nz/one-news/yourcam" rel="nofollow" class="colorbox cboxElement">
                                <div>&nbsp;</div>
                                <p>Send us your footage or share your story with us</p>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="footerLower news">
                <ul class="footerLowerLinks">
                    <li>
                                <div class="globalNavLowerItemContainer">
                                    <div class="globalNavLowerHeader">
                                        <div class="globalNavLowerArrow"></div>
                                        <p>Explore TVNZ</p>
                                    </div>
                                    <div class="globalNavLowerContent">
                                        <ul>
                                            <li>
                                                        <a href="https://www.tvnz.co.nz/shows">
                                                            OnDemand</a>
                                                    </li>  
                                                <li>
                                                        <a href="https://www.tvnz.co.nz/livetv/tvnz-1">
                                                            TVNZ 1</a>
                                                    </li>  
                                                <li>
                                                        <a href="https://www.tvnz.co.nz/livetv/tvnz-2">
                                                            TVNZ 2</a>
                                                    </li>  
                                                <li>
                                                        <a href="https://www.tvnz.co.nz/livetv/tvnz-duke">
                                                            TVNZ DUKE</a>
                                                    </li>  
                                                <li>
                                                        <a href="https://www.tvnz.co.nz/livetv">
                                                            TV Guide</a>
                                                    </li>  
                                                </ul>
                                        <br class="clearfix" />
                                    </div>
                                </div>
                            </li>
                        <li>
                                <div class="globalNavLowerItemContainer">
                                    <div class="globalNavLowerHeader">
                                        <div class="globalNavLowerArrow"></div>
                                        <p>1 News Now</p>
                                    </div>
                                    <div class="globalNavLowerContent">
                                        <ul>
                                            <li>
                                                        <a href="https://www.tvnz.co.nz/one-news">
                                                            News</a>
                                                    </li>  
                                                <li>
                                                        <a href="https://www.tvnz.co.nz/one-news/sport">
                                                            Sport</a>
                                                    </li>  
                                                <li>
                                                        <a href="https://www.tvnz.co.nz/one-news/weather-forecast">
                                                            Weather</a>
                                                    </li>  
                                                </ul>
                                        <br class="clearfix" />
                                    </div>
                                </div>
                            </li>
                        <li>
                                <div class="globalNavLowerItemContainer">
                                    <div class="globalNavLowerHeader">
                                        <div class="globalNavLowerArrow"></div>
                                        <p>Corporate</p>
                                    </div>
                                    <div class="globalNavLowerContent">
                                        <ul>
                                            <li>
                                                        <a href="http://tvnz.co.nz/tvnz-corporate-comms/tvnz-4880728">
                                                            About TVNZ</a>
                                                    </li>  
                                                <li>
                                                        <a href="https://careers.tvnz.co.nz/home" target="_blank">
                                                            Careers</a>
                                                    </li>  
                                                <li>
                                                        <a href="https://www.tvnz.co.nz/sales" target="_blank">
                                                            Sales & Advertising</a>
                                                    </li>  
                                                <li>
                                                        <a href="http://blacksand.co.nz/" target="_blank">
                                                            Blacksand</a>
                                                    </li>  
                                                <li>
                                                        <a href="https://www.tvnz.co.nz/licensing">
                                                            Licensing</a>
                                                    </li>  
                                                </ul>
                                        <br class="clearfix" />
                                    </div>
                                </div>
                            </li>
                        <li>
                                <div class="globalNavLowerItemContainer">
                                    <div class="globalNavLowerHeader">
                                        <div class="globalNavLowerArrow"></div>
                                        <p>More TVNZ</p>
                                    </div>
                                    <div class="globalNavLowerContent">
                                        <ul>
                                            <li>
                                                        <a href="https://www.tvnz.co.nz/ondemand/contact-us" target="_blank">
                                                            Contact Us</a>
                                                    </li>  
                                                <li>
                                                        <a href="https://www.tvnz.co.nz/content/tvnz/ondemand/help/faqs.html" target="_blank">
                                                            Help & FAQs</a>
                                                    </li>  
                                                <li>
                                                        <a href="http://tvnz.co.nz/community/our-house-rules-415803" target="_blank">
                                                            House Rules</a>
                                                    </li>  
                                                <li>
                                                        <a href="http://tvnzgreenroom.co.nz/" target="_blank">
                                                            The Green Room</a>
                                                    </li>  
                                                </ul>
                                        <br class="clearfix" />
                                    </div>
                                </div>
                            </li>
                        </ul>
                <br class="clearfix" />
            </div>
        </div>
    </div>
</div>

<div class="burgerOverlay"></div>
<div class="expandMenuOverlay"></div>
<div class="weatherWidgetOverlay"></div>
<div class="failOverlay"></div>
<div id="bottomAd" class="adcheckclass" style="font-size: 2px;">&nbsp;</div>
<script type="text/javascript">
    TVNZ.adblocker = false;
    var bottomad = $('#bottomAd.adcheckclass');
    if (bottomad.height() === 0) {
        TVNZ.adblocker = true;
    }
    bottomad.remove();
</script>
<!--  Include the Nielsen analytics -->
	<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-nz.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
    var data = $('body').data('nielsenData');
    var trac = nol_t(data.pvar, data.feat);
    var post = trac.record().post();
    if (data!=null&&data.feat!=null&&data.feat.surveys_enabled)
        post.do_sample();
</script>
<noscript>
    <div>
        <img src="//secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-nzoom&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt=""/>
    </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<script>
		   $(function() {
			   
			   var deepLinkUrl = 'tvnz-one-news://story/content/tvnz/onenews/story/2018/03/13/penny-wong-winston-peters?' + document.location.search.substr(1);
			   
			   deeplink.setup({
					iOS: {
						appName: "1 NEWS NOW",
						appId: $('meta[name="apple-itunes-app"]').attr('content').match(/app-id=(\d+)/)[1],
					},
					android: {
						appId: $('meta[name="google-play-app"]').attr('content').match(/app-id=(.+)/)[1]
					}
				});

				$.smartbanner({
					title: '1 NEWS NOW',
					author: 'Television New Zealand Ltd',
					price: 'FREE',
					appStoreLanguage: 'nz',
					button: 'OPEN',
					scale: 'auto',
					speedIn: 300,
					speedOut: 400,
					daysHidden: 30,
					daysReminder: 0,
					onInstall : function() {
						deeplink.open(deepLinkUrl);
					}
				});

		   });
		</script>
	
	</body>

</html>
